<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<title>Wolkenkratzer aus Holz: "Natürliche Antwort auf Klimawandel" -Video - manager magazin</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2019-07-10T14:36:02+0200" />

	<meta name="description" content="Forscher in England arbeiten an Wolkenkratzern aus nachwachsendem Material. Holz als Baustoff sei &quot;eine natürliche Antwort auf den Klimawandel&quot; und berge keineswegs erhöhte Brandgefahr."/>
	    <meta name="keywords" content=", manager magazin, manager magazin, Nachrichten, News, Video"/>
	    <link rel="canonical" href="https://www.manager-magazin.de/video/wolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html" />
<meta name="twitter:card" value="summary" />
<meta property="og:site_name" content="manager magazin" />
<meta property="og:url" content="https://www.manager-magazin.de/video/wolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Forscher präsentieren Konzepte: &quot;Wolkenkratzer aus Holz sind eine natürliche Antwort auf den Klimawandel&quot; - Video - manager magazin - manager magazin" />
<meta property="og:description" content="Forscher in England arbeiten an Wolkenkratzern aus nachwachsendem Material. Holz als Baustoff sei &quot;eine natürliche Antwort auf den Klimawandel&quot; und berge keineswegs erhöhte Brandgefahr." />

<meta property="og:image" content="https://cdn1.manager-magazin.de/images/image-1447959-galleryV9-bxhy-1447959.jpg" />
	<meta name="video_width" content="640"/>
	<meta name="video_height" content="360"/>
	
	
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Videos" href="https://www.manager-magazin.de/video/index.rss" />
<script src="/layout/jscfg/http/global-V9-06.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-06.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-06.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V9-06.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-06.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V9-06.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V9-03.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('video');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '');
			GujAd.getClient().addCustomParameter('spmtid', '');
			GujAd.getClient().addCustomParameter('spmard', '');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="text/javascript">
		$(document).ready(function(){
			mmVideoPlayerFramework.createConfigAndAddPlayer( 99028344, 'mmNexxVideoElements', {
				autoplay: true,
				trackingsize: 'gross'});
		});
	</script>
	<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"video-99028344",
	    "headline": 		"Forscher präsentieren Konzepte: \"Wolkenkratzer aus Holz sind eine natürliche Antwort auf den Klimawandel\"",
		"url": 				"https://www.manager-magazin.de/video/wolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html",
		"thumbnailUrl":		"https://cdn1.manager-magazin.de/images/image-1447959-thumb-bxhy-1447959.jpg",
		"image":			{
						"@type": 	"ImageObject",
						"url" : 	"https://cdn1.manager-magazin.de/images/image-1447959-galleryV9-bxhy-1447959.jpg",
						"width": 	850,
						"height": 	477
						},
		"articleSection":	"Video /",
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"https://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Video"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'video',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-835-0'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="video">

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<div style="line-height:0px;height:0px;">
		<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe></div>

	<script type="text/javascript">
	<!--
		var spMetadataAssetId ='99028344';
		var spMetadataAssetTypeId =33;
	// -->
	</script>

	<div id="service">
	<div class="date">Mittwoch, 10. Juli 2019</div>
	<ul class="meta-nav">
		<li class="sep"><a href="/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">
			
				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="https://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="https://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class=" active">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/video/">Video</a></li>
<li class="list-float-left"><h1 class="so-hdln">Wolkenkratzer aus Holz: "Natürliche Antwort auf Klimawandel"</h1></li>
			</ul>

		</div> </div>

<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />

				<div id="content-main" class="grid-video clearfix">
				
					<div class="column-both">

						<h2 class="video-title">
							<span class="headline-intro"><span>Forscher präsentieren Konzepte</span></span>
							<span class="headline">"Wolkenkratzer aus Holz sind eine natürliche Antwort auf den Klimawandel"</span>
						</h2>				

					</div>

					<div class="column-wide">

						<div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-835-6415", // code
"sv":"ke",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<noscript>
	<img src="https://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<div id="pano-player-99028344" class="pano-player">

									<div id="mmNexxVideoElements" class="video-elements">
									</div>
									<div id="pano-player-pic-credit-99028344" class="credit">&nbsp;</div>

										<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fwolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html&t=Forscher%20pr%C3%A4sentieren%20Konzepte%3A%20%22Wolkenkratzer%20aus%20Holz%20sind%20eine%20nat%C3%BCrliche%20Antwort%20auf%20den%20Klimawandel%22" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fwolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fwolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html&text=Forscher%20pr%C3%A4sentieren%20Konzepte%3A%20%22Wolkenkratzer%20aus%20Holz%20sind%20eine%20nat%C3%BCrliche%20Antwort%20auf%20den%20Klimawandel%22&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=Forscher%20pr%C3%A4sentieren%20Konzepte%3A%20%22Wolkenkratzer%20aus%20Holz%20sind%20eine%20nat%C3%BCrliche%20Antwort%20auf%20den%20Klimawandel%22&body=%0A%0AForscher%20pr%C3%A4sentieren%20Konzepte%3A%20%22Wolkenkratzer%20aus%20Holz%20sind%20eine%20nat%C3%BCrliche%20Antwort%20auf%20den%20Klimawandel%22%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fwolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fwolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fwolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fwolkenkratzer-aus-holz-natuerliche-antwort-auf-klimawandel-video-99028344.html&media=https%3A%2F%2Fwww.manager-magazin.de%2Fstatic%2Fsys%2Fv10%2Fogimage%2Farticle.jpg&description=Forscher%20pr%C3%A4sentieren%20Konzepte%3A%20%22Wolkenkratzer%20aus%20Holz%20sind%20eine%20nat%C3%BCrliche%20Antwort%20auf%20den%20Klimawandel%22" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="video-teaser">
												<p>Forscher in England arbeiten an Wolkenkratzern aus nachwachsendem Material. Holz als Baustoff sei "eine natürliche Antwort auf den Klimawandel" und berge keineswegs erhöhte Brandgefahr.</p>
											</div>
										</div> </div> <div class="column-small">

						<div class="video-recommendations">

		<div class="recommendations-title">
			Aktuelle Videos</div>

		<div class="custom-scrollbar">
			<ul>
				<li class="video-teaser">
							<a href="/video/greenpeace-aktivisten-ketten-sich-vor-credit-suisse-an-video-99028317.html" title="Credit Suisse heizt Klimakatastrophe an: Greenpeace-Aktivisten ketten sich vor Schweizer Großbanken an"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1447478-videothumb16small-rtbh-1447478.jpg" width="158" height="88" alt="Video &quot;Credit Suisse heizt Klimakatastrophe an: Greenpeace-Aktivisten ketten sich vor Schweizer Großbanken an&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">09.07.19</span>
									<span class="time">01:15 Min.</span></div>
								<div class="current-video-headline"><span class="topic">"Credit Suisse heizt Klimakatastrophe an":</span> <span class="headline">Greenpeace-Aktivisten ketten sich vor Schweizer Großbanken an</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/kyriakos-mitsotakis-griechenland-wahlsieger-will-steuern-senken-video-99028293.html" title="Tsipras abgewählt: Griechenlands Wahlsieger kündigt Steuersenkungen an"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1447028-videothumb16small-hnje-1447028.jpg" width="158" height="88" alt="Video &quot;Tsipras abgewählt: Griechenlands Wahlsieger kündigt Steuersenkungen an&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">08.07.19</span>
									<span class="time">01:05 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Tsipras abgewählt:</span> <span class="headline">Griechenlands Wahlsieger kündigt Steuersenkungen an</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/amazon-die-erfolgsprinzipien-des-jeff-bezos-video-99028210.html" title="Vor 25 Jahren erstes Buch verkauft: Maximal kostenlose Bananen - die Erfolgsprinzipien von Amazon"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1445827-videothumb16small-qpux-1445827.jpg" width="158" height="88" alt="Video &quot;Vor 25 Jahren erstes Buch verkauft: Maximal kostenlose Bananen - die Erfolgsprinzipien von Amazon&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">04.07.19</span>
									<span class="time">03:45 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Vor 25 Jahren erstes Buch verkauft:</span> <span class="headline">Maximal kostenlose Bananen - die Erfolgsprinzipien von Amazon</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/stromboli-vulkan-ausgebrochen-eiin-toter-aus-lipari-video-99028207.html" title="Vulkan spuckt Lava und Asche: Stromboli fordert ein Todesopfer"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1445799-videothumb16small-qwtc-1445799.jpg" width="158" height="88" alt="Video &quot;Vulkan spuckt Lava und Asche: Stromboli fordert ein Todesopfer&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">04.07.19</span>
									<span class="time">00:49 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Vulkan spuckt Lava und Asche:</span> <span class="headline">Stromboli fordert ein Todesopfer</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/waldbrand-weitere-doerfer-werden-evakuiert-video-99028146.html" title="Bundespolizei hilft mit Hubschraubern: Waldbrände erfordern weitere Evakuierungen"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1444294-videothumb16small-vgjj-1444294.jpg" width="158" height="88" alt="Video &quot;Bundespolizei hilft mit Hubschraubern: Waldbrände erfordern weitere Evakuierungen&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">02.07.19</span>
									<span class="time">00:47 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Bundespolizei hilft mit Hubschraubern:</span> <span class="headline">Waldbrände erfordern weitere Evakuierungen</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/mexiko-hagel-laesst-guadalajara-versinken-video-99028113.html" title="Nie dagewesenes Wetterphänomen: Sommer-Hagelsturm begräbt mexikanische Stadt"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1444123-videothumb16small-xupm-1444123.jpg" width="158" height="88" alt="Video &quot;Nie dagewesenes Wetterphänomen: Sommer-Hagelsturm begräbt mexikanische Stadt&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">01.07.19</span>
									<span class="time">00:43 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Nie dagewesenes Wetterphänomen:</span> <span class="headline">Sommer-Hagelsturm begräbt mexikanische Stadt</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/tier-circ-lime-e-scooter-verleiher-im-vergleichstest-video-99028074.html" title="Tier, Circ und Lime in Hamburg: Scooter-Verleiher im Test: Wer rollt am besten?"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1443366-videothumb16small-qrsq-1443366.jpg" width="158" height="88" alt="Video &quot;Tier, Circ und Lime in Hamburg: Scooter-Verleiher im Test: Wer rollt am besten?&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">28.06.19</span>
									<span class="time">06:17 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Tier, Circ und Lime in Hamburg:</span> <span class="headline">Scooter-Verleiher im Test: Wer rollt am besten?</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/genua-morani-bruecke-reste-gesprengt-video-99028070.html" title="Morani-Brücke in Norditalien: Unglücksbrücke von Genua gesprengt"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1443619-videothumb16small-fhpr-1443619.jpg" width="158" height="88" alt="Video &quot;Morani-Brücke in Norditalien: Unglücksbrücke von Genua gesprengt&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">28.06.19</span>
									<span class="time">01:07 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Morani-Brücke in Norditalien:</span> <span class="headline">Unglücksbrücke von Genua gesprengt</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/gruppe-der-zwanzig-wichtigsten-industrie-und-schwellenlaender-video-99028065.html" title="G20-Gipfel: Schwierige Gespräche erwartet"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1443321-videothumb16small-qduj-1443321.jpg" width="158" height="88" alt="Video &quot;G20-Gipfel: Schwierige Gespräche erwartet&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">28.06.19</span>
									<span class="time">02:04 Min.</span></div>
								<div class="current-video-headline"><span class="topic">G20-Gipfel:</span> <span class="headline">Schwierige Gespräche erwartet</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/angela-merkel-hat-weiteren-zitteranfall-video-99028029.html" title="Kurz vor G20-Gipfel: Merkel mit neuem Zitteranfall"><img class="teaser-img" src="https://cdn1.manager-magazin.de/images/image-1442979-videothumb16small-pwjv-1442979.jpg" width="158" height="88" alt="Video &quot;Kurz vor G20-Gipfel: Merkel mit neuem Zitteranfall&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">27.06.19</span>
									<span class="time">01:05 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Kurz vor G20-Gipfel:</span> <span class="headline">Merkel mit neuem Zitteranfall</span></div>
							</a></li>
						</ul>
		</div>
	</div>
</div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="https://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="https://www.manager-magazin.de" href="https://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="https://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

<div class="btn-share">
<a class="icn share-in" data-url="https://www.manager-magazin.de" href="https://www.instagram.com/managermagazin/">Instagram</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="https://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="https://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> </div> <div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2019</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung</span>
	</div>
</div>
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
</body>
</html>