<!doctype html><html lang="de" class="brand-mmo">
<head>
<title>Das war der Game Changer Award 2021: Die Gewinner sind Biontech, Kion und Boxine - manager magazin</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=992101844">
<link rel="manifest" href="https://www.manager-magazin.de/public/mmo/json/manifest.json">
<meta name="theme-color" content="#1b43a4">
<meta name="google-site-verification" content="G-1oEXHgc506bSRnYtnMq3r7nMxgT17vo6_1rGeytvY">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="manager magazin, Hamburg, Germany">
<meta name="email" content="mm_redaktion@manager-magazin.de">
<meta name="author" content="manager magazin">
<meta name="date" content="2021-05-21T11:35:00+02:00">
<meta name="last-modified" content="2021-05-21T11:35:00+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Die drei Gewinner des Game Changer Award gehen neue Wege: Einen aus der Pandemie, einen zu vollautomatisierter Logistik und einen in die Kinderzimmer. Die Juroren Joe Kaeser, Nicola Leibinger-Kammüller und Verena Pausder gratulieren.">
<meta name="news_keywords" content="Unternehmen, Tech, Start-ups, Industrie 4.0, Innovation, Game Changer Award">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@manager_magazin">
<meta name="twitter:title" content="Das war der Game Changer Award 2021: Die Gewinner sind Biontech, Kion und Boxine">
<meta name="twitter:creator" content="@manager_magazin">
<meta name="twitter:image" content="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1274_r1.77_fpx36_fpy52.jpg">
<meta property="og:title" content="Das war der Game Changer Award 2021: Die Gewinner sind Biontech, Kion und Boxine">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97">
<meta property="og:image" content="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1274_r1.77_fpx36_fpy52.jpg">
<meta property="og:description" content="Die drei Gewinner des Game Changer Award gehen neue Wege: Einen aus der Pandemie, einen zu vollautomatisierter Logistik und einen in die Kinderzimmer. Die Juroren Joe Kaeser, Nicola Leibinger-Kammüller und Verena Pausder gratulieren.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Unternehmen","author":{"@type":"Organization","name":"manager magazin"},"dateCreated":"2021-05-21T11:35:00+02:00","dateModified":"2021-05-21T11:35:00+02:00","datePublished":"2021-05-21T11:35:00+02:00","headline":"Game Changer Award 2021: Aus der Pandemie und in die Kinderzimmer","image":["https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1200_r1.77_fpx36_fpy52.jpg","https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w958_r1.33_fpx36_fpy52.jpg","https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w720_r1_fpx36_fpy52.jpg"],"isAccessibleForFree":true,"keywords":["Start-ups","Industrie 4.0","Innovation","Game Changer Award","Tech"],"mainEntityOfPage":"https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97","name":"a-c37b5fca-145d-4337-93e1-c83967b3fc97","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.manager-magazin.de/public/mmo/images/logos/manager-magazin-h60.png"},"name":"manager magazin"},"thumbnailUrl":["https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w180_r1.77_fpx36_fpy52.jpg","https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w180_r1.33_fpx36_fpy52.jpg","https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w180_r1_fpx36_fpy52.jpg"],"url":"https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/","@type":"WebPage","name":"Unternehmen"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/tech/","@type":"WebPage","name":"Tech"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97","image":"https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1200_r1.77_fpx36_fpy52.jpg","name":"Das war der Game Changer Award 2021: Die Gewinner sind Biontech, Kion und Boxine"},"position":4}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97">
<link rel="amphtml" href="https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97-amp">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.db4bce6dd3fef803420f.css" as="style">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.823ecd454b39bff4fedc.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.5e4d054131e2fc8d2e80.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.98f5f61960f17c551d57.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.132850eaf0f8db8a0570.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-narrow-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobook-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobookit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexproboldit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Tech" href="https://www.manager-magazin.de/unternehmen/tech/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Start-ups" href="https://www.manager-magazin.de/thema/start_ups/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Industrie 4.0" href="https://www.manager-magazin.de/thema/industrie_4_0/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Innovation" href="https://www.manager-magazin.de/thema/innovation/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Game Changer Award" href="https://www.manager-magazin.de/thema/game_changer_award/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.db4bce6dd3fef803420f.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-sm.491993a345ee77b8ae69.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-md.949de72d1ebb16fb41c0.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-lg.9b83af96ffd738613494.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.823ecd454b39bff4fedc.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.5e4d054131e2fc8d2e80.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},3000)}(window,document);</script>
</head>
<body class="bg-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:game-changer-award-2021-kion-boxine-biontech" data-component="EventObserver">
<div class="OffsetContainer flex justify-end relative sm:top-16 md:top-32 lg:top-32">
<span class="relative w-full relative top-8">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest bg-white font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
<span>
</div>
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden></div>
<div class="relative z-max" data-component="PartnerBar" data-area="partner-bar" data-app-hidden>
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div class="lg:max-w-lg mx-auto">
<div class="font-sans relative flex lg:h-32 md:h-32 sm:h-24 lg:px-32 md:px-24 sm:px-16 overflow-hidden flex-shrink-0" data-component="SwiperBar">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="bg-primaryLeftToRight w-24 h-full"></span>
</span>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-primaryRightToLeft w-24 h-full"></span>
</span>
</div>
<div class="swiper-container w-full flex items-center">
<ul class="swiper-wrapper font-sansUI text-xs flex items-center h-full">
<li class="swiper-slide mr-24 flex-shrink-0">
<span class="inline-block text-white font-normal opacity-distinct">
Partner von
</span>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_self" title="Harvard Business manager">
Harvard Business manager
</a>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://manage-forward.de/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_blank" title="manage forward">
manage forward
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="bg-primary-base h-8 z-max shadow-primary-t"></div>
<div class="relative z-max overflow-hidden -mb-8" data-area="header-bar">
<div class="bg-white top-0 w-full z-10 pointer-events-auto border-separator-b" data-component="HeaderBar">
<div class="OffsetContainer py-px bg-white md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:my-2 md:my-2 lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-black flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="manager magazin" aria-label="manager magazin">
<span class="hidden">manager magazin</span>
<span class="block lg:hidden md:hidden leading-none"><svg width="172" height="27" viewBox="0 0 172 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M13.542 6.248c2.18 0 3.385 1.463 3.385 3.816v10.93h-4.016v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.35.603-1.35 2.353v9.066H6.456v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037H0V6.478h3.328l.373 2.553c.402-1.75 1.664-2.783 3.328-2.783 1.693 0 2.783 1.148 3.127 2.611.488-1.492 1.722-2.61 3.386-2.61zm14.603 11.247c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.849-4.533 3.04 0 4.59 1.463 4.59 4.505v6.742zM24.3 14.827c-.143-.058-.373-.086-.602-.086-1.062 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.147 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm9.841-5.824c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037H30.44V6.478h3.328l.373 2.525zm18.075 8.492c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.065-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.848-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.845-2.668c-.143-.058-.373-.086-.602-.086-1.062 0-1.722.688-1.722 2.008 0 1.119.46 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM59.044 25.9c-3.012 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.004-.344-1.779-1.147-1.779-2.438 0-1.32.89-2.21 2.037-2.669-1.29-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.02-4.792.948 0 1.808.201 2.554.574.287-.545.43-1.234.46-2.21l3.07.862c-.087 1.205-.948 2.295-1.923 2.725.574.775.89 1.75.89 2.84 0 2.927-2.181 4.763-5.05 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.013 0 4.62 1.578 4.62 3.93 0 3.185-2.698 4.993-6.37 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.803 0-1.348.46-1.348 1.205 0 .976.975 1.435 2.352 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.803 0-1.176.803-1.176 2.267 0 1.434.373 2.237 1.176 2.237zm12.882 2.783l3.442.66c-.401 2.754-2.094 4.504-4.705 4.504-3.414 0-5.365-2.782-5.365-7.488 0-4.447 1.865-7.488 5.423-7.488 3.242 0 4.762 2.668 4.762 6.111 0 .631-.057 1.349-.172 2.21h-6.197c-.029 2.438.488 3.73 1.55 3.73.86 0 1.176-1.005 1.262-2.239zm-.058-3.7c.03-.202.03-.402.03-.603 0-1.377-.26-2.611-1.235-2.611-1.004 0-1.463 1.377-1.52 3.213h2.725zm12.423-1.607a2.797 2.797 0 0 0-1.061-.201c-1.55 0-2.238 1.09-2.238 2.811v7.632H77.32V6.478h3.27l.402 2.84c.344-2.094 1.779-3.242 3.816-2.984l-.144 4.419zm19.71-4.505c2.181 0 3.386 1.463 3.386 3.816v10.93h-4.017v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.349.603-1.349 2.353v9.066h-4.016v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037h-4.046V6.478h3.329l.373 2.553c.401-1.75 1.663-2.783 3.328-2.783 1.692 0 2.782 1.148 3.127 2.611.487-1.492 1.721-2.61 3.385-2.61zm14.603 11.247c0 .516.23.688.517.688a.8.8 0 0 0 .487-.143l.115 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM125.806 25.9c-3.013 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.005-.344-1.779-1.147-1.779-2.438 0-1.32.889-2.21 2.037-2.669-1.291-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.021-4.792.946 0 1.807.201 2.553.574.287-.545.43-1.234.459-2.21l3.07.862c-.086 1.205-.947 2.295-1.922 2.725.573.775.889 1.75.889 2.84 0 2.927-2.18 4.763-5.049 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.012 0 4.619 1.578 4.619 3.93 0 3.185-2.697 4.993-6.369 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.804 0-1.349.46-1.349 1.205 0 .976.976 1.435 2.353 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.804 0-1.177.803-1.177 2.267 0 1.434.373 2.237 1.177 2.237zm16.209 4.218c0 .516.23.688.517.688a.804.804 0 0 0 .488-.143l.114 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm10.472 3.098h4.561v3.07h-8.98v-2.726l4.447-8.721h-4.389v-3.07h8.808v2.725l-4.447 8.722zm8.119-12.71c-1.32 0-2.324-.889-2.324-2.237 0-1.32 1.004-2.21 2.324-2.21 1.32 0 2.324.89 2.324 2.21 0 1.348-1.004 2.237-2.324 2.237zm2.037 1.263v14.517h-4.045V6.478h4.045zm5.652 2.525c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037h-4.045V6.478h3.328l.373 2.525z" fill="currentColor"/></svg>
</span>
<span class="block leading-none sm:hidden"><svg width="219" height="33" viewBox="0 0 219 33" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M17.242 7.217c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543H8.22V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506H0V7.51h4.237l.475 3.252c.512-2.229 2.12-3.544 4.238-3.544 2.155 0 3.543 1.461 3.982 3.324.62-1.9 2.191-3.324 4.31-3.324zm18.594 14.32c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.62.402-1.46.658-2.41.658-1.097 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.57.182v-2.484c0-.913-.292-1.717-1.241-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zM30.94 18.14c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.46 2.192.914 0 1.499-.694 1.499-2.046V18.14zm12.53-7.416c.547-2.192 2.191-3.507 4.383-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.114v-12.53c0-1.205-.366-2.008-1.388-2.008-1.06 0-1.79.913-1.79 3.032v11.506h-5.151V7.51h4.237l.475 3.215zm23.013 10.813c0 .657.292.877.658.877.219 0 .401-.037.62-.183l.147 3.36c-.621.402-1.462.658-2.411.658-1.096 0-2.156-.402-2.85-1.278-.255-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.17.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.11-3.36 2.338-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.585 2.192 1.461 2.192.914 0 1.498-.694 1.498-2.046V18.14zm13.59 14.1c-3.837 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.279-.438-2.265-1.46-2.265-3.104 0-1.68 1.132-2.813 2.593-3.398-1.643-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.206 0 2.301.255 3.251.73.365-.694.548-1.571.585-2.813l3.908 1.096c-.11 1.534-1.205 2.922-2.447 3.47.73.986 1.132 2.229 1.132 3.617 0 3.726-2.776 6.063-6.429 6.063-.73 0-1.388-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.316.876h2.958c3.836 0 5.882 2.01 5.882 5.005 0 4.055-3.434 6.356-8.11 6.356zm.328-3.397c1.936 0 3.324-.658 3.324-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.022 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.996 1.827zm.146-12.676c1.023 0 1.498-1.023 1.498-2.85 0-1.862-.475-2.885-1.498-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm16.402 3.543l4.383.84c-.511 3.507-2.666 5.736-5.99 5.736-4.347 0-6.832-3.544-6.832-9.535 0-5.662 2.375-9.534 6.905-9.534 4.127 0 6.064 3.397 6.064 7.781 0 .804-.074 1.717-.22 2.813h-7.89c-.037 3.105.62 4.749 1.973 4.749 1.095 0 1.497-1.279 1.607-2.85zm-.073-4.712c.036-.256.036-.511.036-.767 0-1.754-.329-3.324-1.57-3.324-1.279 0-1.863 1.753-1.937 4.091h3.47zm15.817-2.046a3.563 3.563 0 0 0-1.352-.255c-1.972 0-2.849 1.388-2.849 3.58v9.716h-5.15V7.51h4.164l.511 3.617c.439-2.667 2.265-4.128 4.859-3.8l-.183 5.626zm25.096-5.735c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506h-5.151V7.51h4.237l.475 3.252c.512-2.229 2.119-3.544 4.238-3.544 2.155 0 3.543 1.461 3.981 3.324.621-1.9 2.192-3.324 4.311-3.324zm18.594 14.32c0 .657.292.877.657.877.219 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.411.658-1.096 0-2.155-.402-2.849-1.278-.256-.293-.438-.658-.585-1.06-.474 1.388-1.936 2.302-3.652 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.571.182v-2.484c0-.913-.293-1.717-1.242-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.768-.11-1.351 0-2.191.877-2.191 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.589 14.1c-3.836 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.278-.438-2.265-1.46-2.265-3.104 0-1.68 1.133-2.813 2.594-3.398-1.644-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.205 0 2.301.255 3.251.73.365-.694.548-1.571.584-2.813l3.909 1.096c-.11 1.534-1.206 2.922-2.448 3.47.731.986 1.133 2.229 1.133 3.617 0 3.726-2.776 6.063-6.429 6.063-.731 0-1.389-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.315.876h2.959c3.836 0 5.881 2.01 5.881 5.005 0 4.055-3.434 6.356-8.109 6.356zm.328-3.397c1.936 0 3.325-.658 3.325-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.023 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.995 1.827zm.147-12.676c1.022 0 1.497-1.023 1.497-2.85 0-1.862-.475-2.885-1.497-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm20.639 5.37c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.41.658-1.096 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.169.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.109-3.36 2.337-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.333 3.945h5.808v3.908H184.11v-3.47l5.662-11.105h-5.589V7.51h11.214v3.47l-5.662 11.106zm10.338-16.183c-1.68 0-2.959-1.132-2.959-2.85 0-1.68 1.279-2.812 2.959-2.812 1.68 0 2.959 1.132 2.959 2.813 0 1.717-1.279 2.85-2.959 2.85zm2.594 1.607v18.484h-5.151V7.51h5.151zm7.196 3.215c.548-2.192 2.192-3.507 4.384-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.115v-12.53c0-1.205-.365-2.008-1.388-2.008-1.059 0-1.79.913-1.79 3.032v11.506h-5.15V7.51h4.237l.475 3.215z" fill="currentColor"/></svg>
</span>
</a>
</span>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" title="Abonnement" class="font-bold inline-block text-primary-base font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b border-primary-lighter hover:border-primary-base">Abonnement</span>
<span class="lg:hidden md:hidden border-b border-primary-lighter hover:border-primary-base">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="sm:hidden font-bold inline-block disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-white bg-primary-base hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark" data-sara-link="gruppenkonto" title="Jetzt anmelden" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-8abca474-ca58-4ea1-ab56-3d4471b52fcd"><g id="s-chevron-right-8abca474-ca58-4ea1-ab56-3d4471b52fcd"><path id="vector-8abca474-ca58-4ea1-ab56-3d4471b52fcd" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.manager-magazin.de/fuermich/" class="sm:hidden ml-24 bg-primary-base h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-white hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter" data-not-logged-in-hidden title="Abmelden"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-437e3a01-5256-40f4-ab53-1b09ff860c69" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 0 1 3.9 3.9H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6z" class="fill-current" mask="url(#a-437e3a01-5256-40f4-ab53-1b09ff860c69)"/></svg>
</a>
</div>
<button class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 md:mt-8 lg:mt-8 lg:pt-4 md:pt-4 text-black leading-none outline-focus" data-headerbar-el="menuActivator">
<span class="sr-only">Menü öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-menu-429b9d50-b856-4a09-92a0-ab7a6e4670fb" stroke-width="1.3" stroke-linecap="round"><path id="line-429b9d50-b856-4a09-92a0-ab7a6e4670fb" d="M19.35 6.65H4.65"/><path id="line_2-429b9d50-b856-4a09-92a0-ab7a6e4670fb" d="M19.35 11.65H4.65"/><path id="line_3-429b9d50-b856-4a09-92a0-ab7a6e4670fb" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" aria-label="Startseite" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M21 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H2.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.637.266.126.185.209.509.209 1.019v8.789H21z" class="stroke-current"/></svg>
<span class="hidden">Startseite</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/harvard/" target="_self" title="HBm" aria-label="HBm" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5 3v5.87c0 8.11 6.596 11.88 6.664 11.93l.331.2.34-.2C12.395 20.75 19 16.98 19 8.87V3H5zm9.622 13.88a13.373 13.373 0 0 1-2.617 2.4 13.095 13.095 0 0 1-2.617-2.4C7.89 15.12 6.42 12.48 6.41 8.87h11.188c-.01 3.62-1.479 6.25-2.977 8.01zm2.967-9.47H6.411V4.45h11.188l-.01 2.96z" class="fill-current"/></svg>
<span class="hidden">HBm</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/magazine" target="_self" title="Magazine" aria-label="Magazine" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 0 0 4 5.525V22.5a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-17a.5.5 0 0 0-.5-.5H17V1.506a.5.5 0 0 0-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z" fill="#000"/><path d="M15 10c1.211 0 2 .748 2 2.144v5.281h-2.216V12.82c0-.604-.187-.991-.748-.991-.503 0-.92.388-.92 1.38v4.217h-2.217V12.82c0-.604-.201-.991-.762-.991-.505 0-.92.388-.92 1.38v4.217H7v-7.282h1.872l.243 1.34c.259-.95 1.036-1.482 1.971-1.482.964 0 1.652.551 1.9 1.439A2.079 2.079 0 0 1 15 10.001z" fill="#000"/></svg>
<span class="hidden">Magazine</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/><path d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 1 0 0-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/fuermich/" target="_self" title="Für mich" aria-label="Für mich" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-161752ea-0d7c-4185-8874-3947f0f8af97" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 0 1 3.9 3.9H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6z" class="fill-current" mask="url(#a-161752ea-0d7c-4185-8874-3947f0f8af97)"/></svg>
<span class="hidden">Für mich</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator">
<span class="leading-none relative top-px" data-headerbar-el="intersectionObserverTarget"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-menu-f409f3d0-7515-45b6-a0ab-9d7eb567227c" stroke-width="1.3" stroke-linecap="round"><path id="line-f409f3d0-7515-45b6-a0ab-9d7eb567227c" d="M19.35 6.65H4.65"/><path id="line_2-f409f3d0-7515-45b6-a0ab-9d7eb567227c" d="M19.35 11.65H4.65"/><path id="line_3-f409f3d0-7515-45b6-a0ab-9d7eb567227c" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-left-f-050af244-b485-4397-aef9-83e1c4574824"><g id="s-chevron-right-f-050af244-b485-4397-aef9-83e1c4574824"><g id="s-chevron-right-050af244-b485-4397-aef9-83e1c4574824"><path id="vector-050af244-b485-4397-aef9-83e1c4574824" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-069c5c67-5ffd-425f-a24d-4a6541d1ec36"><path id="vector-069c5c67-5ffd-425f-a24d-4a6541d1ec36" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/unternehmen/" target="_self" title="Unternehmen" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Unternehmen
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-bf92e905-4990-4918-bcf9-b6d30bd6aac4"><path id="vector-bf92e905-4990-4918-bcf9-b6d30bd6aac4" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/unternehmen/tech/" target="_self" title="Tech" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Tech
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-2a762ecb-d27e-4991-8bdb-4fdfa8c0cde7"><path id="vector-2a762ecb-d27e-4991-8bdb-4fdfa8c0cde7" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/thema/start_ups/" target="_self" title="Start-ups" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Start-ups
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-895a5eff-ec3b-4066-9a8a-e759175edc32"><path id="vector-895a5eff-ec3b-4066-9a8a-e759175edc32" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Das war der Game Changer Award 2021: Die Gewinner sind Biontech, Kion und Boxine
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-b08d7e95-acfe-4780-8fd8-a387a425a093"><path id="vector-b08d7e95-acfe-4780-8fd8-a387a425a093" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden>
<div data-search-el="toggle-container">
<button class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="sr-only">Suche öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-65c1f9e9-8fc6-4d74-8730-83e952c4e66c"><g id="group-65c1f9e9-8fc6-4d74-8730-83e952c4e66c" stroke-width="1.3"><circle id="ellipse-65c1f9e9-8fc6-4d74-8730-83e952c4e66c" cx="10" cy="11" r="5.35"/><path id="vector-65c1f9e9-8fc6-4d74-8730-83e952c4e66c" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" placeholder="Seite durchsuchen ..." data-search-el="input" role="search">
<button class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px focus-outline" data-search-el="submit">
<span class="sr-only">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-51dfaafb-aa68-458f-b0b9-9822e254df11"><g id="group-51dfaafb-aa68-458f-b0b9-9822e254df11" stroke-width="1.3"><circle id="ellipse-51dfaafb-aa68-458f-b0b9-9822e254df11" cx="10" cy="11" r="5.35"/><path id="vector-51dfaafb-aa68-458f-b0b9-9822e254df11" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<ul class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-c81890e1-cb0e-4f88-aeeb-9f5b6c9a27fd"><g id="m-chevron-right-c81890e1-cb0e-4f88-aeeb-9f5b6c9a27fd"><path id="vector-c81890e1-cb0e-4f88-aeeb-9f5b6c9a27fd" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-1412c276-e76c-4488-92a2-02cef61b96e2"><g id="s-chevron-right-1412c276-e76c-4488-92a2-02cef61b96e2"><path id="vector-1412c276-e76c-4488-92a2-02cef61b96e2" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</ul>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-a063926a-e989-455b-a6d9-328213638a6b"><g id="s-chevron-right-a063926a-e989-455b-a6d9-328213638a6b"><path id="vector-a063926a-e989-455b-a6d9-328213638a6b" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-9f1e8578-255f-4ad4-ad02-cdd6adc10f0e"><g id="s-chevron-right-9f1e8578-255f-4ad4-ad02-cdd6adc10f0e"><path id="vector-9f1e8578-255f-4ad4-ad02-cdd6adc10f0e" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.manager-magazin.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" role="search" placeholder="Seite durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-1aeb84d7-9740-49f2-bff8-2e1994005388"><g id="group-1aeb84d7-9740-49f2-bff8-2e1994005388" stroke-width="1.3"><circle id="ellipse-1aeb84d7-9740-49f2-bff8-2e1994005388" cx="10" cy="11" r="5.35"/><path id="vector-1aeb84d7-9740-49f2-bff8-2e1994005388" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-702349ba-db41-45dd-ad11-1129475431d9"><g id="m-chevron-right-702349ba-db41-45dd-ad11-1129475431d9"><path id="vector-702349ba-db41-45dd-ad11-1129475431d9" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-8ed33ba3-3217-40df-af5c-e0954cd8d489"><g id="m-chevron-right-8ed33ba3-3217-40df-af5c-e0954cd8d489"><path id="vector-8ed33ba3-3217-40df-af5c-e0954cd8d489" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-f016d996-d8f1-4f57-b4c2-b5e05ae24b9a"><g id="m-chevron-right-f016d996-d8f1-4f57-b4c2-b5e05ae24b9a"><path id="vector-f016d996-d8f1-4f57-b4c2-b5e05ae24b9a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/plus/" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="manager magazin+">
<span class="flex justify-between">
<span class="relative bottom-px">manager magazin+</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-ce21d75a-66f8-4d54-9f33-6a8b61c12c5c"><g id="s-chevron-right-ce21d75a-66f8-4d54-9f33-6a8b61c12c5c"><path id="vector-ce21d75a-66f8-4d54-9f33-6a8b61c12c5c" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/magazine" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="Magazine">
<span class="flex justify-between">
<span class="relative bottom-px">Magazine</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-20d6a670-306c-4744-86e4-a6466d63aa5c"><g id="s-chevron-right-20d6a670-306c-4744-86e4-a6466d63aa5c"><path id="vector-20d6a670-306c-4744-86e4-a6466d63aa5c" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/unternehmen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Unternehmen" target="_self">
<span class="block font-sansUI font-bold py-16">Unternehmen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-b1db58ff-bebd-44a8-bd2e-3c88fe0aa591"><g id="m-chevron-right-f-b1db58ff-bebd-44a8-bd2e-3c88fe0aa591"><g id="m-chevron-right-b1db58ff-bebd-44a8-bd2e-3c88fe0aa591"><path id="vector-b1db58ff-bebd-44a8-bd2e-3c88fe0aa591" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-5cafb77c-5f0b-4ee0-84ce-772eb80d94c4"><g id="m-chevron-right-f-5cafb77c-5f0b-4ee0-84ce-772eb80d94c4"><g id="m-chevron-right-5cafb77c-5f0b-4ee0-84ce-772eb80d94c4"><path id="vector-5cafb77c-5f0b-4ee0-84ce-772eb80d94c4" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Unternehmen aufklappen</span>
</button>
</span>
<ul class="overflow-hidden" data-accordion-el="container">
<li>
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Autoindustrie">
<span class="block font-sansUI font-normal py-12 px-32">Autoindustrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Handel">
<span class="block font-sansUI font-normal py-12 px-32">Handel</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/industrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Industrie">
<span class="block font-sansUI font-normal py-12 px-32">Industrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/banken/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Banken">
<span class="block font-sansUI font-normal py-12 px-32">Banken</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/energie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Energie">
<span class="block font-sansUI font-normal py-12 px-32">Energie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Pharma">
<span class="block font-sansUI font-normal py-12 px-32">Pharma</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/tech/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" target="_self" title="Tech">
<span class="block font-sansUI font-normal py-12 px-32">Tech</span>
</a>
</li>
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5664261791&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Digitaler Versand">
<span class="block font-sansUI font-normal py-12 px-32">Digitaler Versand</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/politik/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-1f44ef66-b60c-4546-a46c-f039b445f7b6"><g id="m-chevron-right-f-1f44ef66-b60c-4546-a46c-f039b445f7b6"><g id="m-chevron-right-1f44ef66-b60c-4546-a46c-f039b445f7b6"><path id="vector-1f44ef66-b60c-4546-a46c-f039b445f7b6" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-ab95aadd-1197-4332-94a0-4295b74a8e85"><g id="m-chevron-right-f-ab95aadd-1197-4332-94a0-4295b74a8e85"><g id="m-chevron-right-ab95aadd-1197-4332-94a0-4295b74a8e85"><path id="vector-ab95aadd-1197-4332-94a0-4295b74a8e85" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Politik aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/politik/deutschland/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Deutschland">
<span class="block font-sansUI font-normal py-12 px-32">Deutschland</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltwirtschaft">
<span class="block font-sansUI font-normal py-12 px-32">Weltwirtschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/politik/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/finanzen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Finanzen" target="_self">
<span class="block font-sansUI font-bold py-16">Finanzen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-3263dbc4-3776-4e30-abb2-ec70d640ede8"><g id="m-chevron-right-f-3263dbc4-3776-4e30-abb2-ec70d640ede8"><g id="m-chevron-right-3263dbc4-3776-4e30-abb2-ec70d640ede8"><path id="vector-3263dbc4-3776-4e30-abb2-ec70d640ede8" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-7581ca8c-a077-4381-a1db-02b683c3f719"><g id="m-chevron-right-f-7581ca8c-a077-4381-a1db-02b683c3f719"><g id="m-chevron-right-7581ca8c-a077-4381-a1db-02b683c3f719"><path id="vector-7581ca8c-a077-4381-a1db-02b683c3f719" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Finanzen aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/immobilien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Immobilien">
<span class="block font-sansUI font-normal py-12 px-32">Immobilien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/finanzen/versicherungen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/lifestyle/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Lifestyle" target="_self">
<span class="block font-sansUI font-bold py-16">Lifestyle</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-9bf5f6e1-91e6-43e8-9c71-ca203c4ecdfc"><g id="m-chevron-right-f-9bf5f6e1-91e6-43e8-9c71-ca203c4ecdfc"><g id="m-chevron-right-9bf5f6e1-91e6-43e8-9c71-ca203c4ecdfc"><path id="vector-9bf5f6e1-91e6-43e8-9c71-ca203c4ecdfc" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-76913477-c54e-4bf2-b962-f2f464b9aea7"><g id="m-chevron-right-f-76913477-c54e-4bf2-b962-f2f464b9aea7"><g id="m-chevron-right-76913477-c54e-4bf2-b962-f2f464b9aea7"><path id="vector-76913477-c54e-4bf2-b962-f2f464b9aea7" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Lifestyle aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/lifestyle/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/auto/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Auto">
<span class="block font-sansUI font-normal py-12 px-32">Auto</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/fitness/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fitness">
<span class="block font-sansUI font-normal py-12 px-32">Fitness</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/mode/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mode">
<span class="block font-sansUI font-normal py-12 px-32">Mode</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5622649353&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Hybrides Arbeiten">
<span class="block font-sansUI font-normal py-12 px-32">Hybrides Arbeiten</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/harvard/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Harvard Business manager" target="_self">
<span class="block font-sansUI font-bold py-16">Harvard Business manager</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-44e8ec87-1f5e-47c8-b7e5-02b953bd99a0"><g id="m-chevron-right-f-44e8ec87-1f5e-47c8-b7e5-02b953bd99a0"><g id="m-chevron-right-44e8ec87-1f5e-47c8-b7e5-02b953bd99a0"><path id="vector-44e8ec87-1f5e-47c8-b7e5-02b953bd99a0" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-cd2e9452-174f-4314-b4b1-0945badba5f2"><g id="m-chevron-right-f-cd2e9452-174f-4314-b4b1-0945badba5f2"><g id="m-chevron-right-cd2e9452-174f-4314-b4b1-0945badba5f2"><path id="vector-cd2e9452-174f-4314-b4b1-0945badba5f2" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Harvard Business manager aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/harvard/fuehrung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Führung">
<span class="block font-sansUI font-normal py-12 px-32">Führung</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/strategie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Strategie">
<span class="block font-sansUI font-normal py-12 px-32">Strategie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/management/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Management">
<span class="block font-sansUI font-normal py-12 px-32">Management</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/marketing/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marketing">
<span class="block font-sansUI font-normal py-12 px-32">Marketing</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/innovation/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Innovation">
<span class="block font-sansUI font-normal py-12 px-32">Innovation</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/digitalisierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Digitalisierung">
<span class="block font-sansUI font-normal py-12 px-32">Digitalisierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/selbstmanagement/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Selbstmanagement">
<span class="block font-sansUI font-normal py-12 px-32">Selbstmanagement</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-f5a135f4-cb81-43ed-9698-5e47cbb8faf0"><g id="m-chevron-right-f5a135f4-cb81-43ed-9698-5e47cbb8faf0"><path id="vector-f5a135f4-cb81-43ed-9698-5e47cbb8faf0" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/digitalisierung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Digitalisierung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Digitalisierung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-4d449375-cff3-4a04-a797-494f34c4216d"><g id="m-chevron-right-4d449375-cff3-4a04-a797-494f34c4216d"><path id="vector-4d449375-cff3-4a04-a797-494f34c4216d" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/personalien/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Personalien">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Personalien</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-848a1452-1276-4e84-8bd6-0687bcd3c122"><g id="m-chevron-right-848a1452-1276-4e84-8bd6-0687bcd3c122"><path id="vector-848a1452-1276-4e84-8bd6-0687bcd3c122" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Börse">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Börse</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-abf93908-a322-4757-9249-a1a7d489f619"><g id="m-chevron-right-abf93908-a322-4757-9249-a1a7d489f619"><path id="vector-abf93908-a322-4757-9249-a1a7d489f619" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-3d5e5336-3c4b-4c55-8c1a-c64c330f6924"><g id="m-chevron-right-3d5e5336-3c4b-4c55-8c1a-c64c330f6924"><path id="vector-3d5e5336-3c4b-4c55-8c1a-c64c330f6924" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-ab44d03f-0bf2-4b01-b961-a806c6e8f44c"><g id="m-chevron-right-ab44d03f-0bf2-4b01-b961-a806c6e8f44c"><path id="vector-ab44d03f-0bf2-4b01-b961-a806c6e8f44c" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://reisegepaeck.manager-magazin.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-4e440f3f-cb87-4443-853d-1ef6b2b91400"><g id="m-chevron-right-f-4e440f3f-cb87-4443-853d-1ef6b2b91400"><g id="m-chevron-right-4e440f3f-cb87-4443-853d-1ef6b2b91400"><path id="vector-4e440f3f-cb87-4443-853d-1ef6b2b91400" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-dcdd07cb-2e90-4ac6-bb16-81a4abb5afc6"><g id="m-chevron-right-f-dcdd07cb-2e90-4ac6-bb16-81a4abb5afc6"><g id="m-chevron-right-dcdd07cb-2e90-4ac6-bb16-81a4abb5afc6"><path id="vector-dcdd07cb-2e90-4ac6-bb16-81a4abb5afc6" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Marktplatz aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://reisegepaeck.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reisegepäck">
<span class="block font-sansUI font-normal py-12 px-32">Reisegepäck</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest
mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-582c389a-754f-48b5-8369-69b8fbdf93e2"><g id="m-chevron-right-f-582c389a-754f-48b5-8369-69b8fbdf93e2"><g id="m-chevron-right-582c389a-754f-48b5-8369-69b8fbdf93e2"><path id="vector-582c389a-754f-48b5-8369-69b8fbdf93e2" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-414b167a-450e-446c-9ad1-f0da491d0506"><g id="m-chevron-right-f-414b167a-450e-446c-9ad1-f0da491d0506"><g id="m-chevron-right-414b167a-450e-446c-9ad1-f0da491d0506"><path id="vector-414b167a-450e-446c-9ad1-f0da491d0506" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Gutscheine aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Aktuelle Hefte" target="_self">
<span class="block font-sansUI font-bold py-16">Aktuelle Hefte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-3b8b4d5b-d646-463c-93e6-ac8846882fcc"><g id="m-chevron-right-f-3b8b4d5b-d646-463c-93e6-ac8846882fcc"><g id="m-chevron-right-3b8b4d5b-d646-463c-93e6-ac8846882fcc"><path id="vector-3b8b4d5b-d646-463c-93e6-ac8846882fcc" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-30fad6cc-6736-4712-aaf5-e405c057a652"><g id="m-chevron-right-f-30fad6cc-6736-4712-aaf5-e405c057a652"><g id="m-chevron-right-30fad6cc-6736-4712-aaf5-e405c057a652"><path id="vector-30fad6cc-6736-4712-aaf5-e405c057a652" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Aktuelle Hefte aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/index-2021-4.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2021-5.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
<li class="mb-20">
<a href="https://abo.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Heft-Archive" target="_self">
<span class="block font-sansUI font-bold py-16">Heft-Archive</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-295dbe22-4a32-41c7-bab2-8732ed19e6ed"><g id="m-chevron-right-f-295dbe22-4a32-41c7-bab2-8732ed19e6ed"><g id="m-chevron-right-295dbe22-4a32-41c7-bab2-8732ed19e6ed"><path id="vector-295dbe22-4a32-41c7-bab2-8732ed19e6ed" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-b770aae3-3e2f-4cca-b9a2-fc8881b91576"><g id="m-chevron-right-f-b770aae3-3e2f-4cca-b9a2-fc8881b91576"><g id="m-chevron-right-b770aae3-3e2f-4cca-b9a2-fc8881b91576"><path id="vector-b770aae3-3e2f-4cca-b9a2-fc8881b91576" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Heft-Archive aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/print/hm/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-9c8cc834-8cf5-47b2-a056-40877805a54c"><g id="m-chevron-right-9c8cc834-8cf5-47b2-a056-40877805a54c"><path id="vector-9c8cc834-8cf5-47b2-a056-40877805a54c" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-067e2f2c-42af-4dd6-874c-f36ec1dbc870"><g id="m-chevron-right-067e2f2c-42af-4dd6-874c-f36ec1dbc870"><path id="vector-067e2f2c-42af-4dd6-874c-f36ec1dbc870" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-ce5c60df-b9bc-4055-951d-35655fbea146"><g id="m-chevron-right-ce5c60df-b9bc-4055-951d-35655fbea146"><path id="vector-ce5c60df-b9bc-4055-951d-35655fbea146" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-lounge.com/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager lounge">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager lounge</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-0eb80da3-08c6-472d-8855-cad94fd954be"><g id="m-chevron-right-0eb80da3-08c6-472d-8855-cad94fd954be"><path id="vector-0eb80da3-08c6-472d-8855-cad94fd954be" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://live.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-da02f930-4726-4d8c-bdd6-f3e50fcf5bca"><g id="m-chevron-right-da02f930-4726-4d8c-bdd6-f3e50fcf5bca"><path id="vector-da02f930-4726-4d8c-bdd6-f3e50fcf5bca" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/ueber-uns/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Über uns">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Über uns</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-d0238bb3-08ff-430e-ac86-5e3e859309e9"><g id="m-chevron-right-d0238bb3-08ff-430e-ac86-5e3e859309e9"><path id="vector-d0238bb3-08ff-430e-ac86-5e3e859309e9" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/hilfe/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Hilfe & Kontakt">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Hilfe & Kontakt</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-df8118f4-fcbb-43b7-94af-e1d62baa2fb3"><g id="m-chevron-right-df8118f4-fcbb-43b7-94af-e1d62baa2fb3"><path id="vector-df8118f4-fcbb-43b7-94af-e1d62baa2fb3" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/manager-magazin/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/manager-magazin-93" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/harvard-business-manager/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<article aria-label="Game Changer Award 2021: Aus der Pandemie und in die Kinderzimmer" class="bg-white shadow" data-area="article">
<section class="clear-both w-full mx-auto">
<div class="lg:mb-8 md:mb-8" data-component="GalleryTeaser" data-settings="{&#34;id&#34;:&#34;c1aaf8eb-6bed-420a-9e6c-41cb6716ab03&#34;}">
<div class="relative cursor-pointer" data-galleryteaser-el="galleryActivator" role="widget" tabindex="0">
<div class="relative flex-shrink-0">
<span class="block overflow-hidden max-w-full mx-auto z-10 rounded" style="width:996px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w996_r1.77_fpx36_fpy52.jpg" width="996" height="563" sizes="996px" srcset="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w718_r1.77_fpx36_fpy52.jpg 718w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w444_r1.77_fpx36_fpy52.jpg 444w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w996_r1.77_fpx36_fpy52.jpg 996w" title="Game Changer 2021" alt="Game Changer 2021">
</span>
</span>
</span>
<div class="absolute inline-flex font-sansUI mr-8 mt-8 opacity-distinct right-0 top-0 text-right text-shadow text-white text-xs">
Foto: <p>Bain & Company</p>
</span>
</div>
<div class="bg-black absolute inset-0 opacity-slightest"></div>
<div class="bg-galleryTeaser lg:flex-grow lg:pr-120 md:flex-grow md:pr-120 pb-16 pl-16 pt-40 absolute w-full bottom-0 rounded-b sm:pr-56">
<div class="align-bottom font-normal pb-6 table-cell">
<div class="font-sansUI text-white text-s align-middle hover:text-shade-lighter focus:text-shade-lighter">Fotostrecke</div>
</div>
<p class="font-sansUI font-bold text-white text-l">Game Changer 2021</p>
<button data-galleryteaser-el="galleryButton" class="absolute bg-primary-base focus:bg-primary-darker hover:bg-primary-dark inline-flex mb-16 mr-16 bottom-px right-0 pl-8 lg:pr-16 md:pr-16 sm:pr-8 py-8 rounded outline-focus">
<span class="inline-flex items-center text-white">
<span class="leading-none lg:mr-8 md:mr-8 text-white"><svg width="16" height="16" viewBox="0 0 16 16" class="fill-current" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-gallery-f-75d61b4e-adce-4a96-b450-ecbffc9e883c"><g id="m-gallery-75d61b4e-adce-4a96-b450-ecbffc9e883c"><path id="subtract-75d61b4e-adce-4a96-b450-ecbffc9e883c" fill-rule="evenodd" clip-rule="evenodd" d="M12 9.5a.5.5 0 0 1-.498.5H12v-.5zm1-4.14v5.14a.5.5 0 0 1-.5.5H4.142l-.101.959a.5.5 0 0 0 .445.55l8.95.94a.5.5 0 0 0 .55-.445l.732-6.961a.5.5 0 0 0-.445-.55L13 5.359z" class="fill-current"/><path id="rectangle-75d61b4e-adce-4a96-b450-ecbffc9e883c" d="M2 2.5a.5.5 0 0 1 .5-.5h9a.5.5 0 0 1 .5.5v7a.5.5 0 0 1-.5.5h-9a.5.5 0 0 1-.5-.5v-7z" class="fill-current"/></g></g></svg>
</span>
<span class="text-white font-sansUI text-s font-bold sm:hidden">
9 Bilder
</span>
</span>
</button>
</div>
</div>
</div>
</section><header>
<div class="bg-white lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Game Changer Award 2021
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">Aus der Pandemie und in die Kinderzimmer</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Die drei Gewinner des Game Changer Award gehen neue Wege: Einen aus der Pandemie, einen zu vollautomatisierter Logistik und einen in die Kinderzimmer. Die Juroren Joe Kaeser, Nicola Leibinger-Kammüller und Verena Pausder gratulieren.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2021-05-21 11:35:00">21.05.2021, 11.35 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&#34;}" data-area="feature-bar">
<div class="bg-white border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.844 9.07a2.16 2.16 0 1 0 0-4.32 2.16 2.16 0 0 0 0 4.32zM4.966 11.291h3.723V23.25H4.966V11.291zM11.62 11.291h3.713v1.438h.03c1.566-2.9 7.953-2.94 7.953 2.949v7.572h-3.728v-6.277c0-1.966-.662-2.695-2.018-2.695-1.421 0-2.236.89-2.236 2.694v6.278H11.62V11.291z"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97 &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.102 7.62c-.183 0-.336.064-.413.19-.08.129-.067.295.017.464l2.047 3.542c.003.007.003.011 0 .018l-3.216 5.675c-.084.167-.08.335 0 .464a.446.446 0 0 0 .395.207H7.96c.453 0 .67-.306.826-.585l3.267-5.779-2.08-3.628c-.151-.269-.38-.568-.843-.568H6.102zM20.006 3.507c-.452 0-.648.285-.81.576L12.46 16.027l4.301 7.89c.15.268.382.577.846.577h3.023c.182 0 .325-.07.402-.194.08-.129.078-.3-.006-.467l-4.268-7.797a.018.018 0 0 1 0-.02L23.46 4.167c.084-.167.086-.338.006-.467-.077-.125-.22-.193-.402-.193h-3.058z"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&text=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&t=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Game%20Changer%20Award%202021:%20Aus%20der%20Pandemie%20und%20in%20die%20Kinderzimmer%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-mail-832da72f-201a-4a02-8046-13a811a543c0"><path id="rectangle-832da72f-201a-4a02-8046-13a811a543c0" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<button class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="link copy"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-copylink-09b45d11-86db-4221-9fb0-1c1eb56481fa" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-09b45d11-86db-4221-9fb0-1c1eb56481fa" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-09b45d11-86db-4221-9fb0-1c1eb56481fa" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-09b45d11-86db-4221-9fb0-1c1eb56481fa" d="M10.293 17.707l7.414-7.414"/></g></svg>
<span class="sr-only">Link kopieren</span>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&text=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&t=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Game%20Changer%20Award%202021:%20Aus%20der%20Pandemie%20und%20in%20die%20Kinderzimmer%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-mail-31aa244e-e1ac-4479-8aba-3e5eb1397f5d"><path id="rectangle-31aa244e-e1ac-4479-8aba-3e5eb1397f5d" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-copylink-e372f24c-bb18-4ca3-8e69-fd909024fd85" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-e372f24c-bb18-4ca3-8e69-fd909024fd85" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-e372f24c-bb18-4ca3-8e69-fd909024fd85" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-e372f24c-bb18-4ca3-8e69-fd909024fd85" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-32 md:mt-32 sm:mt-24 md:mb-48 lg:mb-48 sm:mb-32">
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p><strong>Verena Pausder </strong>(42) lächelt in die Kamera. Die Unternehmerin und Jurorin des Gamechanger-Award erinnert sich zurück an vergangenen November, an ihren ersten Hoffnungsmoment in der Coronapandemie: "Da präsentierte Biontech die Wirksamkeit seines Impfstoffes", sagt sie – <a href="https://www.manager-magazin.de/unternehmen/pharma/biontech-se-und-pfizer-so-lief-die-suche-nach-corona-impfstoff-bnt162b2-a-c59a7c6c-dd4c-45c5-8a92-2a5f9e1689b7" data-link-flag="paid" data-brand="mmo">in bloß zehn Monaten entwickelt</a>, made in Germany. "Plötzlich jonglieren Menschen mit Begriffen wie mRNA", sagt Pausder. Dabei war der Impfstoff nur ein Nebenprodukt des Unternehmens: Eigentlich forscht Biontech an Therapien gegen Krankheiten wie Krebs, HIV und Multiple Sklerose. "Biontechs Technologie wird die Medizinrevolution in den nächsten Jahren antreiben", sagt Pausder. Die Jury sei sich noch nie so einig gewesen.</p>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus" id="outstream_div" data-advertisement="GujAd outstream_div desktop tablet mobile lg md sm">
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd rectangle_1">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Das Mainzer Unternehmen von <strong>Özlem Türeci</strong> (54) und <strong>Uğur Şahin</strong> (55) gewann den von der Unternehmensberatung Bain und manager magazin ins Leben gerufenen Game Changer Award in der Kategorie Produkt- und Serviceinnovation. Biontech-Finanzchef <strong>Sierk Poettig </strong>(48) und <strong>Sean Marett </strong>(56), als Chief Commercial Officer zuständig unter anderem für die Verträge mit den Zulieferern der Impfstoffkomponenten, nahmen die Auszeichnung entgegen. In einem Q&A mit einigen Gästen im Anschluss zeigten sie sich zuversichtlich, dass die mRNA-Technologie auch bei vielen anderen Krankheiten wie Krebs oder Alzheimer funktionieren werde.</p>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<h3>Die Gewinner sind Biontech, Kion und Boxine</h3><p>Der Preis für die Game Changer wird seit 2015 verliehen und zeichnet besonders fortschrittliche Unternehmen aus. Die siebenköpfige Jury nominiert 15 Finalisten und prämiert drei Gewinner, neben der Kategorie Produktinnovation auch in den Kategorien Kundenerfahrung (Customer Experience) und Operations of the Future.</p>
</div>
<aside class="clear-right lg:float-right md:float-right lg:w-4/12 md:w-5/12 lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 lg:mt-8 md:mt-8 sm:mt-24 mb-24 sm:mx-16">
<div>
<section class="bg-sec2-lightest rounded pb-12 lg:px-24 md:px-24 sm:px-16 clearfix pt-8" data-area="contentbox">
<span class="block font-extrabold border-separator-b pb-16 my-16 font-brandUI text-xl leading-tight">Die Gewinner des Game Changer Award 2021:</span>
<div class="RichText RichText--small RichText--sans RichText--iconLinks">
<ul><li><p>Product & Service Innovation: Biontech</p></li><li><p>Customer Experience: Boxine</p></li><li><p>Operations of the Future: Kion</p></li></ul>
</div>
</section>
</div>
</aside>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Bain-Deutschlandchef <strong>Walter Sinn</strong> (55) gratulierte den Preisträgern am Donnerstag Abend erstmals per virtueller Veranstaltung. Der Innovationsgeist in Deutschland stimme ihn positiv. Gleichzeitig kritisierte er die mangelnde Digitalisierung in der öffentlichen Verwaltung, die noch mit "Papier, Bleistift und Fax" arbeite. Beim digitalen Lernangebot der Schulen und der Impfstoffverteilung etwa sieht er Handlungsbedarf.</p>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 tablet mobile desktop lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Der ehemalige Siemens-Vorstandsvorsitzende <strong>Joe Kaeser</strong> (63) sprach an dem Abend ausnahmsweise einmal aus einer eher privaten Rolle heraus – der des Opas. Er verlieh den Preis in der Kategorie Customer Experience an das Düsseldorfer Unternehmen Boxine, dessen Gründer <strong>Marcus Stahl</strong> (54) und <strong>Patric Faßbender</strong> (51) <a href="https://www.manager-magazin.de/unternehmen/toniebox-marcus-stahl-und-patric-fassbender-wollen-in-die-usa-a-00000000-0002-0001-0000-000169070109" data-link-flag="paid" data-brand="mmo">die sogenannte Toniebox entwickelt haben</a>. Der Hörspielwürfel für Kinder steht mittlerweile in mehr als zwei Millionen Haushalten. Er sei außerdem ein mobiler Begleiter etwa für lange Autoreisen, so Kaeser. "Wer schon mal den Druck von der Rückbank gespürt hat, weiß, wovon ich rede."</p><p>Die Boxine-Macher, die die Box drei Jahre lang von Grund auf selbst entwickelt haben, denken derzeit über weitere Einsatzgebiete nach und untersuchen Möglichkeiten, neue Zielgruppen wie Demenzkranke zu bedienen. "In Deutschland neigen wir zum Over-Engineering", so Kaeser. Bei der Toniebox sei das Gegenteil der Fall.</p>
</div>
<div class="hidden mb-24" data-advertisement="GujAd mobile_3 superbanner_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_3" data-advertisement="GujAd mobile_3 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="superbanner_2" data-advertisement="GujAd superbanner_2 desktop tablet lg md sm"></div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16">
<div>
<section class="bg-sec2-lightest rounded pb-12 lg:px-24 md:px-24 sm:px-16 clearfix pt-8" data-area="contentbox">
<span class="block font-extrabold border-separator-b pb-16 my-16 font-brandUI text-xl leading-tight">Die Jury des Game Changer Award:</span>
<div class="RichText RichText--small RichText--sans RichText--iconLinks">
<ul><li><p>Nicola Leibinger-Kammüller (Vorsitzende der Geschäftsführung Trumpf)</p></li><li><p>Andreas von Bechtolsheim (Gründer, CDO und Chairman Arista)</p></li><li><p>Philipp Justus (Vice President CEE und DACH Google)</p></li><li><p>Joe Kaeser (Aufsichtsratsvorsitzender Siemens Energy)</p></li><li><p>Harald Krüger (ehem. BMW)</p></li><li><p>Verena Pausder (Gründerin Fox & Sheep / Haba Digitalwerkstätten),</p></li><li><p>Martin Noé (Chefredakteur manager magazin)</p></li><li><p>Walter Sinn (Managing Partner Bain & Company)</p></li></ul>
</div>
</section>
</div>
</section>
<div class="RichText RichText--iconLinks RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>In der Kategorie Operations of the Future gewann das Frankfurter Unternehmen Kion, einer der beiden marktführenden Anbieter von Gabelstaplern und Lagertechnikgeräten. <a href="https://www.manager-magazin.de/unternehmen/artikel/a-1304284.html" data-link-flag="paid" data-brand="mmo">Die Chefin des Maschinenbauers Trumpf</a>, <strong>Nicola Leibinger-Kammüller </strong>(61), sagte in ihrer Laudatio, der Kion-Vorstandsvorsitzende <strong>Gordon Riske</strong> (63) habe schon früh auf automatisierte Logistikzentren gesetzt, etwa mithilfe strategischer Übernahmen, und verbinde Ingenieurskunst mit neuester IT. "Kion wandelt sich vom Hardware- zum Softwarekonzern", so Leibinger-Kammüller.</p><p>Als Ziel hat sich das Unternehmen sogenannte Dark Warehouses gesetzt, also Lagerhallen, wo die Logistik automatisiert von Robotern abgewickelt wird, daher kein Licht gebraucht wird und Menschen nur noch die Maschinensteuerung übernehmen. manager-magazin-Chefredakteur <strong>Martin Noé </strong>(60) erinnerte das an seine Wehrdienstzeit. Da habe er mit seiner Truppe im Lager auch schon mal die Lichter ausgemacht und eine Runde zwischen den Paletten geschlafen – "nur Kion hat daraus ein Milliardengeschäft gemacht."</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M14.4 2.675c2.18 0 3.6 1.346 3.6 3.858v9.507h-3.989V7.75c0-1.086-.337-1.784-1.346-1.784-.906 0-1.658.7-1.658 2.487v7.589H7.018V7.75c0-1.087-.362-1.785-1.372-1.785-.908 0-1.657.7-1.657 2.487v7.589H0V2.933h3.37l.437 2.413c.466-1.71 1.865-2.667 3.548-2.667 1.735 0 2.974.992 3.418 2.59A3.741 3.741 0 0 1 14.4 2.674z" fill="#000"/></svg>
</span>
</div>
</div>
</section>
<div class="border-separator-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<div class="ml-auto">
<a title="Feedback" href="https://www.manager-magazin.de/kontakt?betreff=Aus+der+Pandemie+und+in+die+Kinderzimmer&channel=Unternehmen&id=c37b5fca-145d-4337-93e1-c83967b3fc97" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:false,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DEMAN12NDCOI8KNQJKBG2IF91&#34;,&#34;androidTablet&#34;:&#34;DEMAN2J1CCINKJ794K8E5NKPM&#34;,&#34;iosMobile&#34;:&#34;DEMAN1H2MLCBFJM0AO9MN7IO0&#34;,&#34;iosTablet&#34;:&#34;DEMAN1FP8MB3MGPPOMF3J0IK4&#34;},&#34;src&#34;:&#34;https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;rectangle_21&#34;,&#34;mobile_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;furtherReadsId&#34;:&#34;99c86530-0176-4481-8cd4-016d3616b363&#34;,&#34;outbrainMovable&#34;:true}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazytrigger flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;furtherReadsId&#34;:&#34;99c86530-0176-4481-8cd4-016d3616b363&#34;,&#34;loadLazy&#34;:true,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-left-f-8ec92a8b-9c05-4dad-a958-3e1a0f053f70"><g id="s-chevron-right-f-8ec92a8b-9c05-4dad-a958-3e1a0f053f70"><g id="s-chevron-right-8ec92a8b-9c05-4dad-a958-3e1a0f053f70"><path id="vector-8ec92a8b-9c05-4dad-a958-3e1a0f053f70" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper-container w-full">
<div class="swiper-wrapper flex">
<a href="https://www.manager-magazin.de/thema/start_ups/" target="_self" title="Start-ups" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Start-ups</span>
</a>
<a href="https://www.manager-magazin.de/thema/industrie_4_0/" target="_self" title="Industrie 4.0" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Industrie 4.0</span>
</a>
<a href="https://www.manager-magazin.de/thema/innovation/" target="_self" title="Innovation" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Innovation</span>
</a>
<a href="https://www.manager-magazin.de/thema/game_changer_award/" target="_self" title="Game Changer Award" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Game Changer Award</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-leftToRight lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-db6cf771-9e78-4187-bcf3-aab60af4303a"><g id="s-chevron-right-db6cf771-9e78-4187-bcf3-aab60af4303a"><path id="vector-db6cf771-9e78-4187-bcf3-aab60af4303a" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</div>
</div>
<span class="block text-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l lg:mb-24 md:mb-24 sm:mb-16 leading-tight">Verwandte Artikel</span>
<ul class="font-sansUI font-bold text-base relative">
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/biontech-se-und-pfizer-so-lief-die-suche-nach-corona-impfstoff-bnt162b2-a-c59a7c6c-dd4c-45c5-8a92-2a5f9e1689b7" target="_self" class="text-black hover:opacity-moderate flex" title="Geschichte eines Durchbruchs: Projekt „Lightspeed“ – so lief die Suche nach Biontechs Impfstoff">
<span>•</span>
<span class="pl-12">
<span class="align-middle bottom-px inline-flex leading-none relative" data-contains-flags="Mmplus-paid">
<span class="inline-block mr-4 text-primary-base flag color-mmo" data-flag-name="Mmplus-paid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span>
Geschichte eines Durchbruchs: Projekt „Lightspeed“ – so lief die Suche nach Biontechs Impfstoff
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 border-separator-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/toniebox-marcus-stahl-und-patric-fassbender-wollen-in-die-usa-a-00000000-0002-0001-0000-000169070109" target="_self" class="text-black hover:opacity-moderate flex" title="Hörspiele für Kinder: Die genialen Erfinder der Toniebox">
<span>•</span>
<span class="pl-12">
<span class="align-middle bottom-px inline-flex leading-none relative" data-contains-flags="Mmplus-paid">
<span class="inline-block mr-4 text-primary-base flag color-mmo" data-flag-name="Mmplus-paid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span>
Hörspiele für Kinder: Die genialen Erfinder der Toniebox
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 border-separator-b mb-16"></li>
</ul>
<div class="max-h-0 opacity-none" data-accordion-el="container">
<ul class="font-sansUI font-bold text-base relative">
<li>
<a href="https://www.manager-magazin.de/unternehmen/artikel/a-1304284.html" target="_self" class="text-black hover:opacity-moderate flex" title="Entrepreneure des Jahres (5) - Trumpf: Die Firma als Heimat">
<span>•</span>
<span class="pl-12">
<span class="align-middle bottom-px inline-flex leading-none relative" data-contains-flags="Mmplus-paid">
<span class="inline-block mr-4 text-primary-base flag color-mmo" data-flag-name="Mmplus-paid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span>
Entrepreneure des Jahres (5) - Trumpf: Die Firma als Heimat
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18"></li>
</ul>
</div>
<div data-accordion-el="switch" class="lg:mt-12 md:mt-2">
<div class="relative" data-accordion-el="expandIcon">
<div class="h-32 -mt-48 md:-mt-32 sm:-mt-64 absolute bg-furtherReads sm:h-48 left-0 right-0 top-0 w-full"></div>
<button type="button" class="p-12 md:mb-24 sm:mb-24 font-sansUI text-base text-black font-bold border border-shade-base rounded w-full sm:-mt-20 outline-focus">
<span class="flex justify-center">
<span class="relative bottom-px leading-normal">Mehr anzeigen</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-3b422aeb-0113-4e17-9f1a-57c812b3063c"><g id="s-chevron-right-f-3b422aeb-0113-4e17-9f1a-57c812b3063c"><g id="s-chevron-right-3b422aeb-0113-4e17-9f1a-57c812b3063c"><path id="vector-3b422aeb-0113-4e17-9f1a-57c812b3063c" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</div>
<div class="relative hidden" data-accordion-el="collapseIcon">
<button type="button" class="p-12 mt-20 md:mb-24 sm:mb-24 font-sansUI text-base text-black font-bold border border-shade-base rounded w-full p-12 lg:mt-12 md:mt-12 sm:mt-8 md:mb-24 sm:mb-24 font-sansUI text-base text-black font-bold border border-shade-base rounded w-full outline-focus">
<span class="flex justify-center">
<span class="relative bottom-px leading-normal">Weniger anzeigen</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-f137460f-207b-4232-8bbe-091e74e81c52"><g id="s-chevron-right-f-f137460f-207b-4232-8bbe-091e74e81c52"><g id="s-chevron-right-f137460f-207b-4232-8bbe-091e74e81c52"><path id="vector-f137460f-207b-4232-8bbe-091e74e81c52" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</div>
</div>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section>
</main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-32 md:py-32 sm:pt-24 sm:pb-4">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers" data-app-article-issue-context-hidden>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von manager-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652938f42c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf441d9bc9b.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/apple" target="_self" title="Apple Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652a41131d.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple Gutscheine" alt="Apple Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Apple Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5de50469aee05.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple Store Online" alt="Apple Store Online">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/christ" target="_self" title="CHRIST Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652c7ddec5.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="CHRIST Gutscheine" alt="CHRIST Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
CHRIST Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fce1cdc0c7cc.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="CHRIST" alt="CHRIST">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/expedia/" target="_self" title="Expedia Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fd7903e66b91.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/6087fee45ac8e.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services" data-app-article-issue-context-hidden>
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-89e83227-0038-4b44-bbe0-d465e4f5e874"><g id="s-chevron-right-f-89e83227-0038-4b44-bbe0-d465e4f5e874"><g id="s-chevron-right-89e83227-0038-4b44-bbe0-d465e4f5e874"><path id="vector-89e83227-0038-4b44-bbe0-d465e4f5e874" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-72718c2f-3b21-4476-980a-03983a61d17a"><g id="s-chevron-right-f-72718c2f-3b21-4476-980a-03983a61d17a"><g id="s-chevron-right-72718c2f-3b21-4476-980a-03983a61d17a"><path id="vector-72718c2f-3b21-4476-980a-03983a61d17a" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.manager-magazin.de/finanzen/artikel/brutto-netto-rechner-was-vom-lohn-nach-steuern-uebrig-bleibt-a-932958.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_blank" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-f1615233-7530-44c6-9203-f88c625c8ad8"><g id="s-chevron-right-f-f1615233-7530-44c6-9203-f88c625c8ad8"><g id="s-chevron-right-f1615233-7530-44c6-9203-f88c625c8ad8"><path id="vector-f1615233-7530-44c6-9203-f88c625c8ad8" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-b6da1eed-9a9a-4101-a726-58e6041d6a43"><g id="s-chevron-right-f-b6da1eed-9a9a-4101-a726-58e6041d6a43"><g id="s-chevron-right-b6da1eed-9a9a-4101-a726-58e6041d6a43"><path id="vector-b6da1eed-9a9a-4101-a726-58e6041d6a43" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de" target="_self" title="Börse" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Börse</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" target="_self" title="Wirtschaftsbücher" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Wirtschaftsbücher</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_blank" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-3c2afc97-aefb-44db-a07a-47b62129c994"><g id="s-chevron-right-f-3c2afc97-aefb-44db-a07a-47b62129c994"><g id="s-chevron-right-3c2afc97-aefb-44db-a07a-47b62129c994"><path id="vector-3c2afc97-aefb-44db-a07a-47b62129c994" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-59073ca4-192d-4461-be1a-cb3472695c31"><g id="s-chevron-right-f-59073ca4-192d-4461-be1a-cb3472695c31"><g id="s-chevron-right-59073ca4-192d-4461-be1a-cb3472695c31"><path id="vector-59073ca4-192d-4461-be1a-cb3472695c31" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-+21" target="_blank" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_blank" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_blank" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://reisegepaeck.manager-magazin.de/" target="_self" title="Reisegepäck" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Reisegepäck</a>
</li>
<li>
<a href="https://spiele.spiegel.de/" target="_blank" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Inhaltepartner</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-992de7de-cc0c-4652-a737-a75696b4f91f"><g id="s-chevron-right-f-992de7de-cc0c-4652-a737-a75696b4f91f"><g id="s-chevron-right-992de7de-cc0c-4652-a737-a75696b4f91f"><path id="vector-992de7de-cc0c-4652-a737-a75696b4f91f" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-41d59050-0c30-4e48-944d-6358ba492e31"><g id="s-chevron-right-f-41d59050-0c30-4e48-944d-6358ba492e31"><g id="s-chevron-right-41d59050-0c30-4e48-944d-6358ba492e31"><path id="vector-41d59050-0c30-4e48-944d-6358ba492e31" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de" target="_blank" title="DER SPIEGEL" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">DER SPIEGEL</a>
</li>
<li>
<a href="https://www.economist.com/" target="_blank" title="The Economist" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">The Economist</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider" data-app-article-issue-context-hidden>
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine der manager-Gruppe
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-black text-center pr-8 -ml-8 cursor-pointer pt-80"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-left-da55beab-5a49-4cbf-9551-4210ccbf2a8e"><g id="l-chevron-right-da55beab-5a49-4cbf-9551-4210ccbf2a8e"><path id="vector-da55beab-5a49-4cbf-9551-4210ccbf2a8e" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/></g></g></svg>
</span>
<span class="bg-blackSwiperToRight w-24"></span>
</div>
<div class="swiper-container flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/print/mm/index-2021.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="manager magazin" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: manager magazin">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">manager magazin</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/print/mmrd/index-2020.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="Die reichsten Deutschen" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: Die reichsten Deutschen">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">Die reichsten Deutschen</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2021.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="HBm" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">HBm</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hme/index-2021.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="HBm Edition" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Edition">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">HBm Edition</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hmsp/index-2021.html" target="_blank" class="block min-h-full text-black lg:w-136 md:w-136 sm:w-120" title="HBm Spezial" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Spezial">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white">HBm Spezial</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-blackSwiperToLeft w-24"></span>
<span class="md:hidden sm:hidden bg-black text-center pl-8 -mr-8 cursor-pointer pt-80"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-right-c08766fa-2df3-447a-bc0c-499031fa2a98"><path id="vector-c08766fa-2df3-447a-bc0c-499031fa2a98" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group" data-app-article-issue-context-hidden>
<div class="text-white font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
manager-Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://www.manager-magazin.de/abo" target="_blank" title="Abo mm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo mm</a>
<a href="https://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&utm_campaign=navigationsleiste&utm_content=HBOHNAVABO&utm_medium=text&utm_source=hbmo" target="_blank" title="Abo HBm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo HBm</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-lounge.com/" target="_blank" title="manager lounge" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager lounge</a>
<a href="https://www.spiegel.de" target="_blank" title="SPIEGEL" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de/" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16" data-app-article-issue-context-hidden></div>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="more-links">
<div class="lg:text-center md:text-center font-sansUI font-normal">
<a href="https://www.manager-magazin.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.manager-magazin.de/datenschutz" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Über uns</a>
<a href="https://www.manager-magazin.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.manager-magazin.de/hilfe/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap lg:mt-12 md:mt-12" data-app-article-issue-context-hidden>
<a href="https://www.linkedin.com/company/manager-magazin/" target="_blank" title="mm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">mm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/manager-magazin-93" target="_blank" title="mm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">mm auf Xing</span>
</a>
<a href="https://www.linkedin.com/company/harvard-business-manager/" target="_blank" title="HBm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">HBm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" target="_blank" title="HBm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">HBm auf Xing</span>
</a>
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mx-auto flex h-full fixed inset-0 z-overlay bg-shade-darkest hidden" data-text-adjust="true" data-component="GalleryLayer" data-settings="{&#34;id&#34;:&#34;c1aaf8eb-6bed-420a-9e6c-41cb6716ab03&#34;}" style="transition: opacity 0.4s ease-out, transform 0.4s ease;">
<a data-gallerylayer-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<div class="fixed inset-x-0 top-0 max-w-full mx-auto z-10" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/unternehmen/tech/game-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&#34;}" data-gallerylayer-el="gallery-bar" data-app-hidden>
<div class="absolute bg-black inset-0 opacity-distinct"></div>
<div class="relative flex items-center justify-between lg:px-24 md:px-24 py-12 sm:px-16 font-sansUI text-s h-48">
<button class="z-0 no-underline text-white hover:text-shade-lighter focus:text-shade-base flex cursor-pointer relative" data-gallerylayer-el="back-to-article">
<span class="absolute inset-0"></span>
<span class="leading-none mr-4 top-px relative"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-left-36aa350a-570f-4b10-bf53-266089330ad5"><g id="m-chevron-right-36aa350a-570f-4b10-bf53-266089330ad5"><path id="vector-36aa350a-570f-4b10-bf53-266089330ad5" d="M10 12L6 8l4-4" stroke-linecap="round"/></g></g></svg>
</span>
Zurück zum Artikel
</button>
<button class="z-0 text-white flex items-center cursor-pointer hover:text-shade-lighter focus:text-shade-base outline-focus" data-featurebar-share="toggle">
<span class="flex items-center">
Teilen
</span>
<span class="leading-none ml-8"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M13 8.5h.5V4.154l6.769 6.346-6.769 6.346V12.5H13c-2.77 0-5.01 1.186-6.71 2.64-1.429 1.221-2.492 2.643-3.196 3.751.206-2.26.792-4.727 2.132-6.684C6.686 10.074 9.07 8.5 13 8.5z" class="stroke-current"/></svg>
</span>
</button>
</div>
<div class="absolute right-0 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 hidden" data-featurebar-share="context-menu">
<ul>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="align-middle">LinkedIn</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97 &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="align-middle">Xing</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&text=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&t=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Game%20Changer%20Award%202021:%20Aus%20der%20Pandemie%20und%20in%20die%20Kinderzimmer%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-mail-36369a84-52c2-455c-9513-e9eb72a995a1"><path id="rectangle-36369a84-52c2-455c-9513-e9eb72a995a1" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li class="md:hidden lg:hidden" data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li class="md:hidden lg:hidden" data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Game+Changer+Award+2021%3A+Aus+der+Pandemie+und+in+die+Kinderzimmer+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Ftech%2Fgame-changer-award-2021-kion-boxine-biontech-a-c37b5fca-145d-4337-93e1-c83967b3fc97" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<button class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" rel="nofollow" data-featurebar-share="link copy">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-copylink-a2e4ec53-688f-411f-9345-e18f09b02c29" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-a2e4ec53-688f-411f-9345-e18f09b02c29" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-a2e4ec53-688f-411f-9345-e18f09b02c29" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-a2e4ec53-688f-411f-9345-e18f09b02c29" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</button>
</li>
</ul>
</div>
</div>
<div class="flex flex-col h-full lg:px-24 overflow-y-scroll fixed inset-0 simple-scrollbar-light scrolling-touch">
<div class="py-24" data-app-hidden></div>
<div class="max-w-gallery-overlay w-full mx-auto flex-shrink-0" data-gallerylayer-el="gallery-content">
<div class="flex flex-row lg:px-24">
<div class="relative lg:my-40 md:my-40 sm:my-32 sm:mx-16 lg:pr-24">
<span class="block font-sansUI text-base font-bold text-primary-base mb-4 md:mx-24">9 Bilder</span>
<span class="block font-brandUI lg:text-4xl md:text-4xl sm:text-2xl text-white md:mx-24 leading-tight">Game Changer 2021</span>
</div>
<div class="lg:w-320 lg:flex-shrink-0"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="b42ff6ae-feb3-4103-95ed-91b0519a9e35" data-settings="{&#34;id&#34;:&#34;8d75d884-c211-4a16-8d92-de3d26a1a23f&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;b42ff6ae-feb3-4103-95ed-91b0519a9e35&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1280px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(56.25% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1280_r1.7777777777777777_fpx36_fpy52.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1280_r1.7777777777777777_fpx36_fpy52.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1012_r1.7777777777777777_fpx36_fpy52.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w520_r1.7777777777777777_fpx36_fpy52.jpg 520w," width="1280" height="720" sizes="1280px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1280_r1.7777777777777777_fpx36_fpy52.jpg" width="1280" height="720" sizes="1280px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1280_r1.7777777777777777_fpx36_fpy52.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1012_r1.7777777777777777_fpx36_fpy52.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w520_r1.7777777777777777_fpx36_fpy52.jpg 520w," style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-ec4020b0-0b9e-4ba8-89dc-f9b2ef5e0624" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-ec4020b0-0b9e-4ba8-89dc-f9b2ef5e0624" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-ec4020b0-0b9e-4ba8-89dc-f9b2ef5e0624" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">1 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>Die Preisträger, Jurorinnen und Juroren des Game Changer Award 2021 von Bain und manager magazin (von links oben nach rechts unten): Trumpf-Chefin Nicola Leibinger-Kammüller, Ex-Siemens-Chef Joe Kaeser, Gründerin Verena Pausder, Kion-Vorstandsvorsitzender Gordon Riske, die Boxine-Gründer Marcus Stahl und Patric Faßbender, die Biontech-Topmanager Sierk Pötting und Sean Marett, Bain-Deutschlandchef Walter Sinn und manager-magazin-Chefredakteur Martin Noé.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: <p>Bain & Company</p>
</div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="3ea3a522-b91e-4bdb-b912-9f5ccfab67d3" data-settings="{&#34;id&#34;:&#34;03ffd7fa-c8df-4918-8230-30de8af6311e&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;3ea3a522-b91e-4bdb-b912-9f5ccfab67d3&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1528px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(56.266666666666666% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1528_r1.7772511848341233_fpx57.95_fpy45.png" srcset="https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1012_r1.7772511848341233_fpx57.95_fpy45.png 1012w, https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w520_r1.7772511848341233_fpx57.95_fpy45.png 520w, https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1528_r1.7772511848341233_fpx57.95_fpy45.png 1528w" width="1528" height="860" sizes="1528px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1528_r1.7772511848341233_fpx57.95_fpy45.png" width="1528" height="860" sizes="1528px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1012_r1.7772511848341233_fpx57.95_fpy45.png 1012w, https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w520_r1.7772511848341233_fpx57.95_fpy45.png 520w, https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1528_r1.7772511848341233_fpx57.95_fpy45.png 1528w" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-e6ec0c4c-ad6f-4fc9-b5ba-8f55ac51d331" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-e6ec0c4c-ad6f-4fc9-b5ba-8f55ac51d331" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-e6ec0c4c-ad6f-4fc9-b5ba-8f55ac51d331" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">2 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>Ex-Siemens-Chef Joe Kaeser verlieh den Preis in der Kategorie Customer Experience an die Düsseldorfer Hörspiel-Tech-Firma Boxine.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: Bain & Company
                         </div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="f88bbc0b-a357-4305-9ff5-53f082b170ec" data-settings="{&#34;id&#34;:&#34;35b784e0-64c3-48e3-8d41-627d08decb97&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;f88bbc0b-a357-4305-9ff5-53f082b170ec&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1484px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(56.06469002695418% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1484_r1.7836538461538463_fpx55.46_fpy44.96.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1484_r1.7836538461538463_fpx55.46_fpy44.96.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1012_r1.7836538461538463_fpx55.46_fpy44.96.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w520_r1.7836538461538463_fpx55.46_fpy44.96.jpg 520w," width="1484" height="832" sizes="1484px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1484_r1.7836538461538463_fpx55.46_fpy44.96.jpg" width="1484" height="832" sizes="1484px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1484_r1.7836538461538463_fpx55.46_fpy44.96.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1012_r1.7836538461538463_fpx55.46_fpy44.96.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w520_r1.7836538461538463_fpx55.46_fpy44.96.jpg 520w," style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-41096215-ab79-4397-946f-f901333bcc2c" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-41096215-ab79-4397-946f-f901333bcc2c" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-41096215-ab79-4397-946f-f901333bcc2c" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">3 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>Start-up-Gründerin Verena Pausder zeichnete das Biotech-Unternehmen Biontech mit dem Award für Product & Service Innovation aus.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: Fuerstenhoefer, Stephanie / Bain & Company
                         </div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<div class="hidden" data-advertisement="GujAd superbanner_6 mobile_6 disabled">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" data-advertisement-id="superbanner_6" data-advertisement="GujAd superbanner_6 desktop tablet lg md sm disabled">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" data-advertisement-id="mobile_6" data-advertisement="GujAd mobile_6 mobile lg md sm disabled">
</div>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:my-32 md:my-40 sm:my-32 sm:mx-16"></div>
</div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="179c7b47-ed55-46b2-865d-11ff9914fe1c" data-settings="{&#34;id&#34;:&#34;c0b2289a-4590-473b-81db-a8dd9924acc2&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;179c7b47-ed55-46b2-865d-11ff9914fe1c&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1528px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(56.266666666666666% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1528_r1.7772511848341233_fpx51.75_fpy50.png" srcset="https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1012_r1.7772511848341233_fpx51.75_fpy50.png 1012w, https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w520_r1.7772511848341233_fpx51.75_fpy50.png 520w, https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1528_r1.7772511848341233_fpx51.75_fpy50.png 1528w" width="1528" height="860" sizes="1528px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1528_r1.7772511848341233_fpx51.75_fpy50.png" width="1528" height="860" sizes="1528px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1012_r1.7772511848341233_fpx51.75_fpy50.png 1012w, https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w520_r1.7772511848341233_fpx51.75_fpy50.png 520w, https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1528_r1.7772511848341233_fpx51.75_fpy50.png 1528w" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-0dfc61e1-ab53-4363-8a81-316ab45f59f0" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-0dfc61e1-ab53-4363-8a81-316ab45f59f0" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-0dfc61e1-ab53-4363-8a81-316ab45f59f0" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">4 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>An Kion aus Frankfurt ging der Preis im Bereich Operations of the Future, verliehen von Trumpf-Chefin Nicola Leibinger-Kammüller.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: Bain & Company
                         </div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="8335b774-7f2a-4aeb-8ea2-5887d8436ddd" data-settings="{&#34;id&#34;:&#34;35c220b2-3e37-4395-ba4a-64098eece8e6&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;8335b774-7f2a-4aeb-8ea2-5887d8436ddd&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1528px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(75% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1528_r1.3333333333333333_fpx41.99_fpy50.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1012_r1.3333333333333333_fpx41.99_fpy50.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w520_r1.3333333333333333_fpx41.99_fpy50.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1528_r1.3333333333333333_fpx41.99_fpy50.jpg 1528w" width="1528" height="1146" sizes="1528px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1528_r1.3333333333333333_fpx41.99_fpy50.jpg" width="1528" height="1146" sizes="1528px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1012_r1.3333333333333333_fpx41.99_fpy50.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w520_r1.3333333333333333_fpx41.99_fpy50.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1528_r1.3333333333333333_fpx41.99_fpy50.jpg 1528w" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-5c4989f2-d631-4ff1-beb3-d39139a07d99" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-5c4989f2-d631-4ff1-beb3-d39139a07d99" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-5c4989f2-d631-4ff1-beb3-d39139a07d99" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">5 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>Zu den Game Changern 2021 gehört Biontech für die Entwicklung der mRNA-Technologie. Finanzchef Sierk Pötting (links) und Chief Commercial Officer Sean Marett nahmen den Preis entgegen.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: Bain & Company
                         </div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="33a2db0d-51c5-4963-845d-82c95c4213ab" data-settings="{&#34;id&#34;:&#34;5d14ec38-512a-4de6-b3c2-356e289955ad&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;33a2db0d-51c5-4963-845d-82c95c4213ab&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1021px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(55.23996082272282% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1021_r1.8102836879432624_fpx39.18_fpy44.86.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1021_r1.8102836879432624_fpx39.18_fpy44.86.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1012_r1.8102836879432624_fpx39.18_fpy44.86.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w520_r1.8102836879432624_fpx39.18_fpy44.86.jpg 520w," width="1021" height="564" sizes="1021px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1021_r1.8102836879432624_fpx39.18_fpy44.86.jpg" width="1021" height="564" sizes="1021px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1021_r1.8102836879432624_fpx39.18_fpy44.86.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1012_r1.8102836879432624_fpx39.18_fpy44.86.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w520_r1.8102836879432624_fpx39.18_fpy44.86.jpg 520w," style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-44c71e56-8ac8-4ccd-822b-b37585e3abab" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-44c71e56-8ac8-4ccd-822b-b37585e3abab" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-44c71e56-8ac8-4ccd-822b-b37585e3abab" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">6 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>Gordon Riske, Kion-Chef, wurde ausgezeichnet für die Entwicklung von automatisierten Logistikzentren.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: Fuerstenhoefer, Stephanie / Bain & Company
                         </div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<div class="hidden" data-advertisement="GujAd mobile_7 superbanner_7 disabled">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" data-advertisement-id="superbanner_7" data-advertisement="GujAd superbanner_7 desktop tablet lg md sm disabled">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" data-advertisement-id="mobile_7" data-advertisement="GujAd mobile_7 mobile lg md sm disabled">
</div>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:my-32 md:my-40 sm:my-32 sm:mx-16"></div>
</div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="75a1cf6d-659a-490e-8521-3adebecd1453" data-settings="{&#34;id&#34;:&#34;19491c17-5cea-4ee2-b409-285ce9f4be18&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;75a1cf6d-659a-490e-8521-3adebecd1453&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1366px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(56.29575402635432% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1366_r1.776332899869961_fpx70.87_fpy49.94.png" srcset="https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1366_r1.776332899869961_fpx70.87_fpy49.94.png 1528w, https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1012_r1.776332899869961_fpx70.87_fpy49.94.png 1012w, https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w520_r1.776332899869961_fpx70.87_fpy49.94.png 520w," width="1366" height="769" sizes="1366px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1366_r1.776332899869961_fpx70.87_fpy49.94.png" width="1366" height="769" sizes="1366px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1366_r1.776332899869961_fpx70.87_fpy49.94.png 1528w, https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1012_r1.776332899869961_fpx70.87_fpy49.94.png 1012w, https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w520_r1.776332899869961_fpx70.87_fpy49.94.png 520w," style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-beec685d-954d-4c77-8b6d-fc3dc078ab43" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-beec685d-954d-4c77-8b6d-fc3dc078ab43" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-beec685d-954d-4c77-8b6d-fc3dc078ab43" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">7 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>Die Düsseldorfer Gründer Marcus Stahl (links) und Patric Faßbender gewinnen mit ihrem Unternehmen Boxine in der Kategorie Customer Experience.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: Bain & Company
                         </div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="b6976d39-f685-4eca-9b01-819e27355a50" data-settings="{&#34;id&#34;:&#34;004db103-f054-4f13-9d78-b11d0c455222&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;b6976d39-f685-4eca-9b01-819e27355a50&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1000px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(56.10000000000001% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w520_r1.7825311942959001_fpx53.2_fpy48.85.jpg 520w," width="1000" height="561" sizes="1000px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg" width="1000" height="561" sizes="1000px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w520_r1.7825311942959001_fpx53.2_fpy48.85.jpg 520w," style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-46aa63ee-7cc4-4fff-acf5-7276420c0ba9" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-46aa63ee-7cc4-4fff-acf5-7276420c0ba9" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-46aa63ee-7cc4-4fff-acf5-7276420c0ba9" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">8 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>manager-magazin-Chefredakteur Martin Noé moderierte aus dem Verlag in Hamburg heraus die digitale Verantstaltung.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: Fuerstenhoefer, Stephanie / Bain & Company
                         </div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="0e79dea1-9b11-410c-9187-e421963f3dd2" data-settings="{&#34;id&#34;:&#34;a2361c51-c3ed-47cd-bfe6-1e6c48d33c50&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;0e79dea1-9b11-410c-9187-e421963f3dd2&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1027px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(55.7935735150925% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1027_r1.7923211169284468_fpx55.21_fpy44.86.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1027_r1.7923211169284468_fpx55.21_fpy44.86.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1012_r1.7923211169284468_fpx55.21_fpy44.86.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w520_r1.7923211169284468_fpx55.21_fpy44.86.jpg 520w," width="1027" height="573" sizes="1027px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1027_r1.7923211169284468_fpx55.21_fpy44.86.jpg" width="1027" height="573" sizes="1027px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1027_r1.7923211169284468_fpx55.21_fpy44.86.jpg 1528w, https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1012_r1.7923211169284468_fpx55.21_fpy44.86.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w520_r1.7923211169284468_fpx55.21_fpy44.86.jpg 520w," style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-d49e61bf-bd95-4615-b58a-00a8638275c1" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-d49e61bf-bd95-4615-b58a-00a8638275c1" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-d49e61bf-bd95-4615-b58a-00a8638275c1" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">9 / 9</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p>Der Deutschlandchef der Unternehmensberatung Bain Walter Sinn begrüßte die Gäste bei dem virtuellen Event.</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto: Fuerstenhoefer, Stephanie / Bain & Company
                         </div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<div class="flex items-center justify-center mx-auto mb-64 relative w-48">
<button data-gallerylayer-el="close-gallery" class="rounded-circle h-48 w-48 flex items-center justify-center border-white border text-white outline-focus cursor-pointer" title="Schließen">
<span class="h-24 inline-flex justify-center leading-none text-white w-24 w-full"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-close-f-8cd8801b-f995-4faf-88ca-fc35bd651f26"><g id="l-close-8cd8801b-f995-4faf-88ca-fc35bd651f26"><path id="vector-8cd8801b-f995-4faf-88ca-fc35bd651f26" d="M18 18L6 6m12 0L6 18" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</button>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;b42ff6ae-feb3-4103-95ed-91b0519a9e35&#34;,
        &#34;imageId&#34;: &#34;8d75d884-c211-4a16-8d92-de3d26a1a23f&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;b42ff6ae-feb3-4103-95ed-91b0519a9e35&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1280px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.25% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1280_r1.7777777777777777_fpx36_fpy52.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w380_r1.7777777777777777_fpx36_fpy52.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1012_r1.7777777777777777_fpx36_fpy52.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1280_r1.7777777777777777_fpx36_fpy52.jpg 1600w," width="1280" height="720" sizes="1280px" loading="lazy" title="Game Changer 2021 / Gruppenbild" alt="Game Changer 2021 / Gruppenbild">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1280_r1.7777777777777777_fpx36_fpy52.jpg" width="1280" height="720" sizes="1280px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w380_r1.7777777777777777_fpx36_fpy52.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1012_r1.7777777777777777_fpx36_fpy52.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/8d75d884-c211-4a16-8d92-de3d26a1a23f_w1280_r1.7777777777777777_fpx36_fpy52.jpg 1600w," title="Game Changer 2021 / Gruppenbild" alt="Game Changer 2021 / Gruppenbild" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-f8c8662e-a138-42e5-8085-0c0301fcc712"><path id="vector-f8c8662e-a138-42e5-8085-0c0301fcc712" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Die Preisträger, Jurorinnen und Juroren des Game Changer Award 2021 von Bain und manager magazin (von links oben nach rechts unten): Trumpf-Chefin Nicola Leibinger-Kammüller, Ex-Siemens-Chef Joe Kaeser, Gründerin Verena Pausder, Kion-Vorstandsvorsitzender Gordon Riske, die Boxine-Gründer Marcus Stahl und Patric Faßbender, die Biontech-Topmanager Sierk Pötting und Sean Marett, Bain-Deutschlandchef Walter Sinn und manager-magazin-Chefredakteur Martin Noé.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: <p>Bain & Company</p>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;3ea3a522-b91e-4bdb-b912-9f5ccfab67d3&#34;,
        &#34;imageId&#34;: &#34;03ffd7fa-c8df-4918-8230-30de8af6311e&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;3ea3a522-b91e-4bdb-b912-9f5ccfab67d3&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.266666666666666% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1600_r1.7772511848341233_fpx57.95_fpy45.png" srcset="https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w380_r1.7772511848341233_fpx57.95_fpy45.png 380w, https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1012_r1.7772511848341233_fpx57.95_fpy45.png 1012w, https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1600_r1.7772511848341233_fpx57.95_fpy45.png 1600w" width="1600" height="900" sizes="1600px" loading="lazy" title="Game Changer 2021 / Joe Kaeser" alt="Game Changer 2021 / Joe Kaeser">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1600_r1.7772511848341233_fpx57.95_fpy45.png" width="1600" height="900" sizes="1600px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w380_r1.7772511848341233_fpx57.95_fpy45.png 380w, https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1012_r1.7772511848341233_fpx57.95_fpy45.png 1012w, https://cdn.prod.www.manager-magazin.de/images/03ffd7fa-c8df-4918-8230-30de8af6311e_w1600_r1.7772511848341233_fpx57.95_fpy45.png 1600w" title="Game Changer 2021 / Joe Kaeser" alt="Game Changer 2021 / Joe Kaeser" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-c062e539-b852-411d-be6d-c352af573a6f"><path id="vector-c062e539-b852-411d-be6d-c352af573a6f" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Ex-Siemens-Chef Joe Kaeser verlieh den Preis in der Kategorie Customer Experience an die Düsseldorfer Hörspiel-Tech-Firma Boxine.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Bain & Company
                         </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;f88bbc0b-a357-4305-9ff5-53f082b170ec&#34;,
        &#34;imageId&#34;: &#34;35b784e0-64c3-48e3-8d41-627d08decb97&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;f88bbc0b-a357-4305-9ff5-53f082b170ec&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1484px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.06469002695418% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1484_r1.7836538461538463_fpx55.46_fpy44.96.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w380_r1.7836538461538463_fpx55.46_fpy44.96.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1012_r1.7836538461538463_fpx55.46_fpy44.96.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1484_r1.7836538461538463_fpx55.46_fpy44.96.jpg 1600w," width="1484" height="832" sizes="1484px" loading="lazy" title="Game Changer 2021 / Verena Pausder" alt="Game Changer 2021 / Verena Pausder">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1484_r1.7836538461538463_fpx55.46_fpy44.96.jpg" width="1484" height="832" sizes="1484px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w380_r1.7836538461538463_fpx55.46_fpy44.96.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1012_r1.7836538461538463_fpx55.46_fpy44.96.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/35b784e0-64c3-48e3-8d41-627d08decb97_w1484_r1.7836538461538463_fpx55.46_fpy44.96.jpg 1600w," title="Game Changer 2021 / Verena Pausder" alt="Game Changer 2021 / Verena Pausder" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-60a5e80a-40b4-40d2-9eb4-979a2131e134"><path id="vector-60a5e80a-40b4-40d2-9eb4-979a2131e134" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Start-up-Gründerin Verena Pausder zeichnete das Biotech-Unternehmen Biontech mit dem Award für Product & Service Innovation aus.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Fuerstenhoefer, Stephanie / Bain & Company
                         </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;179c7b47-ed55-46b2-865d-11ff9914fe1c&#34;,
        &#34;imageId&#34;: &#34;c0b2289a-4590-473b-81db-a8dd9924acc2&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;179c7b47-ed55-46b2-865d-11ff9914fe1c&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.266666666666666% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1600_r1.7772511848341233_fpx51.75_fpy50.png" srcset="https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w380_r1.7772511848341233_fpx51.75_fpy50.png 380w, https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1012_r1.7772511848341233_fpx51.75_fpy50.png 1012w, https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1600_r1.7772511848341233_fpx51.75_fpy50.png 1600w" width="1600" height="900" sizes="1600px" loading="lazy" title="Game Changer 2021 / Nicola Leibinger-Kammueller" alt="Game Changer 2021 / Nicola Leibinger-Kammueller">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1600_r1.7772511848341233_fpx51.75_fpy50.png" width="1600" height="900" sizes="1600px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w380_r1.7772511848341233_fpx51.75_fpy50.png 380w, https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1012_r1.7772511848341233_fpx51.75_fpy50.png 1012w, https://cdn.prod.www.manager-magazin.de/images/c0b2289a-4590-473b-81db-a8dd9924acc2_w1600_r1.7772511848341233_fpx51.75_fpy50.png 1600w" title="Game Changer 2021 / Nicola Leibinger-Kammueller" alt="Game Changer 2021 / Nicola Leibinger-Kammueller" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-d656388c-9741-42c4-982b-39b533d489f1"><path id="vector-d656388c-9741-42c4-982b-39b533d489f1" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>An Kion aus Frankfurt ging der Preis im Bereich Operations of the Future, verliehen von Trumpf-Chefin Nicola Leibinger-Kammüller.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Bain & Company
                         </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;8335b774-7f2a-4aeb-8ea2-5887d8436ddd&#34;,
        &#34;imageId&#34;: &#34;35c220b2-3e37-4395-ba4a-64098eece8e6&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;8335b774-7f2a-4aeb-8ea2-5887d8436ddd&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(75% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1600_r1.3333333333333333_fpx41.99_fpy50.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w380_r1.3333333333333333_fpx41.99_fpy50.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1012_r1.3333333333333333_fpx41.99_fpy50.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1600_r1.3333333333333333_fpx41.99_fpy50.jpg 1600w" width="1600" height="1200" sizes="1600px" loading="lazy" title="Game Changer 2021 / Sierk Poetting (links), Sean Marett / Bointech" alt="Game Changer 2021 / Sierk Poetting (links), Sean Marett / Bointech">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1600_r1.3333333333333333_fpx41.99_fpy50.jpg" width="1600" height="1200" sizes="1600px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w380_r1.3333333333333333_fpx41.99_fpy50.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1012_r1.3333333333333333_fpx41.99_fpy50.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/35c220b2-3e37-4395-ba4a-64098eece8e6_w1600_r1.3333333333333333_fpx41.99_fpy50.jpg 1600w" title="Game Changer 2021 / Sierk Poetting (links), Sean Marett / Bointech" alt="Game Changer 2021 / Sierk Poetting (links), Sean Marett / Bointech" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-ab09d994-80b1-437c-8ba7-13378b69bc84"><path id="vector-ab09d994-80b1-437c-8ba7-13378b69bc84" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Zu den Game Changern 2021 gehört Biontech für die Entwicklung der mRNA-Technologie. Finanzchef Sierk Pötting (links) und Chief Commercial Officer Sean Marett nahmen den Preis entgegen.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Bain & Company
                         </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;33a2db0d-51c5-4963-845d-82c95c4213ab&#34;,
        &#34;imageId&#34;: &#34;5d14ec38-512a-4de6-b3c2-356e289955ad&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;33a2db0d-51c5-4963-845d-82c95c4213ab&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1021px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(55.23996082272282% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1021_r1.8102836879432624_fpx39.18_fpy44.86.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w380_r1.8102836879432624_fpx39.18_fpy44.86.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1012_r1.8102836879432624_fpx39.18_fpy44.86.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1021_r1.8102836879432624_fpx39.18_fpy44.86.jpg 1600w," width="1021" height="564" sizes="1021px" loading="lazy" title="Game Changer 2021 / Gordon Riske / Kion" alt="Game Changer 2021 / Gordon Riske / Kion">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1021_r1.8102836879432624_fpx39.18_fpy44.86.jpg" width="1021" height="564" sizes="1021px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w380_r1.8102836879432624_fpx39.18_fpy44.86.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1012_r1.8102836879432624_fpx39.18_fpy44.86.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/5d14ec38-512a-4de6-b3c2-356e289955ad_w1021_r1.8102836879432624_fpx39.18_fpy44.86.jpg 1600w," title="Game Changer 2021 / Gordon Riske / Kion" alt="Game Changer 2021 / Gordon Riske / Kion" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-fd8ab4b8-f5f3-4390-9433-d48fafc301fa"><path id="vector-fd8ab4b8-f5f3-4390-9433-d48fafc301fa" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Gordon Riske, Kion-Chef, wurde ausgezeichnet für die Entwicklung von automatisierten Logistikzentren.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Fuerstenhoefer, Stephanie / Bain & Company
                         </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;75a1cf6d-659a-490e-8521-3adebecd1453&#34;,
        &#34;imageId&#34;: &#34;19491c17-5cea-4ee2-b409-285ce9f4be18&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;75a1cf6d-659a-490e-8521-3adebecd1453&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1366px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.29575402635432% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1366_r1.776332899869961_fpx70.87_fpy49.94.png" srcset="https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w380_r1.776332899869961_fpx70.87_fpy49.94.png 380w, https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1012_r1.776332899869961_fpx70.87_fpy49.94.png 1012w, https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1366_r1.776332899869961_fpx70.87_fpy49.94.png 1600w," width="1366" height="769" sizes="1366px" loading="lazy" title="Game Changer 2021 / Marcus Stahl (links), Patric Faßbender / Boxine" alt="Game Changer 2021 / Marcus Stahl (links), Patric Faßbender / Boxine">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1366_r1.776332899869961_fpx70.87_fpy49.94.png" width="1366" height="769" sizes="1366px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w380_r1.776332899869961_fpx70.87_fpy49.94.png 380w, https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1012_r1.776332899869961_fpx70.87_fpy49.94.png 1012w, https://cdn.prod.www.manager-magazin.de/images/19491c17-5cea-4ee2-b409-285ce9f4be18_w1366_r1.776332899869961_fpx70.87_fpy49.94.png 1600w," title="Game Changer 2021 / Marcus Stahl (links), Patric Faßbender / Boxine" alt="Game Changer 2021 / Marcus Stahl (links), Patric Faßbender / Boxine" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-dfed202d-d343-433b-a3b4-ca1ab591b5fd"><path id="vector-dfed202d-d343-433b-a3b4-ca1ab591b5fd" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Die Düsseldorfer Gründer Marcus Stahl (links) und Patric Faßbender gewinnen mit ihrem Unternehmen Boxine in der Kategorie Customer Experience.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Bain & Company
                         </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;b6976d39-f685-4eca-9b01-819e27355a50&#34;,
        &#34;imageId&#34;: &#34;004db103-f054-4f13-9d78-b11d0c455222&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;b6976d39-f685-4eca-9b01-819e27355a50&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1000px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.10000000000001% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w380_r1.7825311942959001_fpx53.2_fpy48.85.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg 1600w," width="1000" height="561" sizes="1000px" loading="lazy" title="Game Changer 2021 / Martin Noe" alt="Game Changer 2021 / Martin Noe">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg" width="1000" height="561" sizes="1000px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w380_r1.7825311942959001_fpx53.2_fpy48.85.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/004db103-f054-4f13-9d78-b11d0c455222_w1000_r1.7825311942959001_fpx53.2_fpy48.85.jpg 1600w," title="Game Changer 2021 / Martin Noe" alt="Game Changer 2021 / Martin Noe" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-74b97cc1-a539-4599-997b-4778b6db3b8a"><path id="vector-74b97cc1-a539-4599-997b-4778b6db3b8a" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>manager-magazin-Chefredakteur Martin Noé moderierte aus dem Verlag in Hamburg heraus die digitale Verantstaltung.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Fuerstenhoefer, Stephanie / Bain & Company
                         </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;0e79dea1-9b11-410c-9187-e421963f3dd2&#34;,
        &#34;imageId&#34;: &#34;a2361c51-c3ed-47cd-bfe6-1e6c48d33c50&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;0e79dea1-9b11-410c-9187-e421963f3dd2&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1027px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(55.7935735150925% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1027_r1.7923211169284468_fpx55.21_fpy44.86.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w380_r1.7923211169284468_fpx55.21_fpy44.86.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1012_r1.7923211169284468_fpx55.21_fpy44.86.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1027_r1.7923211169284468_fpx55.21_fpy44.86.jpg 1600w," width="1027" height="573" sizes="1027px" loading="lazy" title="Game Changer 2021 / Walter Sinn, Bain" alt="Game Changer 2021 / Walter Sinn, Bain">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1027_r1.7923211169284468_fpx55.21_fpy44.86.jpg" width="1027" height="573" sizes="1027px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w380_r1.7923211169284468_fpx55.21_fpy44.86.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1012_r1.7923211169284468_fpx55.21_fpy44.86.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/a2361c51-c3ed-47cd-bfe6-1e6c48d33c50_w1027_r1.7923211169284468_fpx55.21_fpy44.86.jpg 1600w," title="Game Changer 2021 / Walter Sinn, Bain" alt="Game Changer 2021 / Walter Sinn, Bain" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-efaf2f5d-6141-47b9-bab3-48115c50143d"><path id="vector-efaf2f5d-6141-47b9-bab3-48115c50143d" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Der Deutschlandchef der Unternehmensberatung Bain Walter Sinn begrüßte die Gäste bei dem virtuellen Event.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Fuerstenhoefer, Stephanie / Bain & Company
                         </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;mmsDomain&#34;:&#34;https://manager-magazin-de.manager-magazin.de&#34;,&#34;msgUrl&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;msgWithoutDetectionUrl&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_without_detection_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;privacyManagerId&#34;:182689,&#34;propertyHref&#34;:&#34;http://tcfv2.manager-magazin.de&#34;,&#34;siteId&#34;:10575,&#34;wrapperAPIOrigin&#34;:&#34;https://wrapper-api.sp-prod.net/tcfv2&#34;}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.manager-magazin.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.managermagazin.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_3",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "superbanner_2",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.98f5f61960f17c551d57.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.132850eaf0f8db8a0570.js"></script>
<script>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</script>
<script src="//assets.adobedtm.com/cc10f7b4369d/042e1bbcbda1/launch-1580a2831dff.min.js" async></script>
</body>
</html>