<!doctype html><html lang="de" class="brand-mmo">
<head>
<title>Galeria Karstadt Kaufhof: Miguel Müllenbach braucht Geld für den Neustart - manager magazin</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=992101844">
<link rel="manifest" href="https://www.manager-magazin.de/public/mmo/json/manifest.json">
<meta name="theme-color" content="#1b43a4">
<meta name="google-site-verification" content="G-1oEXHgc506bSRnYtnMq3r7nMxgT17vo6_1rGeytvY">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="manager magazin, Hamburg, Germany">
<meta name="email" content="mm_redaktion@manager-magazin.de">
<meta name="author" content="Margret Hucko, manager magazin">
<meta name="date" content="2021-09-23T12:30:00+02:00">
<meta name="last-modified" content="2021-09-23T13:18:00+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Miguel Müllenbach plant engagiert den Neubeginn, ein neues Logo hat er schon präsentiert. Doch ihn plagen Geldsorgen – vor allem wegen zwei fälliger Millionenrückzahlungen. Nun soll mal wieder der Staat aushelfen.">
<meta name="news_keywords" content="Unternehmen, Handel, Galeria Karstadt Kaufhof, Konsumgüter, Handel">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@manager_magazin">
<meta name="twitter:title" content="Galeria Karstadt Kaufhof: Konzernchef Miguel Müllenbach hat ein neues Logo, aber er braucht Geld für den Neustart">
<meta name="twitter:creator" content="@manager_magazin">
<meta name="twitter:image" content="https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1088_r1.77_fpx56_fpy45.jpg">
<meta property="og:title" content="Galeria Karstadt Kaufhof: Konzernchef Miguel Müllenbach hat ein neues Logo, aber er braucht Geld für den Neustart">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431">
<meta property="og:image" content="https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1088_r1.77_fpx56_fpy45.jpg">
<meta property="og:description" content="Miguel Müllenbach plant engagiert den Neubeginn, ein neues Logo hat er schon präsentiert. Doch ihn plagen Geldsorgen – vor allem wegen zwei fälliger Millionenrückzahlungen. Nun soll mal wieder der Staat aushelfen.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Unternehmen","author":{"@type":"Person","name":"Margret Hucko"},"dateCreated":"2021-09-23T12:30:00+02:00","dateModified":"2021-09-23T13:18:00+02:00","datePublished":"2021-09-23T12:30:00+02:00","headline":"Galeria Karstadt Kaufhof: Kaufhaus-Chef braucht Geld für den Neustart","image":["https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1088_r1.77_fpx56_fpy45.jpg","https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1037_r1.33_fpx56_fpy45.jpg","https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w780_r1_fpx56_fpy45.jpg"],"isAccessibleForFree":false,"keywords":["Galeria Karstadt Kaufhof","Konsumgüter","Handel","Handel"],"mainEntityOfPage":"https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431","name":"a-2ce0b19a-0002-0001-0000-000179197431","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.manager-magazin.de/public/mmo/images/logos/manager-magazin-h60.png"},"name":"manager magazin"},"thumbnailUrl":["https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w180_r1.77_fpx56_fpy45.jpg","https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w180_r1.33_fpx56_fpy45.jpg","https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w180_r1_fpx56_fpy45.jpg"],"url":"https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/","@type":"WebPage","name":"Unternehmen"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/handel/","@type":"WebPage","name":"Handel"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431","image":"https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1088_r1.77_fpx56_fpy45.jpg","name":"Galeria Karstadt Kaufhof: Miguel Müllenbach braucht Geld für den Neustart"},"position":4}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431">
<link rel="amphtml" href="https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431-amp">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.0694819ccac5ad6480ff.css" as="style">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.eeef819983aab294c4cc.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.3b42f964b290bb4e401a.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.561615a4756d256ee37f.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.dcf385debfed7e5f7590.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-narrow-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobook-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobookit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexproboldit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Handel" href="https://www.manager-magazin.de/unternehmen/handel/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Galeria Karstadt Kaufhof" href="https://www.manager-magazin.de/thema/galeria_karstadt_kaufhof/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Konsumgüter" href="https://www.manager-magazin.de/thema/konsumgueter/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Handel" href="https://www.manager-magazin.de/thema/handel/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.0694819ccac5ad6480ff.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-lg.44b1acdb4a9e01d47779.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-sm.a3024f4d5e99430a528b.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-md.a430eda36765ff7f2322.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>
        if (window.androidBridge || window.iosBridge) {
            var match, minVersion = null, version = {};
            if (window.androidBridge) {
                var ua = navigator.userAgent.toLowerCase();
                    match = ua.match(/android\s(\d+).?(\d+)?.?(\d+)?/);
                    minVersion = {major: 5, minor: 0, build: 0};
                } else if (window.iosBridge) {
                match = navigator.userAgent.match(/OS\s(\d+)_?(\d+)?_?(\d+)?/);
                    minVersion = {major: 0, minor: 0, build: 0};
                }
            version.major = match && match[1] ? parseInt(match[1], 10) : 0;
            version.minor = match && match[2] ? parseInt(match[2], 10) : 0;
            version.build = match && match[3] ? parseInt(match[3], 10) : 0;
            var isOSSupported = version.major >= minVersion.major;
            if (version.major === minVersion.major) {
                isOSSupported = version.minor >= minVersion.minor;
            }
            if (version.major === minVersion.major && version.minor === minVersion.minor) {
                isOSSupported = version.build >= minVersion.build;
            }
            if (!isOSSupported) {
                window.location.replace('https://www.manager-magazin.de/app-update');
            }
        } else {
            var isBrowserSupported = window.CSS && window.CSS.supports('color', 'var(--primary)')
            if (!isBrowserSupported) {
                window.location.replace('https://www.manager-magazin.de/browser-update');
            }
        }
    </script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.eeef819983aab294c4cc.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.3b42f964b290bb4e401a.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},1000)}(window,document);</script>
</head>
<body class="bg-shade-lightest dark:bg-black text-black dark:text-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart" data-component="EventObserver">
<div class="OffsetContainer flex justify-end relative sm:top-16 md:top-32 lg:top-32">
<span class="relative w-full relative top-8">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest dark:bg-black bg-white dark:bg-dm-shade-darkest font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
<span>
</div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden></div>
<div class="relative z-max" data-component="PartnerBar" data-area="partner-bar" data-app-hidden>
<div class="bg-primary-base dark:bg-dm-primary-base top-0 w-full z-10 pointer-events-auto">
<div class="OffsetContainer bg-primary-base dark:bg-dm-primary-base md:overflow-hidden lg:overflow-hidden">
<div class="lg:max-w-lg mx-auto">
<div class="font-sans relative flex lg:h-32 md:h-32 sm:h-24 lg:px-32 md:px-24 sm:px-16 overflow-hidden flex-shrink-0" data-component="SwiperBar">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="bg-primaryLeftToRight w-24 h-full"></span>
</span>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-primaryRightToLeft w-24 h-full"></span>
</span>
</div>
<div class="swiper-container w-full flex items-center">
<ul class="swiper-wrapper font-sansUI text-xs flex items-center h-full">
<li class="swiper-slide mr-24 flex-shrink-0">
<span class="inline-block text-white dark:text-shade-lightest font-normal opacity-distinct">
Partner von
</span>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white dark:text-shade-lightest font-bold tracking-wide" target="_self" title="Harvard Business manager">
Harvard Business manager
</a>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://manage-forward.de/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white dark:text-shade-lightest font-bold tracking-wide" target="_blank" title="manage forward">
manage forward
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="bg-primary-base dark:bg-dm-primary-base h-8 z-max shadow-primary-t"></div>
<div class="relative z-max overflow-hidden -mb-8" data-area="header-bar">
<div class="bg-white dark:bg-dm-shade-darkest top-0 w-full z-10 pointer-events-auto border-separator-b" data-component="HeaderBar">
<div class="OffsetContainer py-px bg-white dark:bg-dm-shade-darkest md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:my-2 md:my-2 lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-black dark:text-shade-lightest flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="manager magazin" aria-label="manager magazin">
<span class="hidden">manager magazin</span>
<span class="block lg:hidden md:hidden leading-none"><svg width="172" height="27" viewBox="0 0 172 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M13.542 6.248c2.18 0 3.385 1.463 3.385 3.816v10.93h-4.016v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.35.603-1.35 2.353v9.066H6.456v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037H0V6.478h3.328l.373 2.553c.402-1.75 1.664-2.783 3.328-2.783 1.693 0 2.783 1.148 3.127 2.611.488-1.492 1.722-2.61 3.386-2.61zm14.603 11.247c0 .516.23.688.516.688a.802.802 0 00.488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.849-4.533 3.04 0 4.59 1.463 4.59 4.505v6.742zM24.3 14.827c-.143-.058-.373-.086-.602-.086-1.062 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.147 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm9.841-5.824c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037H30.44V6.478h3.328l.373 2.525zm18.075 8.492c0 .516.23.688.516.688a.802.802 0 00.488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.065-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.848-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.845-2.668c-.143-.058-.373-.086-.602-.086-1.062 0-1.722.688-1.722 2.008 0 1.119.46 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM59.044 25.9c-3.012 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.004-.344-1.779-1.147-1.779-2.438 0-1.32.89-2.21 2.037-2.669-1.29-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.02-4.792.948 0 1.808.201 2.554.574.287-.545.43-1.234.46-2.21l3.07.862c-.087 1.205-.948 2.295-1.923 2.725.574.775.89 1.75.89 2.84 0 2.927-2.181 4.763-5.05 4.763a5.87 5.87 0 01-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.013 0 4.62 1.578 4.62 3.93 0 3.185-2.698 4.993-6.37 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.803 0-1.348.46-1.348 1.205 0 .976.975 1.435 2.352 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.803 0-1.176.803-1.176 2.267 0 1.434.373 2.237 1.176 2.237zm12.882 2.783l3.442.66c-.401 2.754-2.094 4.504-4.705 4.504-3.414 0-5.365-2.782-5.365-7.488 0-4.447 1.865-7.488 5.423-7.488 3.242 0 4.762 2.668 4.762 6.111 0 .631-.057 1.349-.172 2.21h-6.197c-.029 2.438.488 3.73 1.55 3.73.86 0 1.176-1.005 1.262-2.239zm-.058-3.7c.03-.202.03-.402.03-.603 0-1.377-.26-2.611-1.235-2.611-1.004 0-1.463 1.377-1.52 3.213h2.725zm12.423-1.607a2.797 2.797 0 00-1.061-.201c-1.55 0-2.238 1.09-2.238 2.811v7.632H77.32V6.478h3.27l.402 2.84c.344-2.094 1.779-3.242 3.816-2.984l-.144 4.419zm19.71-4.505c2.181 0 3.386 1.463 3.386 3.816v10.93h-4.017v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.349.603-1.349 2.353v9.066h-4.016v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037h-4.046V6.478h3.329l.373 2.553c.401-1.75 1.663-2.783 3.328-2.783 1.692 0 2.782 1.148 3.127 2.611.487-1.492 1.721-2.61 3.385-2.61zm14.603 11.247c0 .516.23.688.517.688a.8.8 0 00.487-.143l.115 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM125.806 25.9c-3.013 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.005-.344-1.779-1.147-1.779-2.438 0-1.32.889-2.21 2.037-2.669-1.291-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.021-4.792.946 0 1.807.201 2.553.574.287-.545.43-1.234.459-2.21l3.07.862c-.086 1.205-.947 2.295-1.922 2.725.573.775.889 1.75.889 2.84 0 2.927-2.18 4.763-5.049 4.763a5.87 5.87 0 01-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.012 0 4.619 1.578 4.619 3.93 0 3.185-2.697 4.993-6.369 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.804 0-1.349.46-1.349 1.205 0 .976.976 1.435 2.353 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.804 0-1.177.803-1.177 2.267 0 1.434.373 2.237 1.177 2.237zm16.209 4.218c0 .516.23.688.517.688a.804.804 0 00.488-.143l.114 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm10.472 3.098h4.561v3.07h-8.98v-2.726l4.447-8.721h-4.389v-3.07h8.808v2.725l-4.447 8.722zm8.119-12.71c-1.32 0-2.324-.889-2.324-2.237 0-1.32 1.004-2.21 2.324-2.21 1.32 0 2.324.89 2.324 2.21 0 1.348-1.004 2.237-2.324 2.237zm2.037 1.263v14.517h-4.045V6.478h4.045zm5.652 2.525c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037h-4.045V6.478h3.328l.373 2.525z" fill="currentColor"/></svg>
</span>
<span class="block leading-none sm:hidden"><svg width="219" height="33" viewBox="0 0 219 33" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M17.242 7.217c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543H8.22V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506H0V7.51h4.237l.475 3.252c.512-2.229 2.12-3.544 4.238-3.544 2.155 0 3.543 1.461 3.982 3.324.62-1.9 2.191-3.324 4.31-3.324zm18.594 14.32c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.62.402-1.46.658-2.41.658-1.097 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.57.182v-2.484c0-.913-.292-1.717-1.241-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zM30.94 18.14c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.46 2.192.914 0 1.499-.694 1.499-2.046V18.14zm12.53-7.416c.547-2.192 2.191-3.507 4.383-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.114v-12.53c0-1.205-.366-2.008-1.388-2.008-1.06 0-1.79.913-1.79 3.032v11.506h-5.151V7.51h4.237l.475 3.215zm23.013 10.813c0 .657.292.877.658.877.219 0 .401-.037.62-.183l.147 3.36c-.621.402-1.462.658-2.411.658-1.096 0-2.156-.402-2.85-1.278-.255-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.17.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.11-3.36 2.338-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.585 2.192 1.461 2.192.914 0 1.498-.694 1.498-2.046V18.14zm13.59 14.1c-3.837 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.279-.438-2.265-1.46-2.265-3.104 0-1.68 1.132-2.813 2.593-3.398-1.643-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.206 0 2.301.255 3.251.73.365-.694.548-1.571.585-2.813l3.908 1.096c-.11 1.534-1.205 2.922-2.447 3.47.73.986 1.132 2.229 1.132 3.617 0 3.726-2.776 6.063-6.429 6.063-.73 0-1.388-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.316.876h2.958c3.836 0 5.882 2.01 5.882 5.005 0 4.055-3.434 6.356-8.11 6.356zm.328-3.397c1.936 0 3.324-.658 3.324-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.022 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.996 1.827zm.146-12.676c1.023 0 1.498-1.023 1.498-2.85 0-1.862-.475-2.885-1.498-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm16.402 3.543l4.383.84c-.511 3.507-2.666 5.736-5.99 5.736-4.347 0-6.832-3.544-6.832-9.535 0-5.662 2.375-9.534 6.905-9.534 4.127 0 6.064 3.397 6.064 7.781 0 .804-.074 1.717-.22 2.813h-7.89c-.037 3.105.62 4.749 1.973 4.749 1.095 0 1.497-1.279 1.607-2.85zm-.073-4.712c.036-.256.036-.511.036-.767 0-1.754-.329-3.324-1.57-3.324-1.279 0-1.863 1.753-1.937 4.091h3.47zm15.817-2.046a3.563 3.563 0 00-1.352-.255c-1.972 0-2.849 1.388-2.849 3.58v9.716h-5.15V7.51h4.164l.511 3.617c.439-2.667 2.265-4.128 4.859-3.8l-.183 5.626zm25.096-5.735c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506h-5.151V7.51h4.237l.475 3.252c.512-2.229 2.119-3.544 4.238-3.544 2.155 0 3.543 1.461 3.981 3.324.621-1.9 2.192-3.324 4.311-3.324zm18.594 14.32c0 .657.292.877.657.877.219 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.411.658-1.096 0-2.155-.402-2.849-1.278-.256-.293-.438-.658-.585-1.06-.474 1.388-1.936 2.302-3.652 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.571.182v-2.484c0-.913-.293-1.717-1.242-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.768-.11-1.351 0-2.191.877-2.191 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.589 14.1c-3.836 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.278-.438-2.265-1.46-2.265-3.104 0-1.68 1.133-2.813 2.594-3.398-1.644-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.205 0 2.301.255 3.251.73.365-.694.548-1.571.584-2.813l3.909 1.096c-.11 1.534-1.206 2.922-2.448 3.47.731.986 1.133 2.229 1.133 3.617 0 3.726-2.776 6.063-6.429 6.063-.731 0-1.389-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.315.876h2.959c3.836 0 5.881 2.01 5.881 5.005 0 4.055-3.434 6.356-8.109 6.356zm.328-3.397c1.936 0 3.325-.658 3.325-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.023 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.995 1.827zm.147-12.676c1.022 0 1.497-1.023 1.497-2.85 0-1.862-.475-2.885-1.497-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm20.639 5.37c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.41.658-1.096 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.169.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.109-3.36 2.337-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.333 3.945h5.808v3.908H184.11v-3.47l5.662-11.105h-5.589V7.51h11.214v3.47l-5.662 11.106zm10.338-16.183c-1.68 0-2.959-1.132-2.959-2.85 0-1.68 1.279-2.812 2.959-2.812 1.68 0 2.959 1.132 2.959 2.813 0 1.717-1.279 2.85-2.959 2.85zm2.594 1.607v18.484h-5.151V7.51h5.151zm7.196 3.215c.548-2.192 2.192-3.507 4.384-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.115v-12.53c0-1.205-.365-2.008-1.388-2.008-1.059 0-1.79.913-1.79 3.032v11.506h-5.15V7.51h4.237l.475 3.215z" fill="currentColor"/></svg>
</span>
</a>
</span>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" title="Abonnement" class="font-bold inline-block text-primary-base dark:text-dm-primary-base font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b border-primary-lighter hover:border-primary-base dark:hover:border-dm-primary-base">Abonnement</span>
<span class="lg:hidden md:hidden border-b border-primary-lighter hover:border-primary-base dark:hover:border-dm-primary-base">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="sm:hidden font-bold inline-block disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-white dark:text-shade-lightest bg-primary-base dark:bg-dm-primary-base hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light" data-sara-link="gruppenkonto" title="Jetzt anmelden" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-3fe1e3b3-4687-41a4-a184-95516c2e6e43"><g id="s-chevron-right-3fe1e3b3-4687-41a4-a184-95516c2e6e43"><path id="vector-3fe1e3b3-4687-41a4-a184-95516c2e6e43" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.manager-magazin.de/fuermich/" class="sm:hidden ml-24 bg-primary-base dark:bg-dm-primary-base h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-white dark:text-shade-lightest hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker" data-not-logged-in-hidden title="Abmelden"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-c181b5d4-949b-4430-97d6-1a873675decf" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-c181b5d4-949b-4430-97d6-1a873675decf)"/></svg>
</a>
</div>
<button class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 md:mt-8 lg:mt-8 lg:pt-4 md:pt-4 text-black dark:text-shade-lightest leading-none outline-focus" data-headerbar-el="menuActivator">
<span class="sr-only">Menü öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-menu-8d138bca-ae2d-40e2-88f7-7ba39a3fc5b3" stroke-width="1.3" stroke-linecap="round"><path id="line-8d138bca-ae2d-40e2-88f7-7ba39a3fc5b3" d="M19.35 6.65H4.65"/><path id="line_2-8d138bca-ae2d-40e2-88f7-7ba39a3fc5b3" d="M19.35 11.65H4.65"/><path id="line_3-8d138bca-ae2d-40e2-88f7-7ba39a3fc5b3" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white dark:bg-dm-shade-darkest shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" aria-label="Startseite" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M21 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 00-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H2.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 01.77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 01.77-.375c.373 0 .538.119.637.266.126.185.209.509.209 1.019v8.789H21z" class="stroke-current"/></svg>
<span class="hidden">Startseite</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/harvard/" target="_self" title="HBm" aria-label="HBm" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5 3v5.87c0 8.11 6.596 11.88 6.664 11.93l.331.2.34-.2C12.395 20.75 19 16.98 19 8.87V3H5zm9.622 13.88a13.373 13.373 0 01-2.617 2.4 13.095 13.095 0 01-2.617-2.4C7.89 15.12 6.42 12.48 6.41 8.87h11.188c-.01 3.62-1.479 6.25-2.977 8.01zm2.967-9.47H6.411V4.45h11.188l-.01 2.96z" class="fill-current"/></svg>
<span class="hidden">HBm</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/magazine" target="_self" title="Magazine" aria-label="Magazine" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg class="fill-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 004 5.525V22.5a.5.5 0 00.5.5h15a.5.5 0 00.5-.5v-17a.5.5 0 00-.5-.5H17V1.506a.5.5 0 00-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z"/><path d="M15 10c1.211 0 2 .748 2 2.144v5.281h-2.216V12.82c0-.604-.187-.991-.748-.991-.503 0-.92.388-.92 1.38v4.217h-2.217V12.82c0-.604-.201-.991-.762-.991-.505 0-.92.388-.92 1.38v4.217H7v-7.282h1.872l.243 1.34c.259-.95 1.036-1.482 1.971-1.482.964 0 1.652.551 1.9 1.439A2.079 2.079 0 0115 10.001z"/></svg>
<span class="hidden">Magazine</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/><path d="M7.106 15.911v4.606a4.605 4.605 0 110-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 100-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/fuermich/" target="_self" title="Für mich" aria-label="Für mich" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-6fce4cb9-191e-4464-af06-244610d916f6" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-6fce4cb9-191e-4464-af06-244610d916f6)"/></svg>
<span class="hidden">Für mich</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white dark:bg-dm-shade-darkest w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white dark:bg-dm-shade-darkest">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black dark:text-shade-lightest text-black dark:text-shade-lightest text-s p-16 outline-focus" data-navbar-el="menuActivator">
<span class="leading-none relative top-px" data-headerbar-el="intersectionObserverTarget"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-menu-3d338677-466a-40a5-8a4a-a588b311a28e" stroke-width="1.3" stroke-linecap="round"><path id="line-3d338677-466a-40a5-8a4a-a588b311a28e" d="M19.35 6.65H4.65"/><path id="line_2-3d338677-466a-40a5-8a4a-a588b311a28e" d="M19.35 11.65H4.65"/><path id="line_3-3d338677-466a-40a5-8a4a-a588b311a28e" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 py-18 text-center cursor-pointer"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-left-f-cd40dd6a-c6b6-442b-8ab4-1b7a4f2223aa"><g id="s-chevron-right-f-cd40dd6a-c6b6-442b-8ab4-1b7a4f2223aa"><g id="s-chevron-right-cd40dd6a-c6b6-442b-8ab4-1b7a4f2223aa"><path id="vector-cd40dd6a-c6b6-442b-8ab4-1b7a4f2223aa" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-nowrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-15ea75b2-0091-4445-890b-eff32ed5170a"><path id="vector-15ea75b2-0091-4445-890b-eff32ed5170a" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/unternehmen/" target="_self" title="Unternehmen" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-nowrap border-inherit">
Unternehmen
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-93c409a8-2a2c-4f43-8a5e-f9fdd732687d"><path id="vector-93c409a8-2a2c-4f43-8a5e-f9fdd732687d" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/unternehmen/handel/" target="_self" title="Handel" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-nowrap border-inherit">
Handel
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-c97b1252-6dd9-4c9b-b668-94162ed9d1cf"><path id="vector-c97b1252-6dd9-4c9b-b668-94162ed9d1cf" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/thema/galeria_karstadt_kaufhof/" target="_self" title="Galeria Karstadt Kaufhof" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-nowrap border-inherit">
Galeria Karstadt Kaufhof
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-5aba0a19-c100-49ab-b9c1-0a65139510c7"><path id="vector-5aba0a19-c100-49ab-b9c1-0a65139510c7" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-nowrap inline-block text-black dark:text-shade-lightest text-s pl-4 pr-16 pb-4">
Galeria Karstadt Kaufhof: Miguel Müllenbach braucht Geld für den Neustart
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-dd0bb29a-cb3f-4f4c-9c06-4040def76ce1"><path id="vector-dd0bb29a-cb3f-4f4c-9c06-4040def76ce1" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white dark:bg-dm-shade-darkest w-56" data-search-el="form" data-app-hidden>
<div data-search-el="toggle-container">
<button class="focus-outline flex items-center text-black dark:text-shade-lightest text-s h-56 pl-16" data-search-el="toggle">
<span class="sr-only">Suche öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-f4898785-d231-4312-b697-fd96b1e015fe"><g id="group-f4898785-d231-4312-b697-fd96b1e015fe" stroke-width="1.3"><circle id="ellipse-f4898785-d231-4312-b697-fd96b1e015fe" cx="10" cy="11" r="5.35"/><path id="vector-f4898785-d231-4312-b697-fd96b1e015fe" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="flex items-center justify-end h-40 ml-16 mr-4 rounded bg-white dark:bg-shade-darkest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-shade-lighter focus:border-black dark:focus:border-shade-lighter">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow placeholder-shade-base text-black dark:text-shade-lightest bg-white dark:bg-shade-darkest hover:bg-white dark:hover:bg-shade-darkest focus:outline-none focus:bg-white dark:focus:bg-shade-darkest" name="suchbegriff" placeholder="Seite durchsuchen ..." data-search-el="input" role="search">
<button class="flex items-center text-black dark:text-shade-lightest text-s h-56 pr-8 pl-16 mr-px focus-outline" data-search-el="submit">
<span class="sr-only">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-3cc5af7f-9023-4806-a7ce-c58f248e00b9"><g id="group-3cc5af7f-9023-4806-a7ce-c58f248e00b9" stroke-width="1.3"><circle id="ellipse-3cc5af7f-9023-4806-a7ce-c58f248e00b9" cx="10" cy="11" r="5.35"/><path id="vector-3cc5af7f-9023-4806-a7ce-c58f248e00b9" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<ul class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="text-black flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-794f814d-e7de-4457-ab37-7228f28b1634"><g id="m-chevron-right-794f814d-e7de-4457-ab37-7228f28b1634"><path id="vector-794f814d-e7de-4457-ab37-7228f28b1634" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-bb8cf2fb-368a-4a90-b68c-0a3f561a2bc7"><g id="s-chevron-right-bb8cf2fb-368a-4a90-b68c-0a3f561a2bc7"><path id="vector-bb8cf2fb-368a-4a90-b68c-0a3f561a2bc7" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</ul>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest dark:bg-shade-darker opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" class="h-full bg-white dark:bg-dm-shade-darkest scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-4e694b54-ed39-4ce6-9c80-19481f5ef8f7"><g id="s-chevron-right-4e694b54-ed39-4ce6-9c80-19481f5ef8f7"><path id="vector-4e694b54-ed39-4ce6-9c80-19481f5ef8f7" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white dark:bg-dm-shade-darkest inline-block text-base text-black dark:text-shade-lightest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-4e0006e5-c95a-4cc5-a56a-cc974f5df63e"><g id="s-chevron-right-4e0006e5-c95a-4cc5-a56a-cc974f5df63e"><path id="vector-4e0006e5-c95a-4cc5-a56a-cc974f5df63e" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.manager-magazin.de/suche/">
<div class="flex items-center justify-end h-48 rounded bg-white dark:bg-shade-darkest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-shade-lighter focus:border-black dark:focus:border-shade-lighter">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-menu-field" class="font-sansUI pl-12 text-base h-40 w-4/12 flex-grow placeholder-shade-base text-black dark:text-shade-lightest bg-white dark:bg-shade-darkest hover:bg-white dark:hover:bg-shade-darkest focus:outline-none focus:bg-white dark:focus:bg-shade-darkest" name="suchbegriff" role="search" placeholder="Seite durchsuchen ...">
<button class="outline-focus flex text-shade-darker dark:text-shade-lighter items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-search-56ab084f-438c-4d9a-93b7-fb934adf0263"><g id="group-56ab084f-438c-4d9a-93b7-fb934adf0263" stroke-width="1.3"><circle id="ellipse-56ab084f-438c-4d9a-93b7-fb934adf0263" cx="10" cy="11" r="5.35"/><path id="vector-56ab084f-438c-4d9a-93b7-fb934adf0263" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-974aab84-8fb9-4a90-99ae-f103372651e9"><g id="m-chevron-right-974aab84-8fb9-4a90-99ae-f103372651e9"><path id="vector-974aab84-8fb9-4a90-99ae-f103372651e9" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-ef200aa7-b795-4bf5-85f8-b25c0fc2a68a"><g id="m-chevron-right-ef200aa7-b795-4bf5-85f8-b25c0fc2a68a"><path id="vector-ef200aa7-b795-4bf5-85f8-b25c0fc2a68a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-1db4fbe8-8dae-4992-804b-c6732f70ed28"><g id="m-chevron-right-1db4fbe8-8dae-4992-804b-c6732f70ed28"><path id="vector-1db4fbe8-8dae-4992-804b-c6732f70ed28" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/plus/" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="manager magazin+">
<span class="flex justify-between">
<span class="relative bottom-px">manager magazin+</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-510c7451-55f5-479e-8de8-260028ec0968"><g id="s-chevron-right-510c7451-55f5-479e-8de8-260028ec0968"><path id="vector-510c7451-55f5-479e-8de8-260028ec0968" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/magazine" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="Magazine">
<span class="flex justify-between">
<span class="relative bottom-px">Magazine</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-770c74db-49f8-4275-909d-12053896c5b0"><g id="s-chevron-right-770c74db-49f8-4275-909d-12053896c5b0"><path id="vector-770c74db-49f8-4275-909d-12053896c5b0" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/unternehmen/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Unternehmen" target="_self">
<span class="block font-sansUI font-bold py-16">Unternehmen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-2bd67b9d-c904-40e7-80cd-577df483b146"><g id="m-chevron-right-f-2bd67b9d-c904-40e7-80cd-577df483b146"><g id="m-chevron-right-2bd67b9d-c904-40e7-80cd-577df483b146"><path id="vector-2bd67b9d-c904-40e7-80cd-577df483b146" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-ced454db-6d9c-48ff-b8c3-6660be9f2792"><g id="m-chevron-right-f-ced454db-6d9c-48ff-b8c3-6660be9f2792"><g id="m-chevron-right-ced454db-6d9c-48ff-b8c3-6660be9f2792"><path id="vector-ced454db-6d9c-48ff-b8c3-6660be9f2792" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Unternehmen aufklappen</span>
</button>
</span>
<ul class="overflow-hidden" data-accordion-el="container">
<li>
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Autoindustrie">
<span class="block font-sansUI font-normal py-12 px-32">Autoindustrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base dark:text-dm-primary-base" target="_self" title="Handel">
<span class="block font-sansUI font-normal py-12 px-32">Handel</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/industrie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Industrie">
<span class="block font-sansUI font-normal py-12 px-32">Industrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/banken/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Banken">
<span class="block font-sansUI font-normal py-12 px-32">Banken</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/energie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Energie">
<span class="block font-sansUI font-normal py-12 px-32">Energie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Pharma">
<span class="block font-sansUI font-normal py-12 px-32">Pharma</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/tech/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Tech">
<span class="block font-sansUI font-normal py-12 px-32">Tech</span>
</a>
</li>
<li>
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5740223400&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Sicher im Netz unterwegs">
<span class="block font-sansUI font-normal py-12 px-32">Sicher im Netz unterwegs</span>
</a>
</li>
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5765434280&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Digitale Kundenkommunikation">
<span class="block font-sansUI font-normal py-12 px-32">Digitale Kundenkommunikation</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/politik/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-ec4be0bf-4c20-45bb-8589-79916141ebf4"><g id="m-chevron-right-f-ec4be0bf-4c20-45bb-8589-79916141ebf4"><g id="m-chevron-right-ec4be0bf-4c20-45bb-8589-79916141ebf4"><path id="vector-ec4be0bf-4c20-45bb-8589-79916141ebf4" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-086d2bee-b7c3-4877-bffe-74e6cb4af313"><g id="m-chevron-right-f-086d2bee-b7c3-4877-bffe-74e6cb4af313"><g id="m-chevron-right-086d2bee-b7c3-4877-bffe-74e6cb4af313"><path id="vector-086d2bee-b7c3-4877-bffe-74e6cb4af313" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Politik aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/politik/deutschland/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Deutschland">
<span class="block font-sansUI font-normal py-12 px-32">Deutschland</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Weltwirtschaft">
<span class="block font-sansUI font-normal py-12 px-32">Weltwirtschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/politik/europa/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/finanzen/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Finanzen" target="_self">
<span class="block font-sansUI font-bold py-16">Finanzen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-70966b57-9a73-420f-8fbc-e491c446c20e"><g id="m-chevron-right-f-70966b57-9a73-420f-8fbc-e491c446c20e"><g id="m-chevron-right-70966b57-9a73-420f-8fbc-e491c446c20e"><path id="vector-70966b57-9a73-420f-8fbc-e491c446c20e" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-ff7c5e07-6c08-483e-88d6-eb4689b52730"><g id="m-chevron-right-f-ff7c5e07-6c08-483e-88d6-eb4689b52730"><g id="m-chevron-right-ff7c5e07-6c08-483e-88d6-eb4689b52730"><path id="vector-ff7c5e07-6c08-483e-88d6-eb4689b52730" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Finanzen aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/immobilien/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Immobilien">
<span class="block font-sansUI font-normal py-12 px-32">Immobilien</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/versicherungen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5746369151&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Private Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Private Geldanlage</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/lifestyle/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Lifestyle" target="_self">
<span class="block font-sansUI font-bold py-16">Lifestyle</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-1573095a-1a4d-4cfa-b8af-9ebe527ff9d2"><g id="m-chevron-right-f-1573095a-1a4d-4cfa-b8af-9ebe527ff9d2"><g id="m-chevron-right-1573095a-1a4d-4cfa-b8af-9ebe527ff9d2"><path id="vector-1573095a-1a4d-4cfa-b8af-9ebe527ff9d2" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-0cdcd914-82e8-426c-bd79-8b481260a49a"><g id="m-chevron-right-f-0cdcd914-82e8-426c-bd79-8b481260a49a"><g id="m-chevron-right-0cdcd914-82e8-426c-bd79-8b481260a49a"><path id="vector-0cdcd914-82e8-426c-bd79-8b481260a49a" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Lifestyle aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/lifestyle/reise/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/auto/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Auto">
<span class="block font-sansUI font-normal py-12 px-32">Auto</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/stil/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/fitness/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fitness">
<span class="block font-sansUI font-normal py-12 px-32">Fitness</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/leute/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/mode/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Mode">
<span class="block font-sansUI font-normal py-12 px-32">Mode</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/lifestyle/technik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/harvard/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Harvard Business manager" target="_self">
<span class="block font-sansUI font-bold py-16">Harvard Business manager</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-98a0704f-11db-4305-918e-67dd7f2bafc4"><g id="m-chevron-right-f-98a0704f-11db-4305-918e-67dd7f2bafc4"><g id="m-chevron-right-98a0704f-11db-4305-918e-67dd7f2bafc4"><path id="vector-98a0704f-11db-4305-918e-67dd7f2bafc4" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-70cfdb06-a499-4b53-bbd6-2bdef2666075"><g id="m-chevron-right-f-70cfdb06-a499-4b53-bbd6-2bdef2666075"><g id="m-chevron-right-70cfdb06-a499-4b53-bbd6-2bdef2666075"><path id="vector-70cfdb06-a499-4b53-bbd6-2bdef2666075" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Harvard Business manager aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/harvard/fuehrung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Führung">
<span class="block font-sansUI font-normal py-12 px-32">Führung</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/strategie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Strategie">
<span class="block font-sansUI font-normal py-12 px-32">Strategie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/management/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Management">
<span class="block font-sansUI font-normal py-12 px-32">Management</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/marketing/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Marketing">
<span class="block font-sansUI font-normal py-12 px-32">Marketing</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/innovation/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Innovation">
<span class="block font-sansUI font-normal py-12 px-32">Innovation</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/digitalisierung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Digitalisierung">
<span class="block font-sansUI font-normal py-12 px-32">Digitalisierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/selbstmanagement/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Selbstmanagement">
<span class="block font-sansUI font-normal py-12 px-32">Selbstmanagement</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-04439268-d5fc-43a6-b6a0-aa57e9164a63"><g id="m-chevron-right-04439268-d5fc-43a6-b6a0-aa57e9164a63"><path id="vector-04439268-d5fc-43a6-b6a0-aa57e9164a63" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/digitalisierung/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Digitalisierung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Digitalisierung</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-2d1c93cb-d09e-4c93-bee6-4ddff303e32b"><g id="m-chevron-right-2d1c93cb-d09e-4c93-bee6-4ddff303e32b"><path id="vector-2d1c93cb-d09e-4c93-bee6-4ddff303e32b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/personalien/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Personalien">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Personalien</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-85c2ac7f-242f-43d3-ae33-01da1d30d217"><g id="m-chevron-right-85c2ac7f-242f-43d3-ae33-01da1d30d217"><path id="vector-85c2ac7f-242f-43d3-ae33-01da1d30d217" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Börse">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Börse</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-66f9cd72-1ed0-4f97-99b7-961ee7dcbb3f"><g id="m-chevron-right-66f9cd72-1ed0-4f97-99b7-961ee7dcbb3f"><path id="vector-66f9cd72-1ed0-4f97-99b7-961ee7dcbb3f" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-ffc8754d-a9a7-49fd-9436-ce41566f10ce"><g id="m-chevron-right-ffc8754d-a9a7-49fd-9436-ce41566f10ce"><path id="vector-ffc8754d-a9a7-49fd-9436-ce41566f10ce" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-7f715ed8-ef41-4c41-b3fb-09592f92d329"><g id="m-chevron-right-7f715ed8-ef41-4c41-b3fb-09592f92d329"><path id="vector-7f715ed8-ef41-4c41-b3fb-09592f92d329" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest dark:bg-black" data-component="MenuAccordionSection" data-tcdata-not-ready-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://reisegepaeck.manager-magazin.de/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-41e3efc7-d54f-4feb-8546-c4b6c2c13fae"><g id="m-chevron-right-f-41e3efc7-d54f-4feb-8546-c4b6c2c13fae"><g id="m-chevron-right-41e3efc7-d54f-4feb-8546-c4b6c2c13fae"><path id="vector-41e3efc7-d54f-4feb-8546-c4b6c2c13fae" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-2664626e-3c97-49c8-8cde-7a04faf74f09"><g id="m-chevron-right-f-2664626e-3c97-49c8-8cde-7a04faf74f09"><g id="m-chevron-right-2664626e-3c97-49c8-8cde-7a04faf74f09"><path id="vector-2664626e-3c97-49c8-8cde-7a04faf74f09" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Marktplatz aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://reisegepaeck.manager-magazin.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Reisegepäck">
<span class="block font-sansUI font-normal py-12 px-32">Reisegepäck</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black
mb-16" data-component="MenuAccordionSection" data-tcdata-not-ready-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-8284ce80-1978-4304-a62b-abcb3616cc40"><g id="m-chevron-right-f-8284ce80-1978-4304-a62b-abcb3616cc40"><g id="m-chevron-right-8284ce80-1978-4304-a62b-abcb3616cc40"><path id="vector-8284ce80-1978-4304-a62b-abcb3616cc40" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-3b39176d-6808-46e4-971d-a6064d9a07e9"><g id="m-chevron-right-f-3b39176d-6808-46e4-971d-a6064d9a07e9"><g id="m-chevron-right-3b39176d-6808-46e4-971d-a6064d9a07e9"><path id="vector-3b39176d-6808-46e4-971d-a6064d9a07e9" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Gutscheine aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Aktuelle Hefte" target="_self">
<span class="block font-sansUI font-bold py-16">Aktuelle Hefte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-75b59314-256e-44ec-8fe1-9c67cd2e0509"><g id="m-chevron-right-f-75b59314-256e-44ec-8fe1-9c67cd2e0509"><g id="m-chevron-right-75b59314-256e-44ec-8fe1-9c67cd2e0509"><path id="vector-75b59314-256e-44ec-8fe1-9c67cd2e0509" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-e96e09e4-4d02-494c-995e-f5102af34f29"><g id="m-chevron-right-f-e96e09e4-4d02-494c-995e-f5102af34f29"><g id="m-chevron-right-e96e09e4-4d02-494c-995e-f5102af34f29"><path id="vector-e96e09e4-4d02-494c-995e-f5102af34f29" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Aktuelle Hefte aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/index-2021-9.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2021-9.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
<li class="mb-20">
<a href="https://abo.manager-magazin.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Heft-Archive" target="_self">
<span class="block font-sansUI font-bold py-16">Heft-Archive</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-99fe6ad5-7777-4d3b-a894-b12ec6a41b16"><g id="m-chevron-right-f-99fe6ad5-7777-4d3b-a894-b12ec6a41b16"><g id="m-chevron-right-99fe6ad5-7777-4d3b-a894-b12ec6a41b16"><path id="vector-99fe6ad5-7777-4d3b-a894-b12ec6a41b16" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-d6b93d2e-4d6a-4592-9513-3bf68f176a07"><g id="m-chevron-right-f-d6b93d2e-4d6a-4592-9513-3bf68f176a07"><g id="m-chevron-right-d6b93d2e-4d6a-4592-9513-3bf68f176a07"><path id="vector-d6b93d2e-4d6a-4592-9513-3bf68f176a07" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
<span class="sr-only">Menü Heft-Archive aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/print/hm/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-06d8bd1f-97a3-4a4f-8a78-c5de67652110"><g id="m-chevron-right-06d8bd1f-97a3-4a4f-8a78-c5de67652110"><path id="vector-06d8bd1f-97a3-4a4f-8a78-c5de67652110" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-0ef4ff1e-ac87-4430-9d25-46a188c9a48c"><g id="m-chevron-right-0ef4ff1e-ac87-4430-9d25-46a188c9a48c"><path id="vector-0ef4ff1e-ac87-4430-9d25-46a188c9a48c" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-0550f27b-92c5-4d23-a8b2-29ba085d6a3c"><g id="m-chevron-right-0550f27b-92c5-4d23-a8b2-29ba085d6a3c"><path id="vector-0550f27b-92c5-4d23-a8b2-29ba085d6a3c" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-lounge.com/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="manager lounge">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager lounge</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-bd1375cc-87af-4d77-a323-33e3b8667dd9"><g id="m-chevron-right-bd1375cc-87af-4d77-a323-33e3b8667dd9"><path id="vector-bd1375cc-87af-4d77-a323-33e3b8667dd9" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://live.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="manager live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager live</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-bb76ed20-2ebd-45ab-8d44-5dd7825e41d4"><g id="m-chevron-right-bb76ed20-2ebd-45ab-8d44-5dd7825e41d4"><path id="vector-bb76ed20-2ebd-45ab-8d44-5dd7825e41d4" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/ueber-uns/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Über uns">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Über uns</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-b6f6b9da-5964-47c6-9df9-348b0a27840d"><g id="m-chevron-right-b6f6b9da-5964-47c6-9df9-348b0a27840d"><path id="vector-b6f6b9da-5964-47c6-9df9-348b0a27840d" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/hilfe/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Hilfe & Kontakt">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Hilfe & Kontakt</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-f-8b37e544-e1e4-4815-8f62-bcd53f77b452"><g id="m-chevron-right-8b37e544-e1e4-4815-8f62-bcd53f77b452"><path id="vector-8b37e544-e1e4-4815-8f62-bcd53f77b452" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/manager-magazin/" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/manager-magazin-93" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/harvard-business-manager/" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 01.714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 01-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest sm:dark:bg-black md:bg-shade-lightest md:dark:bg-black" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest lg:dark:bg-black">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<div data-not-issue-context-hidden>
<div class="lg:max-w-lg md:max-w-md sm:max-w-sm bg-white dark:bg-dm-shade-darkest shadow rounded">
<div data-has-app-native-toc-button-hidden>
<div class="flex justify-between lg:h-64 md:h-64 sm:h-56 lg:mx-24 md:mx-24 sm:mx-16" data-area="magazine-bar">
<a href="https://www.manager-magazin.de/print/mm/index-2021-10.html" class="h-full flex items-center text-black dark:text-shade-lightest font-normal font-sansUI lg:text-base md:text-base sm:text-s" target="_self" title="Zur Ausgabe">
<span class="leading-none mr-8 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 004 5.525V22.5a.5.5 0 00.5.5h15a.5.5 0 00.5-.5v-17a.5.5 0 00-.5-.5H17V1.506a.5.5 0 00-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z" class="fill-current"/><path d="M15 10c1.211 0 2 .748 2 2.144v5.281h-2.216V12.82c0-.604-.187-.991-.748-.991-.503 0-.92.388-.92 1.38v4.217h-2.217V12.82c0-.604-.201-.991-.762-.991-.505 0-.92.388-.92 1.38v4.217H7v-7.282h1.872l.243 1.34c.259-.95 1.036-1.482 1.971-1.482.964 0 1.652.551 1.9 1.439A2.079 2.079 0 0115 10.001z" class="fill-current"/></svg>
</span>
<span class="align-middle border-b border-shade-light hover:border-black dark:hover:border-white focus:border-transparent">
Zur Ausgabe
</span>
</a>
<div class="flex-grow h-full flex justify-end items-center font-sansUI lg:text-base md:text-base sm:text-s">
Artikel 7 / 37
</div>
</div>
</div>
<div data-has-app-no-native-toc-button-hidden>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="pagination-bar">
<div class="relative flex justify-between items-center lg:h-64 md:h-64 sm:h-56">
<div class="flex-1">
<span tabindex="0" aria-role="link" onclick="location.href='https://www.manager-magazin.de/unternehmen/industrie/bayer-agrargeschaeft-von-monsanto-in-usa-laeuft-schlecht-liam-condon-droht-abschied-a-5be7810c-0002-0001-0000-000179197430?context=issue'" class="outline-none cursor-pointer group flex justify-start items-center text-black dark:text-shade-lightest font-normal font-sansUI lg:text-base md:text-base sm:text-s leading-normal" title="Vorheriger Artikel"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-left-e31199cf-500d-4cc5-9e83-4c89612db4f7"><g id="m-chevron-right-e31199cf-500d-4cc5-9e83-4c89612db4f7"><path id="vector-e31199cf-500d-4cc5-9e83-4c89612db4f7" d="M10 12L6 8l4-4" stroke-linecap="round"/></g></g></svg>
<span class="ml-4 border-b border-transparent group-hover:border-shade-light">Vorheriger Artikel</span>
</span>
</div>
<div class="text-center text-black dark:text-shade-lightest font-normal font-sansUI lg:text-base md:text-base sm:text-s leading-normal">
</div>
<div class="flex-1">
<span tabindex="0" aria-role="link" onclick="window.location.href='https://www.manager-magazin.de/unternehmen/deutsche-post-dhl-stefan-krause-spekuliert-auf-den-streetscooter-a-b5e9e020-0002-0001-0000-000179197432?context=issue'" class="outline-none cursor-pointer group flex justify-end items-center text-black dark:text-shade-lightest font-normal font-sansUI lg:text-base md:text-base sm:text-s leading-normal" title="Nächster Artikel">
<span class="mr-4 border-b border-transparent group-hover:border-shade-light">Nächster Artikel</span><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-53986fa6-c406-480a-b0d1-7dbcb1c08cbc"><path id="vector-53986fa6-c406-480a-b0d1-7dbcb1c08cbc" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
</div>
<article aria-label="Galeria Karstadt Kaufhof: Kaufhaus-Chef braucht Geld für den Neustart" class="bg-white dark:bg-dm-shade-darkest shadow" data-area="article">
<header>
<div class="bg-white dark:bg-dm-shade-darkest lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base dark:text-dm-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Galeria Karstadt Kaufhof
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight">
<span class="inline-flex align-middle leading-none relative top-px mr-8" data-contains-flags="Mmplus-paid">
<span class="inline-block mr-4 text-primary-base dark:text-dm-primary-base flag color-mmo" data-flag-name="Mmplus-paid"><svg width="26" height="20" class="fill-current" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path class="text-primary-base dark:text-dm-primary-base flag color-mmo" d="M0 0h26v20H0z"/><path d="M13.6 6.084c1.454 0 2.4.897 2.4 2.572v6.337h-2.66V9.467c0-.724-.224-1.19-.897-1.19-.604 0-1.105.467-1.105 1.658v5.06h-2.66V9.467c0-.724-.241-1.19-.914-1.19-.605 0-1.105.467-1.105 1.658v5.06H4v-8.74h2.247l.29 1.609c.311-1.14 1.244-1.778 2.367-1.778 1.156 0 1.982.661 2.278 1.726A2.494 2.494 0 0113.6 6.084zM19.688 8h1.125v1.688H22.5v1.124h-1.688V12.5h-1.125v-1.688H18V9.688h1.688V8z" fill="#fff"/></svg>
</span>
</span><span class="align-middle">Kaufhaus-Chef braucht Geld für den Neustart</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Miguel Müllenbach plant engagiert den Neubeginn, ein neues Logo hat er schon präsentiert. Doch ihn plagen Geldsorgen – vor allem wegen zwei fälliger Millionenrückzahlungen. Nun soll mal wieder der Staat aushelfen.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light mb-4">
Von
<a class="text-black dark:text-shade-lightest font-bold border-b border-shade-light hover:border-black dark:hover:border-white" href="https://www.manager-magazin.de/impressum/autor-04c547a4-0001-0003-0000-000000018237" target="_self" title="Margret Hucko">
Margret Hucko</a></div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light">
<time class="timeformat" datetime="2021-09-23 13:18:00">23.09.2021, 13.18 Uhr</time>
<span class="mx-4">&bull;</span>
aus
<a class="text-black dark:text-shade-lightest font-bold border-b border-shade-light hover:border-black dark:hover:border-white" href="https://www.manager-magazin.de/print/mm/index-2021-10.html" title="manager magazin 10/2021" target="_self">
manager magazin 10/2021
</a>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white dark:bg-dm-shade-darkest pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431&#34;}" data-area="feature-bar">
<div class="bg-white dark:bg-dm-shade-darkest border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
</ul>
<ul class="flex items-center">
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.844 9.07a2.16 2.16 0 100-4.32 2.16 2.16 0 000 4.32zM4.966 11.291h3.723V23.25H4.966V11.291zM11.62 11.291h3.713v1.438h.03c1.566-2.9 7.953-2.94 7.953 2.949v7.572h-3.728v-6.277c0-1.966-.662-2.695-2.018-2.695-1.421 0-2.236.89-2.236 2.694v6.278H11.62V11.291z"/></svg>
</a>
</li>
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431 &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.102 7.62c-.183 0-.336.064-.413.19-.08.129-.067.295.017.464l2.047 3.542c.003.007.003.011 0 .018l-3.216 5.675c-.084.167-.08.335 0 .464a.446.446 0 00.395.207H7.96c.453 0 .67-.306.826-.585l3.267-5.779-2.08-3.628c-.151-.269-.38-.568-.843-.568H6.102zM20.006 3.507c-.452 0-.648.285-.81.576L12.46 16.027l4.301 7.89c.15.268.382.577.846.577h3.023c.182 0 .325-.07.402-.194.08-.129.078-.3-.006-.467l-4.268-7.797a.018.018 0 010-.02L23.46 4.167c.084-.167.086-.338.006-.467-.077-.125-.22-.193-.402-.193h-3.058z"/></svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431&text=Galeria+Karstadt+Kaufhof%3A+Kaufhaus-Chef+braucht+Geld+f%C3%BCr+den+Neustart&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 01-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431&t=Galeria+Karstadt+Kaufhof%3A+Kaufhaus-Chef+braucht+Geld+f%C3%BCr+den+Neustart" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Galeria%20Karstadt%20Kaufhof:%20Kaufhaus-Chef%20braucht%20Geld%20f%C3%BCr%20den%20Neustart%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-mail-8d648f47-28c9-4fae-a02a-31550c8fad73"><path id="rectangle-8d648f47-28c9-4fae-a02a-31550c8fad73" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 00-.826.105l-2.595 1.475a.083.083 0 01-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Galeria+Karstadt+Kaufhof%3A+Kaufhaus-Chef+braucht+Geld+f%C3%BCr+den+Neustart+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 00-.845-.072l-4.854 1.571a.083.083 0 01-.104-.106l1.57-4.612a1.101 1.101 0 00-.09-.902 10.59 10.59 0 01-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden pl-24">
<button class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="link copy"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-copylink-3d4aff04-b19b-440d-97e4-a1c2e8679ff5" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-3d4aff04-b19b-440d-97e4-a1c2e8679ff5" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 01-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 010-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-3d4aff04-b19b-440d-97e4-a1c2e8679ff5" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 000-4.95l-.354-.354-.354-.354a3.5 3.5 0 00-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-3d4aff04-b19b-440d-97e4-a1c2e8679ff5" d="M10.293 17.707l7.414-7.414"/></g></svg>
<span class="sr-only">Link kopieren</span>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-16 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white dark:bg-dm-shade-darkest text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431&text=Galeria+Karstadt+Kaufhof%3A+Kaufhaus-Chef+braucht+Geld+f%C3%BCr+den+Neustart&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 01-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 01-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431&t=Galeria+Karstadt+Kaufhof%3A+Kaufhaus-Chef+braucht+Geld+f%C3%BCr+den+Neustart" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Galeria%20Karstadt%20Kaufhof:%20Kaufhaus-Chef%20braucht%20Geld%20f%C3%BCr%20den%20Neustart%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-mail-4ef46b35-fd1c-4d30-a96d-b7761b49afc0"><path id="rectangle-4ef46b35-fd1c-4d30-a96d-b7761b49afc0" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 00-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Galeria+Karstadt+Kaufhof%3A+Kaufhaus-Chef+braucht+Geld+f%C3%BCr+den+Neustart+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 01-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 00-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 00-.082-.831A9.006 9.006 0 012.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 00-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-copylink-2069153c-6a9c-4f1e-af72-cc7d714ef894" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-2069153c-6a9c-4f1e-af72-cc7d714ef894" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 01-4.242 0l-.304-.303-.304-.304a3 3 0 010-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-2069153c-6a9c-4f1e-af72-cc7d714ef894" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 000-4.243l-.303-.303-.304-.304a3 3 0 00-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-2069153c-6a9c-4f1e-af72-cc7d714ef894" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure data-component="Image" data-zoom-id="154dd062-a597-4ff9-b829-cf6f87d2b136" data-settings="{&#34;id&#34;:&#34;79ec6331-0002-0004-0000-000003fa63cb&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;154dd062-a597-4ff9-b829-cf6f87d2b136&#34;}" class="justify-start lg:px-24 cursor-pointer">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:948px;">
<span data-image-el="aspect" class="block relative bg-transparent" style="padding-bottom:calc(56.24296962879639% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w948_r1.778_fpx56_fpy45.jpg" width="948" height="533" sizes="948px" srcset="https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w520_r1.778_fpx56_fpy45.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w948_r1.778_fpx56_fpy45.jpg 948w" title="Handelsreisender: Galeria-Chef Miguel Müllenbach sucht Halt" alt="Handelsreisender: Galeria-Chef Miguel Müllenbach sucht Halt">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white dark:text-shade-lightest"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-expand-ad8d1f33-479f-473e-aee1-b8a42ac89ba9" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-ad8d1f33-479f-473e-aee1-b8a42ac89ba9" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-ad8d1f33-479f-473e-aee1-b8a42ac89ba9" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark dark:text-shade-light text-s pt-8 md:px-24 sm:px-16">
<p><strong>Handelsreisender:</strong> Galeria-Chef <strong>Miguel Müllenbach</strong> sucht Halt</p>
<span class="RichText--credit text-shade-light dark:text-shade-dark ml-4">
Foto: <p>Fabian Strauch / FUNKE Foto Services</p>
</span>
</figcaption>
</figure>
</div><div class="lg:mt-32 md:mt-32 sm:mt-24 md:mb-48 lg:mb-48 sm:mb-32">
<div class="relative clear-both" data-area="paywall" data-target-id="paywall" data-target-platform="web" data-app-hidden>
<div class="shadow-sm lg:mx-24 md:mx-24 sm:mx-16">
<div class="bg-primary-base dark:bg-dm-primary-base text-center">
<div class="lg:pl-12 md:pl-4 sm:px-16 inline-block lg:h-80 md:h-80 sm:h-64 sm:pt-4 sm:pb-8 inline-flex items-center flex-wrap lg:w-8/12 md:w-10/12 sm:w-12/12 text-white dark:text-shade-lightest">
<span class="font-sansUI font-bold mr-8 flex-shrink-0 mt-4">
Weiterlesen mit
</span>
<span class="flex-shrink-0 leading-none"><svg class="fill-current" width="194" height="27" viewBox="0 0 194 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M13.54 6.747c2.18 0 3.389 1.465 3.389 3.817v10.932h-4.02v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.346.602-1.346 2.353v9.068h-4.02v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.322.602-1.322 2.382v9.04H0V6.978h3.329l.375 2.555c.399-1.751 1.667-2.787 3.328-2.787 1.692 0 2.787 1.149 3.127 2.608.488-1.489 1.72-2.608 3.382-2.608zm14.62 11.248c0 .518.232.685.518.685.172 0 .315-.03.488-.143l.113 2.638c-.488.316-1.15.518-1.894.518-.863 0-1.69-.316-2.239-1.006-.202-.233-.345-.518-.458-.834-.375 1.09-1.518 1.81-2.87 1.81-2.21 0-3.555-1.608-3.555-4.132 0-3.043 2.066-4.591 4.817-4.591.459 0 .917.053 1.233.143v-1.954c0-.72-.232-1.345-.977-1.345-.774 0-1.09.774-1.006 2.096l-3.615-.602c.09-2.644 1.834-4.531 4.854-4.531 3.042 0 4.59 1.465 4.59 4.507v6.741zm-3.847-2.668c-.143-.06-.375-.089-.602-.089-1.06 0-1.72.69-1.72 2.013 0 1.12.458 1.72 1.149 1.72.72 0 1.179-.547 1.179-1.607v-2.037h-.006zm9.849-5.823c.434-1.721 1.727-2.757 3.447-2.757 2.18 0 3.413 1.488 3.413 3.96v10.79h-4.014v-9.844c0-.946-.286-1.578-1.09-1.578-.833 0-1.405.72-1.405 2.382v9.04H30.47V6.978h3.328l.364 2.525zm18.078 8.491c0 .518.232.685.518.685.173 0 .316-.03.488-.143l.114 2.638c-.489.316-1.15.518-1.894.518-.863 0-1.691-.316-2.239-1.006-.202-.233-.345-.518-.458-.834-.376 1.09-1.519 1.81-2.87 1.81-2.21 0-3.556-1.608-3.556-4.132 0-3.043 2.067-4.591 4.818-4.591.458 0 .917.053 1.232.143v-1.954c0-.72-.232-1.345-.976-1.345-.774 0-1.09.774-1.007 2.096l-3.614-.602c.09-2.644 1.834-4.531 4.853-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.84-2.668c-.144-.06-.376-.089-.602-.089-1.06 0-1.721.69-1.721 2.013 0 1.12.459 1.72 1.15 1.72.72 0 1.178-.547 1.178-1.607v-2.037H48.4zm10.676 11.076c-3.013 0-5.282-1.096-5.282-3.215 0-1.406 1.09-2.352 2.501-2.555-1.006-.34-1.78-1.15-1.78-2.441 0-1.316.887-2.21 2.036-2.668-1.292-.804-2.126-2.18-2.126-3.99 0-2.953 2.126-4.793 5.02-4.793.947 0 1.81.196 2.555.577.286-.541.434-1.232.458-2.209l3.073.858c-.09 1.203-.947 2.298-1.924 2.727.578.774.894 1.75.894 2.84 0 2.93-2.18 4.764-5.05 4.764-.572 0-1.09-.06-1.608-.196-.232.172-.375.428-.375.684 0 .489.435.685 1.036.685h2.323c3.013 0 4.615 1.584 4.615 3.936.006 3.192-2.692 4.996-6.366 4.996zm.262-2.668c1.518 0 2.608-.518 2.608-1.548 0-.685-.488-1.09-1.405-1.09h-2.21c-.803 0-1.345.459-1.345 1.203 0 .977.97 1.435 2.352 1.435zm.113-9.956c.804 0 1.18-.804 1.18-2.239 0-1.465-.376-2.262-1.18-2.262-.804 0-1.173.803-1.173 2.262 0 1.435.37 2.24 1.173 2.24zm12.892 2.781l3.442.661c-.4 2.757-2.096 4.508-4.704 4.508-3.412 0-5.366-2.787-5.366-7.491 0-4.448 1.864-7.491 5.425-7.491 3.24 0 4.758 2.667 4.758 6.11 0 .63-.054 1.345-.173 2.208h-6.199c-.03 2.442.489 3.734 1.549 3.734.863.006 1.185-1 1.268-2.239zm-.06-3.698c.03-.196.03-.399.03-.601 0-1.376-.256-2.614-1.232-2.614-1.007 0-1.465 1.381-1.519 3.215h2.721zm12.434-1.608a2.821 2.821 0 00-1.06-.202c-1.548 0-2.24 1.09-2.24 2.81v7.634h-4.042V6.98h3.269l.399 2.84c.345-2.096 1.78-3.239 3.817-2.983l-.143 4.418zm19.716-4.507c2.179 0 3.382 1.465 3.382 3.817v10.932h-4.014v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.346.602-1.346 2.353v9.068h-4.02v-9.783c0-1.006-.285-1.638-1.09-1.638-.773 0-1.321.602-1.321 2.382v9.04h-4.043V6.978h3.328l.376 2.555c.404-1.751 1.667-2.787 3.328-2.787 1.691 0 2.781 1.149 3.126 2.608.489-1.489 1.721-2.608 3.383-2.608zm14.618 11.248c0 .518.232.685.518.685a.81.81 0 00.488-.143l.114 2.638c-.489.316-1.15.518-1.894.518-.863 0-1.691-.316-2.239-1.006a2.69 2.69 0 01-.458-.834c-.376 1.09-1.525 1.81-2.871 1.81-2.209 0-3.554-1.608-3.554-4.132 0-3.043 2.066-4.591 4.817-4.591.458 0 .917.053 1.232.143v-1.954c0-.72-.226-1.345-.97-1.345-.774 0-1.09.774-1.006 2.096l-3.615-.602c.083-2.644 1.834-4.531 4.847-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.847-2.668c-.142-.06-.375-.089-.601-.089-1.06 0-1.727.69-1.727 2.013 0 1.12.459 1.72 1.149 1.72.721 0 1.174-.547 1.174-1.607v-2.037h.005zm10.683 11.076c-3.013 0-5.282-1.096-5.282-3.215 0-1.406 1.09-2.352 2.495-2.555-1.006-.34-1.78-1.15-1.78-2.441 0-1.316.887-2.21 2.036-2.668-1.292-.804-2.119-2.18-2.119-3.99 0-2.953 2.119-4.793 5.019-4.793.947 0 1.81.196 2.555.577.286-.541.429-1.232.458-2.209l3.073.858c-.089 1.203-.947 2.298-1.923 2.727.577.774.887 1.75.887 2.84 0 2.93-2.18 4.764-5.05 4.764-.577 0-1.089-.06-1.607-.196-.233.172-.376.428-.376.684 0 .489.429.685 1.031.685h2.322c3.013 0 4.621 1.584 4.621 3.936.006 3.192-2.692 4.996-6.36 4.996zm.256-2.668c1.519 0 2.608-.518 2.608-1.548 0-.685-.488-1.09-1.405-1.09h-2.209c-.804 0-1.346.459-1.346 1.203 0 .977.977 1.435 2.352 1.435zm.113-9.956c.804 0 1.179-.804 1.179-2.239 0-1.465-.375-2.262-1.179-2.262s-1.179.803-1.179 2.262c.006 1.435.375 2.24 1.179 2.24zm16.221 4.216c0 .518.232.685.518.685.172 0 .315-.03.488-.143l.113 2.638c-.488.316-1.149.518-1.893.518-.864 0-1.691-.316-2.239-1.006-.203-.233-.346-.518-.459-.834-.375 1.09-1.518 1.81-2.87 1.81-2.209 0-3.555-1.608-3.555-4.132 0-3.043 2.066-4.591 4.817-4.591.459 0 .917.053 1.233.143v-1.954c0-.72-.232-1.345-.977-1.345-.774 0-1.089.774-1.006 2.096l-3.614-.602c.089-2.644 1.834-4.531 4.853-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.847-2.668c-.143-.06-.375-.089-.601-.089-1.06 0-1.721.69-1.721 2.013 0 1.12.458 1.72 1.149 1.72.72 0 1.179-.547 1.179-1.607v-2.037h-.006zm10.48 3.097h4.561v3.072h-8.979V18.77l4.448-8.723h-4.389V6.979h8.807v2.727l-4.448 8.718zm8.122-12.707c-1.322 0-2.322-.888-2.322-2.24 0-1.315 1.006-2.208 2.322-2.208 1.322 0 2.323.893 2.323 2.209.006 1.351-1.001 2.239-2.323 2.239zm2.043 1.262v14.517h-4.043V6.98h4.043zm5.651 2.525c.428-1.721 1.721-2.757 3.442-2.757 2.179 0 3.412 1.488 3.412 3.96v10.79h-4.02v-9.844c0-.946-.286-1.578-1.09-1.578-.833 0-1.405.72-1.405 2.382v9.04h-4.043V6.978h3.329l.375 2.525zM192.484 21.506h-14.518V6.99h14.518v14.517zm-2.293-6.133v-2.227h-3.864V9.28h-2.204v3.865h-3.864v2.227h3.864v3.84h2.204v-3.84h3.864z"/></svg>
<span class="sr-only">manager magazin+</span>
</span>
</div>
</div>
<div class="bg-white dark:bg-dm-shade-darkest border-solid border-shade-lighter border" data-target-hide>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 mx-auto lg:my-32 md:my-32 sm:my-24 lg:pl-8 md:pl-4 pb-8" data-area="paywall-text">
<h2 class="font-brandUI lg:text-2xl md:text-2xl sm:text-xl leading-tight font-extrabold mb-16 sm:mb-8">Mehr verstehen, mehr erreichen</h2>
<p class="font-sansUI text-base leading-normal mb-8">
Exklusive Insider-Stories, Trends und Hintergründe.
</p>
<p class="font-sansUI text-base leading-normal mb-16">
Ihre Vorteile mit manager magazin+
</p>
<div class="flex sm:flex-col justify-center items-center mb-24">
<ul class="lg:w-7/12 md:w-7/12 sm:w-full lg:mr-24 md:mr-24">
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-3c265856-c2da-442c-9d6d-ec506f5e7dd1"><path id="check-3c265856-c2da-442c-9d6d-ec506f5e7dd1" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Alle m+-Artikel auf manager-magazin.de</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light">exklusive Recherchen der Redaktion und das Beste aus „The Economist“</p>
</div>
</li>
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-74a41850-39ef-4954-a351-03353c81be41"><path id="check-74a41850-39ef-4954-a351-03353c81be41" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Das manager magazin lesen</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light">als App und E-Paper – auf all ihren Geräten</p>
</div>
</li>
<li class="flex items-center">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-89dd82a2-40c3-4797-b294-e496ceb33295"><path id="check-89dd82a2-40c3-4797-b294-e496ceb33295" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Einen Monat kostenlos testen</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light">jederzeit online kündbar</p>
</div>
</li>
</ul>
<figure class="relative lg:w-5/12 md:w-5/12 sm:w-8/12 sm:order-first sm:mb-16">
<img class="lazyload" data-src="https://abo.manager-magazin.de/de/m/1593592956824/6252162" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt>
<div class="absolute top-0 right-0 -mt-12 sm:mt-4 sm:mr-6 flex items-center justify-center text-center bg-sec2-dark w-88 h-88 sm:w-64 sm:h-64 rounded-circle z-10">
<span data-target-interferer class="font-sansUI text-s sm:text-xs text-white dark:text-shade-lightest font-bold px-12 sm:px-0">Ein Monat für 0,00 €</span>
</div>
</figure>
</div>
<div>
<a href="https://abo.manager-magazin.de/de/c/premium?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431" title="Jetzt für 0,00 € ausprobieren" class="mb-16 leading-normal font-bold bg-primary-base dark:bg-dm-primary-base lg:inline-block md:inline-block sm:inline-block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-16 pr-12 py-12 text-s rounded" data-area="paywall-purchase-button" data-target-button>
<span class="flex">
<span class="relative bottom-px">Jetzt für 0,00 € ausprobieren</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-13832236-2909-4b2f-a016-69e6b0c9a3a4"><g id="s-chevron-right-13832236-2909-4b2f-a016-69e6b0c9a3a4"><path id="vector-13832236-2909-4b2f-a016-69e6b0c9a3a4" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light" data-logged-in-hidden>
Sie haben bereits ein Digital-Abonnement?
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Fgaleria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431" title="Hier anmelden" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base leading-normal" data-sara-link="gruppenkonto">
Hier anmelden
</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="relative clear-both" data-area="paywall" data-target-id="paywall" data-target-platform="app" data-not-app-hidden>
<div class="shadow-sm lg:mx-24 md:mx-24 sm:mx-16">
<div class="bg-primary-base dark:bg-dm-primary-base text-center">
<div class="lg:pl-12 md:pl-4 sm:px-16 inline-block lg:h-80 md:h-80 sm:h-64 sm:pt-4 sm:pb-8 inline-flex items-center flex-wrap lg:w-8/12 md:w-10/12 sm:w-12/12 text-white dark:text-shade-lightest">
<span class="font-sansUI font-bold mr-8 flex-shrink-0 mt-4">
Weiterlesen mit
</span>
<span class="flex-shrink-0 leading-none"><svg class="fill-current" width="126" height="27" viewBox="0 0 126 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M16.618 5.39c2.51 0 4.184 1.55 4.184 4.441V20.77H16.2v-9.538c0-1.252-.389-2.057-1.555-2.057-1.046 0-1.912.805-1.912 2.862v8.733H8.13v-9.538c0-1.252-.419-2.057-1.584-2.057-1.047 0-1.913.805-1.913 2.862v8.733H0V5.688h3.886l.508 2.772a4.066 4.066 0 014.094-3.07 3.87 3.87 0 013.946 2.98 4.312 4.312 0 014.184-2.98zm17.933 11.326c0 .656.329.924.777.924.251 0 .49-.083.688-.238l.15 2.98a4.447 4.447 0 01-2.392.656 3.458 3.458 0 01-2.75-1.192 3.187 3.187 0 01-.508-.954c-.508 1.312-2.002 2.146-3.736 2.146-2.6 0-4.304-1.64-4.304-4.322 0-3.1 2.391-4.739 6.038-4.739a8.6 8.6 0 011.614.15v-1.79c0-.953-.419-1.609-1.375-1.609-.957 0-1.495.745-1.495 2.087l-4.184-.596c.18-2.892 2.331-4.77 5.858-4.77 3.796 0 5.59 1.73 5.59 4.889l.03 6.378zm-4.423-2.235a3.628 3.628 0 00-.837-.12c-1.554 0-2.421.656-2.421 1.968 0 1.043.598 1.669 1.494 1.669.897 0 1.793-.596 1.793-2.116l-.03-1.401zM41.993 8.46a4.228 4.228 0 014.274-3.07c2.511 0 4.185 1.61 4.185 4.53v10.85h-4.603v-9.538c0-1.252-.448-2.057-1.614-2.057-1.166 0-2.032.835-2.032 2.921V20.8H37.6V5.688h3.885l.508 2.772zm22.238 8.256c0 .656.328.924.777.924.25 0 .49-.083.687-.238l.15 2.98a4.448 4.448 0 01-2.392.656 3.458 3.458 0 01-2.75-1.192 3.19 3.19 0 01-.508-.954c-.508 1.341-2.002 2.146-3.736 2.146-2.6 0-4.303-1.64-4.303-4.322 0-3.1 2.39-4.739 6.037-4.739a8.55 8.55 0 011.614.15v-1.79c0-.953-.419-1.609-1.375-1.609s-1.494.745-1.494 2.087l-4.185-.596c.18-2.892 2.332-4.77 5.858-4.77 3.796 0 5.59 1.73 5.59 4.889l.03 6.378zm-4.424-2.265a3.537 3.537 0 00-.867-.09c-1.554 0-2.39.656-2.39 1.968 0 1.043.597 1.669 1.494 1.669.896 0 1.793-.596 1.793-2.116l-.03-1.431zm12.942 12.072c-3.378 0-6.486-1.014-6.486-3.577 0-1.55 1.225-2.534 2.989-2.772a2.706 2.706 0 01-2.033-2.683c0-1.43 1.076-2.474 2.451-2.891a4.543 4.543 0 01-2.54-4.173c0-3.219 2.51-5.037 6.097-5.037a7.434 7.434 0 013.467.775 4.551 4.551 0 00.687-2.385l3.587 1.133a3.387 3.387 0 01-2.42 2.802c.579.799.884 1.758.866 2.742 0 3.219-2.69 4.978-6.187 4.978a7.917 7.917 0 01-1.943-.21.901.901 0 00-.538.836c0 .536.419.715 1.046.715h3.318c3.706 0 5.56 1.64 5.56 4.352-.03 3.725-3.737 5.395-7.921 5.395zm.239-2.862c2.182 0 3.646-.566 3.646-1.729 0-.745-.597-1.132-1.703-1.132h-3.408c-.956 0-1.584.447-1.584 1.252 0 1.073 1.196 1.61 3.049 1.61zm.239-10.969c1.076 0 1.644-.834 1.644-2.295 0-1.46-.598-2.265-1.644-2.265-1.046 0-1.704.805-1.704 2.265s.598 2.295 1.704 2.295zm16.379 2.892l3.796 1.073c-.688 2.89-2.99 4.411-5.829 4.411-4.094 0-6.635-2.891-6.635-7.75 0-4.858 2.451-7.928 6.725-7.928 3.975 0 5.858 2.92 5.858 6.557a13.59 13.59 0 01-.209 2.146h-7.98c.03 2.325.867 3.577 2.301 3.577 1.076.03 1.704-.745 1.973-2.086zm-.299-3.786a6.586 6.586 0 000-.685c0-1.312-.508-2.474-1.764-2.474-1.255 0-2.092 1.281-2.211 3.16h3.975zm15.064-1.49a3.81 3.81 0 00-1.525-.268c-1.703 0-2.869 1.132-2.869 3.368v7.362h-4.603V5.688h3.886l.508 3.219c.478-2.385 2.271-3.815 4.782-3.428l-.179 4.829zm6.402-4.662v15.123h15.166V5.646h-15.166zm12.769 8.733h-4.035v4.006h-2.302v-4.006h-4.04v-2.32h4.04V8.037h2.302v4.024h4.035v2.319z"/></svg>
<span class="sr-only">manager+</span>
</span>
</div>
</div>
<div class="bg-white dark:bg-dm-shade-darkest border-solid border-shade-lighter border" data-target-hide>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 mx-auto lg:my-32 md:my-32 sm:my-24 lg:pl-8 md:pl-4 pb-8" data-area="paywall-text">
<h2 class="font-brandUI lg:text-2xl md:text-2xl sm:text-xl leading-tight font-extrabold mb-16 sm:mb-8">Immer einen Einblick voraus</h2>
<p class="font-sansUI text-base leading-normal mb-16">
Ihre Vorteile mit manager+
</p>
<div class="flex sm:flex-col justify-center items-center mb-24">
<ul class="lg:w-7/12 md:w-7/12 sm:w-full lg:mr-24 md:mr-24">
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-5a54bd63-cf98-4b1a-9a87-6fb3128f4f13"><path id="check-5a54bd63-cf98-4b1a-9a87-6fb3128f4f13" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">manager magazin+</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light">in der App</p>
</div>
</li>
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-c9be4170-752c-4af9-813a-a33af50741ca"><path id="check-c9be4170-752c-4af9-813a-a33af50741ca" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Harvard Business manager+</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light">in der App</p>
</div>
</li>
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-d8e443e2-81a4-4b67-a417-9a40611f0e8f"><path id="check-d8e443e2-81a4-4b67-a417-9a40611f0e8f" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Das manager magazin und den Harvard Business manager lesen</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light">als E-Paper in der App</p>
</div>
</li>
<li class="flex items-center">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-checkbox-f-02289eec-9b87-436f-b6d0-b689c1c193fa"><path id="check-02289eec-9b87-436f-b6d0-b689c1c193fa" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Alle Artikel in der manager-App</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light">für nur € 24,99 pro Monat</p>
</div>
</li>
</ul>
<figure class="relative lg:w-5/12 md:w-5/12 sm:w-8/12 sm:order-first sm:mb-16">
<img class="lazyload" data-src="https://abo.manager-magazin.de/de/m/1593592956824/6252162" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt>
</figure>
</div>
<div>
<button title="Jetzt kaufen" class="mb-16 leading-normal font-bold bg-primary-base dark:bg-dm-primary-base lg:inline-block md:inline-block sm:inline-block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-16 pr-12 py-12 text-s rounded" data-area="paywall-purchase-button" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerInAppPurchase&#34;,&#34;params&#34;:{&#34;product&#34;:&#34;Mmplus&#34;}}" data-target-button>
<span class="flex">
<span class="relative bottom-px">Jetzt kaufen</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-right-f-7bd692f1-412a-4a78-96eb-28f1745aebfc"><g id="s-chevron-right-7bd692f1-412a-4a78-96eb-28f1745aebfc"><path id="vector-7bd692f1-412a-4a78-96eb-28f1745aebfc" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
<p class="text-base font-sansUI leading-normal text-shade-dark dark:text-shade-light" data-logged-in-hidden>
Sie haben bereits ein Digital-Abonnement?
<button title="Hier anmelden" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto">
Hier anmelden
</button>
</p>
</div>
<div class="mt-24" data-not-ios-hidden>
<button class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base leading-normal" data-area="paywall-restore-button" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRestorePurchases&#34;}">
iTunes-Abo wiederherstellen
</button>
<p class="lg:mt-24 md:mt-24 sm:mt-16 font-sansUI text-base text-shade-dark dark:text-shade-light">
manager+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um
einen Monat zum Preis von zurzeit 24,99€. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen. Um manager+ außerhalb
dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem manager-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere
<a href="https://www.manager-magazin.de/nutzungsbedingungen" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base leading-normal">
Allgemeinen Geschäftsbedingungen
</a>
und
<a href="https://www.manager-magazin.de/datenschutz" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base leading-normal">
Datenschutzerklärung
</a>.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="border-separator-b h-px clear-both lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<div class="ml-auto">
<a title="Feedback" href="https://www.manager-magazin.de/kontakt?betreff=Kaufhaus-Chef+braucht+Geld+f%C3%BCr+den+Neustart&channel=Unternehmen&id=2ce0b19a-0002-0001-0000-000179197431" rel="nofollow" class="inline-block border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:false,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DEMAN12NDCOI8KNQJKBG2IF91&#34;,&#34;androidTablet&#34;:&#34;DEMAN2J1CCINKJ794K8E5NKPM&#34;,&#34;iosMobile&#34;:&#34;DEMAN1H2MLCBFJM0AO9MN7IO0&#34;,&#34;iosTablet&#34;:&#34;DEMAN1FP8MB3MGPPOMF3J0IK4&#34;},&#34;src&#34;:&#34;https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article_paid&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}">
<script async data-src="//widgets.outbrain.com/outbrain.js" data-outbrain-el="script"></script>
</aside>
<section data-outbrain="TopReads"></section>
<div data-not-issue-context-hidden class="bg-white dark:bg-dm-shade-darkest shadow rounded">
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div data-has-app-native-toc-button-hidden>
<div class="flex justify-between lg:h-64 md:h-64 sm:h-56 lg:mx-24 md:mx-24 sm:mx-16" data-area="magazine-bar">
<a href="https://www.manager-magazin.de/print/mm/index-2021-10.html" class="h-full flex items-center text-black dark:text-shade-lightest font-normal font-sansUI lg:text-base md:text-base sm:text-s" target="_self" title="Zur Ausgabe">
<span class="leading-none mr-8 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 004 5.525V22.5a.5.5 0 00.5.5h15a.5.5 0 00.5-.5v-17a.5.5 0 00-.5-.5H17V1.506a.5.5 0 00-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z" class="fill-current"/><path d="M15 10c1.211 0 2 .748 2 2.144v5.281h-2.216V12.82c0-.604-.187-.991-.748-.991-.503 0-.92.388-.92 1.38v4.217h-2.217V12.82c0-.604-.201-.991-.762-.991-.505 0-.92.388-.92 1.38v4.217H7v-7.282h1.872l.243 1.34c.259-.95 1.036-1.482 1.971-1.482.964 0 1.652.551 1.9 1.439A2.079 2.079 0 0115 10.001z" class="fill-current"/></svg>
</span>
<span class="align-middle border-b border-shade-light hover:border-black dark:hover:border-white focus:border-transparent">
Zur Ausgabe
</span>
</a>
<div class="flex-grow h-full flex justify-end items-center font-sansUI lg:text-base md:text-base sm:text-s">
Artikel 7 / 37
</div>
</div>
</div>
<div data-has-app-no-native-toc-button-hidden>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="pagination-bar">
<div class="relative flex justify-between items-center lg:h-64 md:h-64 sm:h-56">
<div class="flex-1">
<span tabindex="0" aria-role="link" onclick="location.href='https://www.manager-magazin.de/unternehmen/industrie/bayer-agrargeschaeft-von-monsanto-in-usa-laeuft-schlecht-liam-condon-droht-abschied-a-5be7810c-0002-0001-0000-000179197430?context=issue'" class="outline-none cursor-pointer group flex justify-start items-center text-black dark:text-shade-lightest font-normal font-sansUI lg:text-base md:text-base sm:text-s leading-normal" title="Vorheriger Artikel"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-left-1fef139e-edb0-4c97-aecf-2fbf0988e0dd"><g id="m-chevron-right-1fef139e-edb0-4c97-aecf-2fbf0988e0dd"><path id="vector-1fef139e-edb0-4c97-aecf-2fbf0988e0dd" d="M10 12L6 8l4-4" stroke-linecap="round"/></g></g></svg>
<span class="ml-4 border-b border-transparent group-hover:border-shade-light">Vorheriger Artikel</span>
</span>
</div>
<div class="text-center text-black dark:text-shade-lightest font-normal font-sansUI lg:text-base md:text-base sm:text-s leading-normal">
</div>
<div class="flex-1">
<span tabindex="0" aria-role="link" onclick="window.location.href='https://www.manager-magazin.de/unternehmen/deutsche-post-dhl-stefan-krause-spekuliert-auf-den-streetscooter-a-b5e9e020-0002-0001-0000-000179197432?context=issue'" class="outline-none cursor-pointer group flex justify-end items-center text-black dark:text-shade-lightest font-normal font-sansUI lg:text-base md:text-base sm:text-s leading-normal" title="Nächster Artikel">
<span class="mr-4 border-b border-transparent group-hover:border-shade-light">Nächster Artikel</span><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-right-1a7bd883-702e-40ae-9117-ad35e56f538f"><path id="vector-1a7bd883-702e-40ae-9117-ad35e56f538f" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
</div></main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-32 md:py-32 sm:pt-24 sm:pb-4">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers" data-app-article-issue-context-hidden>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von manager-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light dark:text-shade-dark uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652938f42c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf441d9bc9b.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/apple" target="_self" title="Apple Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652a41131d.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple Gutscheine" alt="Apple Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Apple Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5de50469aee05.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple Store Online" alt="Apple Store Online">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/christ" target="_self" title="CHRIST Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652c7ddec5.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="CHRIST Gutscheine" alt="CHRIST Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
CHRIST Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fce1cdc0c7cc.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="CHRIST" alt="CHRIST">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/expedia/" target="_self" title="Expedia Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fd7903e66b91.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/60c087441c920.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services" data-app-article-issue-context-hidden>
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-ff456b30-1618-474d-b69b-5c72918dcc04"><g id="s-chevron-right-f-ff456b30-1618-474d-b69b-5c72918dcc04"><g id="s-chevron-right-ff456b30-1618-474d-b69b-5c72918dcc04"><path id="vector-ff456b30-1618-474d-b69b-5c72918dcc04" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-7ce0af97-c34c-4d1f-96c1-5b1459deee8a"><g id="s-chevron-right-f-7ce0af97-c34c-4d1f-96c1-5b1459deee8a"><g id="s-chevron-right-7ce0af97-c34c-4d1f-96c1-5b1459deee8a"><path id="vector-7ce0af97-c34c-4d1f-96c1-5b1459deee8a" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.manager-magazin.de/finanzen/artikel/brutto-netto-rechner-was-vom-lohn-nach-steuern-uebrig-bleibt-a-932958.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_blank" title="Kurzarbeitergeld-Rechner" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-f24392d5-7067-4172-94c9-bc1af8aa521c"><g id="s-chevron-right-f-f24392d5-7067-4172-94c9-bc1af8aa521c"><g id="s-chevron-right-f24392d5-7067-4172-94c9-bc1af8aa521c"><path id="vector-f24392d5-7067-4172-94c9-bc1af8aa521c" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-3333ea1c-2b0e-4db9-a237-90676f6c2e95"><g id="s-chevron-right-f-3333ea1c-2b0e-4db9-a237-90676f6c2e95"><g id="s-chevron-right-3333ea1c-2b0e-4db9-a237-90676f6c2e95"><path id="vector-3333ea1c-2b0e-4db9-a237-90676f6c2e95" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de" target="_self" title="Börse" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Börse</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" target="_self" title="Wirtschaftsbücher" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Wirtschaftsbücher</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_blank" title="Versicherungen" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-7bb628ee-11aa-4a0c-890f-d0c863cde921"><g id="s-chevron-right-f-7bb628ee-11aa-4a0c-890f-d0c863cde921"><g id="s-chevron-right-7bb628ee-11aa-4a0c-890f-d0c863cde921"><path id="vector-7bb628ee-11aa-4a0c-890f-d0c863cde921" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-3618c5f7-7c23-48e3-8f15-d54ade64dd4e"><g id="s-chevron-right-f-3618c5f7-7c23-48e3-8f15-d54ade64dd4e"><g id="s-chevron-right-3618c5f7-7c23-48e3-8f15-d54ade64dd4e"><path id="vector-3618c5f7-7c23-48e3-8f15-d54ade64dd4e" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-+21" target="_blank" title="Bücher bestellen" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_blank" title="Ferientermine" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_blank" title="Gutscheine" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://reisegepaeck.manager-magazin.de/" target="_self" title="Reisegepäck" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Reisegepäck</a>
</li>
<li>
<a href="https://spiele.spiegel.de/" target="_blank" title="Spiele" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Inhaltepartner</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-up-f-acb52537-8a4e-4f53-8e56-2731e009adc8"><g id="s-chevron-right-f-acb52537-8a4e-4f53-8e56-2731e009adc8"><g id="s-chevron-right-acb52537-8a4e-4f53-8e56-2731e009adc8"><path id="vector-acb52537-8a4e-4f53-8e56-2731e009adc8" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="s-chevron-down-f-a5bf7231-65aa-479b-bd35-9a21e870738d"><g id="s-chevron-right-f-a5bf7231-65aa-479b-bd35-9a21e870738d"><g id="s-chevron-right-a5bf7231-65aa-479b-bd35-9a21e870738d"><path id="vector-a5bf7231-65aa-479b-bd35-9a21e870738d" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de" target="_blank" title="DER SPIEGEL" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">DER SPIEGEL</a>
</li>
<li>
<a href="https://www.economist.com/" target="_blank" title="The Economist" class="block text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s sm:pb-8 outline-focus">The Economist</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine der manager-Gruppe
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-black text-center pr-8 -ml-8 cursor-pointer pt-80"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-left-deabd2bd-1c16-453c-b140-2da5c8cac91e"><g id="l-chevron-right-deabd2bd-1c16-453c-b140-2da5c8cac91e"><path id="vector-deabd2bd-1c16-453c-b140-2da5c8cac91e" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/></g></g></svg>
</span>
<span class="bg-blackSwiperToRight w-24"></span>
</div>
<div class="swiper-container flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-nowrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/print/mm/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="manager magazin" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: manager magazin">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">manager magazin</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/print/mmrd/index-2020.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="Die reichsten Deutschen" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: Die reichsten Deutschen">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">Die reichsten Deutschen</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hme/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm Edition" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Edition">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm Edition</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hmsp/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm Spezial" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Spezial">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm Spezial</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-blackSwiperToLeft w-24"></span>
<span class="md:hidden sm:hidden bg-black text-center pl-8 -mr-8 cursor-pointer pt-80"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-right-6f47a012-5109-46d2-90af-879ea29a935d"><path id="vector-6f47a012-5109-46d2-90af-879ea29a935d" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
manager-Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://www.manager-magazin.de/abo" target="_blank" title="Abo mm" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">Abo mm</a>
<a href="https://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&utm_campaign=navigationsleiste&utm_content=HBOHNAVABO&utm_medium=text&utm_source=hbmo" target="_blank" title="Abo HBm" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">Abo HBm</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-21" target="_blank" title="Shop" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.spiegel.de" target="_blank" title="SPIEGEL" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">SPIEGEL</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de/" target="_blank" title="SPIEGEL Ed" class="text-shade-light dark:text-shade-dark text-s pr-8 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16" data-app-article-issue-context-hidden></div>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="more-links">
<div class="lg:text-center md:text-center font-sansUI font-normal">
<a href="https://www.manager-magazin.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light dark:text-shade-dark text-s pr-16 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest sm:pb-18">Impressum</a>
<a href="https://www.manager-magazin.de/datenschutz" target="_self" title="Datenschutz" class="inline-block text-shade-light dark:text-shade-dark text-s pr-16 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light dark:text-shade-dark text-s pr-16 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light dark:text-shade-dark text-s pr-16 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest sm:pb-18">Cookies & Tracking</a>
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="inline-block text-shade-light dark:text-shade-dark text-s pr-16 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest sm:pb-18">Über uns</a>
<a href="https://www.manager-magazin.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light dark:text-shade-dark text-s pr-16 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest sm:pb-18">Kontakt</a>
<a href="https://www.manager-magazin.de/hilfe/" target="_self" title="Hilfe" class="inline-block text-shade-light dark:text-shade-dark text-s pr-16 hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap lg:mt-12 md:mt-12" data-app-article-issue-context-hidden>
<a href="https://www.linkedin.com/company/manager-magazin/" target="_blank" title="mm auf LinkedIn" class="flex items-center text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">mm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/manager-magazin-93" target="_blank" title="mm auf Xing" class="flex items-center text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">mm auf Xing</span>
</a>
<a href="https://www.linkedin.com/company/harvard-business-manager/" target="_blank" title="HBm auf LinkedIn" class="flex items-center text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">HBm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" target="_blank" title="HBm auf Xing" class="flex items-center text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">HBm auf Xing</span>
</a>
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light dark:text-shade-dark hover:text-shade-lightest focus:text-white dark:focus:text-shade-lightest text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 01.714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 01-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
<div data-app-bottombar-height></div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="fixed w-full bottom-0 mb-16 z-20 pointer-events-none" data-not-issue-context-hidden data-has-app-native-toc-button-hidden data-app-bottombar-offset>
<div class="OffsetContainer flex justify-center">
<div class="flex pointer-events-auto bg-primary-base dark:bg-dm-primary-base rounded-pill shadow-knob" data-component="TocNavigation">
<button aria-role="link" class="h-48 px-8 rounded-l-pill outline-focus flex items-center justify-center leading-none text-white dark:text-shade-lightest focus:bg-primary-darker hover:bg-primary-dark disabled:opacity-moderate disabled:bg-primary-base dark:disabled:bg-dm-primary-base disabled:cursor-default" title="Vorheriger Artikel" data-tocnavigation-el="backButton" onclick="location.href='https://www.manager-magazin.de/unternehmen/industrie/bayer-agrargeschaeft-von-monsanto-in-usa-laeuft-schlecht-liam-condon-droht-abschied-a-5be7810c-0002-0001-0000-000179197430?context=issue'">
<span class="sr-only">Vorheriger Artikel</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-left-bd2fdebd-dbde-4eea-863b-b135a7d0f49f"><g id="l-chevron-right-bd2fdebd-dbde-4eea-863b-b135a7d0f49f"><path id="vector-bd2fdebd-dbde-4eea-863b-b135a7d0f49f" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/></g></g></svg>
</button>
<button class="outline-focus focus:bg-primary-darker h-48 py-8 hover:bg-primary-dark" title="Inhaltsverzeichnis öffnen" data-tocnavigation-el="activatorButton">
<div class="h-full py-2">
<div class="flex flex-row items-center h-full border-l border-r">
<span class="leading-none text-white dark:text-shade-lightest ml-8 mr-2"><svg class="stroke-current fill-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><path stroke-width="1.1" stroke-linecap="round" d="M19.45 6.55h-9.9M19.45 11.55h-9.9M19.45 16.55h-9.9"/><circle cx="5.5" cy="6.5" r="1"/><circle cx="5.5" cy="11.5" r="1"/><circle cx="5.5" cy="16.5" r="1"/></svg>
</span>
<span class="font-sansUI text-s text-white dark:text-shade-lightest leading-none mr-12">
Inhalt
</span>
</div>
</div>
</button>
<button aria-role="link" class="h-48 px-8 rounded-r-pill outline-focus flex items-center justify-center leading-none text-white dark:text-shade-lightest focus:bg-primary-darker hover:bg-primary-dark disabled:opacity-moderate disabled:bg-primary-base dark:disabled:bg-dm-primary-base disabled:cursor-default" title="Nächster Artikel" data-tocnavigation-el="forwardButton" onclick="location.href='https://www.manager-magazin.de/unternehmen/deutsche-post-dhl-stefan-krause-spekuliert-auf-den-streetscooter-a-b5e9e020-0002-0001-0000-000179197432?context=issue'">
<span class="sr-only">Nächster Artikel</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-chevron-right-cca11419-f54d-46f6-bb76-c3c37f97d6d5"><path id="vector-cca11419-f54d-46f6-bb76-c3c37f97d6d5" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</button>
</div>
</div>
</div>
<div data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-settings="{&#34;id&#34;:&#34;154dd062-a597-4ff9-b829-cf6f87d2b136&#34;,&#34;imageId&#34;:&#34;79ec6331-0002-0004-0000-000003fa63cb&#34;,&#34;zoomAnimation&#34;:false}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-zoom-backdrop class="flex items-center h-full max-h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1088px;">
<span data-image-el="aspect" class="block relative bg-transparent" style="padding-bottom:calc(71.69117647058823% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1088_r1.3948717948717948_fpx56_fpy45.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w380_r1.3948717948717948_fpx56_fpy45.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1012_r1.3948717948717948_fpx56_fpy45.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1088_r1.3948717948717948_fpx56_fpy45.jpg 1600w," width="1088" height="780" sizes="1088px" loading="lazy" title="CO-MM-2021-010-0014-01-98342-BI" alt="CO-MM-2021-010-0014-01-98342-BI">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1088_r1.3948717948717948_fpx56_fpy45.jpg" width="1088" height="780" sizes="1088px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w380_r1.3948717948717948_fpx56_fpy45.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1012_r1.3948717948717948_fpx56_fpy45.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/79ec6331-0002-0004-0000-000003fa63cb_w1088_r1.3948717948717948_fpx56_fpy45.jpg 1600w," title="CO-MM-2021-010-0014-01-98342-BI" alt="CO-MM-2021-010-0014-01-98342-BI">
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white dark:text-shade-lightest leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="xl-close-bf117a1f-8a79-4f75-84dd-545c57335d95"><path id="vector-bf117a1f-8a79-4f75-84dd-545c57335d95" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light" data-app-bottombar-max-h-80>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<span class="RichText RichText--inverted RichText--iconLinks"><p><strong>Handelsreisender:</strong> Galeria-Chef <strong>Miguel Müllenbach</strong> sucht Halt</p></span>
<span class="RichTextCredit RichTextCredit--inverted font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: <p>Fabian Strauch / FUNKE Foto Services</p>
</span>
</div>
<div data-app-bottombar-height></div>
</div>
</div>
</div>
</div>
<div data-not-issue-context-hidden>
<div data-component="TocDrawer" data-text-adjust="true" data-settings="{&#34;activeItemId&#34;:&#34;2ce0b19a-0002-0001-0000-000179197431&#34;}">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest dark:bg-shade-darker opacity-slight" data-toc-drawer-el="overlay"></div>
<nav aria-label="Inhaltsverzeichnis" class="h-full bg-white dark:bg-dm-shade-darkest scrolling-touch lg:px-32 md:px-32 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 fixed z-overlay top-0 right-0 overflow-y-scroll overflow-x-hidden lg:w-640 md:w-640 sm:w-full shadow" style="-webkit-transform: translateX(100%);-ms-transform: translateX(100%);transform: translateX(100%);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-toc-drawer-el="container">
<header class="bg-white dark:bg-dm-shade-darkest flex sm:sticky sm:top-0 z-10">
<div class="z-20 w-full sm:pb-16 sm:sticky">
<div class="lg:pt-32 md:pt-32 sm:pt-16">
<div class="font-brandUI font-extrabold leading-tight text-primary-base dark:text-dm-primary-base lg:text-2xl md:text-2xl sm:text-xl">
Inhaltsverzeichnis
</div>
</div>
</div>
<button class="sm:mt-4 md:mt-32 lg:mt-32 outline-focus" data-toc-drawer-el="close">
<span class="sm:hidden"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="l-close-c7cc82bc-dc24-44b2-976f-abc72caa2b5c"><path id="vector-c7cc82bc-dc24-44b2-976f-abc72caa2b5c" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
<span class="lg:hidden md:hidden"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-close-80f7dd51-4399-4207-9f51-012469c11f7d"><path id="vector-80f7dd51-4399-4207-9f51-012469c11f7d" d="M12 12L4 4m8 0l-8 8" stroke-linecap="round"/></g></svg>
</span>
</button>
</header>
<div class="border-separator h-px lg:mt-20 md:mt-20"></div>
<div class="mt-32 mb-48 flex">
<div class="w-100 flex-shrink-0">
<a href="https://www.manager-magazin.de/print/mm/index-2021-10.html" title="Zur Ausgabe" target="_self">
<img class="rounded lazyload" data-src="https://heft.manager-magazin.de/EpubDelivery/image/title/MM/2021/10/100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Die Rückkehr des Patriarchen">
</a>
</div>
<div class="flex flex-col items-start justify-center lg:ml-24 md:ml-24 sm:ml-16">
<p class="font-sansUI font-bold text-primary-base dark:text-dm-primary-base text-s mb-4">10/2021</p>
<p class="font-brandUI font-extrabold lg:text-2xl md:text-2xl sm:text-xl leading-tight mb-8">Die Rückkehr des Patriarchen</p>
<p class="font-sansUI text-base leading-normal mb-16">Wie Lidl-Gründer Dieter Schwarz Deutschlands größten Händler zu einem Megakonzern umbaut</p>
<a href="https://www.manager-magazin.de/print/mm/index-2021-10.html" title="Zur Ausgabe" target="_self" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-s leading-normal">
Zur Ausgabe
</a>
</div>
</div>
<ul>
<li data-component="MenuAccordionSection" data-settings="{&#34;isExpanded&#34;:true}">
<button class="w-full group flex justify-between text-black dark:text-shade-lightest font-sansUI font-bold text-base pb-16 hover:text-primary-dark focus:opacity-full cursor-pointer leading-normal text-left outline-focus" data-accordion-el="switch">
<span class="block lg:mr-24 md:mr-24 lg:w-full md:w-full">
<span class="text-black dark:text-shade-lightest flex justify-between">
<span class="flex lg:justify-start md:justify-start sm:justify-between text-primary-base dark:text-dm-primary-base hover:text-primary-dark font-brandUI font-extrabold text-l leading-tight sm:w-full">
<span>Titel</span>
</span>
</span>
</span>
<span class="block relative top-px lg:ml-24 md:ml-24 sm:ml-16">
<span data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-e6ede152-5f9a-4a5d-b0c2-4ef01868db39"><g id="m-chevron-right-f-e6ede152-5f9a-4a5d-b0c2-4ef01868db39"><g id="m-chevron-right-e6ede152-5f9a-4a5d-b0c2-4ef01868db39"><path id="vector-e6ede152-5f9a-4a5d-b0c2-4ef01868db39" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-efd3f1a9-7972-4f68-aa5e-2a472a275459"><g id="m-chevron-right-f-efd3f1a9-7972-4f68-aa5e-2a472a275459"><g id="m-chevron-right-efd3f1a9-7972-4f68-aa5e-2a472a275459"><path id="vector-efd3f1a9-7972-4f68-aa5e-2a472a275459" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="border-separator-t h-px"></div>
<ul class="z-10 font-sansUI font-bold text-base text-black dark:text-shade-lightest" data-accordion-el="container" aria-hidden="true">
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/handel/dieter-schwarz-der-lidl-eigner-kehrt-mit-81-an-die-spitze-der-schwarz-gruppe-zurueck-a-14a617cb-0002-0001-0000-000179197440?context=issue" target="_self" title="Lidl-Eigner Dieter Schwarz: Die Rückkehr des Patriarchen" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="14a617cb-0002-0001-0000-000179197440" data-toc-drawer-el="item">
<span class="pointer-events-none">
Lidl-Eigner Dieter Schwarz: Die Rückkehr des Patriarchen
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/handel/lidl-was-klaus-gehrig-nach-seinem-aus-bei-der-schwarz-gruppe-treibt-a-63a1275d-0002-0001-0000-000179197441?context=issue" target="_self" title="Gestürzter Lidl-Chef: Das neue Leben des Klaus Gehrig" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="63a1275d-0002-0001-0000-000179197441" data-toc-drawer-el="item">
<span class="pointer-events-none">
Gestürzter Lidl-Chef: Das neue Leben des Klaus Gehrig
</span>
</a>
</li>
</ul>
</li>
<li data-component="MenuAccordionSection" data-settings="{&#34;isExpanded&#34;:true}" class="pt-48">
<button class="w-full group flex justify-between text-black dark:text-shade-lightest font-sansUI font-bold text-base pb-16 hover:text-primary-dark focus:opacity-full cursor-pointer leading-normal text-left outline-focus" data-accordion-el="switch">
<span class="block lg:mr-24 md:mr-24 lg:w-full md:w-full">
<span class="text-black dark:text-shade-lightest flex justify-between">
<span class="flex lg:justify-start md:justify-start sm:justify-between text-primary-base dark:text-dm-primary-base hover:text-primary-dark font-brandUI font-extrabold text-l leading-tight sm:w-full">
<span>Editorial</span>
</span>
</span>
</span>
<span class="block relative top-px lg:ml-24 md:ml-24 sm:ml-16">
<span data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-7d05699e-c33b-4330-bf71-2269d2d0d8d3"><g id="m-chevron-right-f-7d05699e-c33b-4330-bf71-2269d2d0d8d3"><g id="m-chevron-right-7d05699e-c33b-4330-bf71-2269d2d0d8d3"><path id="vector-7d05699e-c33b-4330-bf71-2269d2d0d8d3" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-32a3d5a1-b8da-4c7f-a041-95957e877837"><g id="m-chevron-right-f-32a3d5a1-b8da-4c7f-a041-95957e877837"><g id="m-chevron-right-32a3d5a1-b8da-4c7f-a041-95957e877837"><path id="vector-32a3d5a1-b8da-4c7f-a041-95957e877837" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="border-separator-t h-px"></div>
<ul class="z-10 font-sansUI font-bold text-base text-black dark:text-shade-lightest" data-accordion-el="container" aria-hidden="true">
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/editorial-von-martin-noe-zu-manager-magazin-10-2021-die-zukunftsmacher-a-329644c2-0002-0001-0000-000179197425?context=issue" target="_self" title="Editorial: Die Zukunftsmacher" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="329644c2-0002-0001-0000-000179197425" data-toc-drawer-el="item">
<span class="pointer-events-none">
Editorial: Die Zukunftsmacher
</span>
</a>
</li>
</ul>
</li>
<li data-component="MenuAccordionSection" data-settings="{&#34;isExpanded&#34;:true}" class="pt-48">
<button class="w-full group flex justify-between text-black dark:text-shade-lightest font-sansUI font-bold text-base pb-16 hover:text-primary-dark focus:opacity-full cursor-pointer leading-normal text-left outline-focus" data-accordion-el="switch">
<span class="block lg:mr-24 md:mr-24 lg:w-full md:w-full">
<span class="text-black dark:text-shade-lightest flex justify-between">
<span class="flex lg:justify-start md:justify-start sm:justify-between text-primary-base dark:text-dm-primary-base hover:text-primary-dark font-brandUI font-extrabold text-l leading-tight sm:w-full">
<span>Namen und Nachrichten</span>
</span>
</span>
</span>
<span class="block relative top-px lg:ml-24 md:ml-24 sm:ml-16">
<span data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-80fc6866-2fe9-48e6-82f2-b8776ec3faf7"><g id="m-chevron-right-f-80fc6866-2fe9-48e6-82f2-b8776ec3faf7"><g id="m-chevron-right-80fc6866-2fe9-48e6-82f2-b8776ec3faf7"><path id="vector-80fc6866-2fe9-48e6-82f2-b8776ec3faf7" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-dbe077e4-4251-415e-ae08-9e3e73935864"><g id="m-chevron-right-f-dbe077e4-4251-415e-ae08-9e3e73935864"><g id="m-chevron-right-dbe077e4-4251-415e-ae08-9e3e73935864"><path id="vector-dbe077e4-4251-415e-ae08-9e3e73935864" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="border-separator-t h-px"></div>
<ul class="z-10 font-sansUI font-bold text-base text-black dark:text-shade-lightest" data-accordion-el="container" aria-hidden="true">
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/umbau-der-autoindustrie-in-software-konzerne-bei-daimler-vw-und-bmw-haeufen-sich-die-fehler-a-4c27387f-0002-0001-0000-000179197428?context=issue" target="_self" title="Autoindustrie: Die Software-Sorgen von Daimler, VW und BMW" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="4c27387f-0002-0001-0000-000179197428" data-toc-drawer-el="item">
<span class="pointer-events-none">
Autoindustrie: Die Software-Sorgen von Daimler, VW und BMW
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/wolfgang-reitzle-linde-chairman-zieht-es-von-muenchen-in-die-schweiz-a-3b2008e9-0002-0001-0000-000179197429?context=issue" target="_self" title="Out of München: Wolfgang Reitzle zieht es in die Schweiz" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="3b2008e9-0002-0001-0000-000179197429" data-toc-drawer-el="item">
<span class="pointer-events-none">
Out of München: Wolfgang Reitzle zieht es in die Schweiz
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/industrie/bayer-agrargeschaeft-von-monsanto-in-usa-laeuft-schlecht-liam-condon-droht-abschied-a-5be7810c-0002-0001-0000-000179197430?context=issue" target="_self" title="Agrargeschäft: Der nächste Monsanto-Schock für Bayer" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="5be7810c-0002-0001-0000-000179197430" data-toc-drawer-el="item">
<span class="pointer-events-none">
Agrargeschäft: Der nächste Monsanto-Schock für Bayer
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/handel/galeria-karstadt-kaufhof-miguel-muellenbach-braucht-geld-fuer-den-neustart-a-2ce0b19a-0002-0001-0000-000179197431?context=issue" target="_self" title="Galeria Karstadt Kaufhof: Kaufhaus-Chef braucht Geld für den Neustart" class="hover:opacity-moderate flex justify-between text-primary-base dark:text-dm-primary-base" data-toc-drawer-el="item" data-is-active="true" data-id="2ce0b19a-0002-0001-0000-000179197431" data-toc-drawer-el="item">
<span class="pointer-events-none">
Galeria Karstadt Kaufhof: Kaufhaus-Chef braucht Geld für den Neustart
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/deutsche-post-dhl-stefan-krause-spekuliert-auf-den-streetscooter-a-b5e9e020-0002-0001-0000-000179197432?context=issue" target="_self" title="Ex-Deutschbanker Stefan Krause: Tesla-Jäger spekuliert auf den Streetscooter" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="b5e9e020-0002-0001-0000-000179197432" data-toc-drawer-el="item">
<span class="pointer-events-none">
Ex-Deutschbanker Stefan Krause: Tesla-Jäger spekuliert auf den Streetscooter
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/handel/meevo-healthcare-revolution-im-sanitaetshandel-durch-onlineangebot-a-c2eed0b6-0002-0001-0000-000179197433?context=issue" target="_self" title="Meevo Healthcare: Die digitale Rollator-Revolution" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="c2eed0b6-0002-0001-0000-000179197433" data-toc-drawer-el="item">
<span class="pointer-events-none">
Meevo Healthcare: Die digitale Rollator-Revolution
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/handel/hugo-boss-chef-daniel-grieder-wachstumsplaene-statt-sparplaene-a-5c8a4515-0002-0001-0000-000179197434?context=issue" target="_self" title="Daniel Grieder im Interview: Die Wachstumspläne des neuen Boss-Chefs" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="5c8a4515-0002-0001-0000-000179197434" data-toc-drawer-el="item">
<span class="pointer-events-none">
Daniel Grieder im Interview: Die Wachstumspläne des neuen Boss-Chefs
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/handel/delivery-hero-warum-niklas-oestberg-beim-rivalen-gorillas-investiert-a-2b8d7583-0002-0001-0000-000179197435?context=issue" target="_self" title="Lieferdienste: Warum Delivery Hero bei Gorillas einsteigt" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="2b8d7583-0002-0001-0000-000179197435" data-toc-drawer-el="item">
<span class="pointer-events-none">
Lieferdienste: Warum Delivery Hero bei Gorillas einsteigt
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/tech/sap-stratege-anuj-kapur-verlaesst-den-walldorfer-konzern-a-b2842439-0002-0001-0000-000179197436?context=issue" target="_self" title="Prominenter Abgang: SAP-Chef vergrätzt seinen Chefstrategen" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="b2842439-0002-0001-0000-000179197436" data-toc-drawer-el="item">
<span class="pointer-events-none">
Prominenter Abgang: SAP-Chef vergrätzt seinen Chefstrategen
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/hella-und-faurecia-wie-die-familie-ihren-vorstandschef-duepierte-a-c58314af-0002-0001-0000-000179197437?context=issue" target="_self" title="Verkauf des Autozulieferers: Warum der Hella-Verkauf an Mahle geplatzt ist" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="c58314af-0002-0001-0000-000179197437" data-toc-drawer-el="item">
<span class="pointer-events-none">
Verkauf des Autozulieferers: Warum der Hella-Verkauf an Mahle geplatzt ist
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/douglas-coo-christian-korte-verlaesst-parfuemeriekette-valerie-proudhon-staerkt-einkauf-a-553c093e-0002-0001-0000-000179197438?context=issue" target="_self" title="Parfümeriekette: Douglas-Chefin Tina Müller übernimmt auch den COO-Job" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="553c093e-0002-0001-0000-000179197438" data-toc-drawer-el="item">
<span class="pointer-events-none">
Parfümeriekette: Douglas-Chefin Tina Müller übernimmt auch den COO-Job
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/politik/deutschland/harald-christ-in-der-fdp-christian-lindners-geldeintreiber-bei-spendern-wie-carsten-maschmeyer-a-223b39a8-0002-0001-0000-000179197439?context=issue" target="_self" title="Harald Christ in der FDP: Christian Lindners Geldeintreiber" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="223b39a8-0002-0001-0000-000179197439" data-toc-drawer-el="item">
<span class="pointer-events-none">
Harald Christ in der FDP: Christian Lindners Geldeintreiber
</span>
</a>
</li>
</ul>
</li>
<li data-component="MenuAccordionSection" data-settings="{&#34;isExpanded&#34;:true}" class="pt-48">
<button class="w-full group flex justify-between text-black dark:text-shade-lightest font-sansUI font-bold text-base pb-16 hover:text-primary-dark focus:opacity-full cursor-pointer leading-normal text-left outline-focus" data-accordion-el="switch">
<span class="block lg:mr-24 md:mr-24 lg:w-full md:w-full">
<span class="text-black dark:text-shade-lightest flex justify-between">
<span class="flex lg:justify-start md:justify-start sm:justify-between text-primary-base dark:text-dm-primary-base hover:text-primary-dark font-brandUI font-extrabold text-l leading-tight sm:w-full">
<span>Unternehmen</span>
</span>
</span>
</span>
<span class="block relative top-px lg:ml-24 md:ml-24 sm:ml-16">
<span data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-c78f880d-4c61-46bc-bb7e-0f9e61a4eb8e"><g id="m-chevron-right-f-c78f880d-4c61-46bc-bb7e-0f9e61a4eb8e"><g id="m-chevron-right-c78f880d-4c61-46bc-bb7e-0f9e61a4eb8e"><path id="vector-c78f880d-4c61-46bc-bb7e-0f9e61a4eb8e" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-e2ad84df-15cc-46d5-bd14-42f750b23f86"><g id="m-chevron-right-f-e2ad84df-15cc-46d5-bd14-42f750b23f86"><g id="m-chevron-right-e2ad84df-15cc-46d5-bd14-42f750b23f86"><path id="vector-e2ad84df-15cc-46d5-bd14-42f750b23f86" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="border-separator-t h-px"></div>
<ul class="z-10 font-sansUI font-bold text-base text-black dark:text-shade-lightest" data-accordion-el="container" aria-hidden="true">
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/biontech-investoren-andreas-und-thomas-struengmann-in-hall-of-fame-der-deutschen-wirtschaft-aufgenommen-a-8daf4671-0002-0001-0000-000179197443?context=issue" target="_self" title="Investoren Andreas und Thomas Strüngmann: &#34;Mit Biontech entsteht wieder ein eigenständiger Pharmakonzern in Deutschland&#34;" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="8daf4671-0002-0001-0000-000179197443" data-toc-drawer-el="item">
<span class="pointer-events-none">
Investoren Andreas und Thomas Strüngmann: "Mit Biontech entsteht wieder ein eigenständiger Pharmakonzern in Deutschland"
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/deutschlands-maechtigste-automanagerin-a-fdc5b2fe-0002-0001-0000-000179197446?context=issue" target="_self" title="VW-Betriebsratschefin Cavallo: Deutschlands mächtigste Automanagerin" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="fdc5b2fe-0002-0001-0000-000179197446" data-toc-drawer-el="item">
<span class="pointer-events-none">
VW-Betriebsratschefin Cavallo: Deutschlands mächtigste Automanagerin
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/tech/regenerons-erfolgsstory-start-up-wandelt-sich-zum-pharmakonzern-a-1a7d9ff9-0002-0001-0000-000179197448?context=issue" target="_self" title="Biotech aus den USA: Die außergewöhnliche Erfolgsstory von Regeneron" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="1a7d9ff9-0002-0001-0000-000179197448" data-toc-drawer-el="item">
<span class="pointer-events-none">
Biotech aus den USA: Die außergewöhnliche Erfolgsstory von Regeneron
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/uber-absturz-des-mobilitaetsdienst-unter-chef-dara-khosrowshahi-in-die-zweite-liga-a-6d7aaf6f-0002-0001-0000-000179197449?context=issue" target="_self" title="Mobilitätsdienst: Der Absturz des Supertalents Uber" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="6d7aaf6f-0002-0001-0000-000179197449" data-toc-drawer-el="item">
<span class="pointer-events-none">
Mobilitätsdienst: Der Absturz des Supertalents Uber
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/qatar-airways-wie-die-airline-lufthansa-und-co-in-europa-angreift-a-0dbd268a-0002-0001-0000-000179197450?context=issue" target="_self" title="Qatar Airways: Der neue König der Luftfahrt" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="0dbd268a-0002-0001-0000-000179197450" data-toc-drawer-el="item">
<span class="pointer-events-none">
Qatar Airways: Der neue König der Luftfahrt
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/aufsichtsraetin-janina-kugel-ueber-leadership-warum-jetzt-haltung-gefragt-ist-a-7aba161c-0002-0001-0000-000179197451?context=issue" target="_self" title="Menschenskinder: Warum Führungskräfte jetzt Haltung zeigen sollten" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="7aba161c-0002-0001-0000-000179197451" data-toc-drawer-el="item">
<span class="pointer-events-none">
Menschenskinder: Warum Führungskräfte jetzt Haltung zeigen sollten
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/industrie/heidelbergcement-als-klimakiller-nachhaltigkeitsvorstand-nicola-kimm-soll-schlechte-co2-bilanz-verbessern-a-e3b347a6-0002-0001-0000-000179197452?context=issue" target="_self" title="Heidelbergcement: Der zögerliche Umbau eines Klimakillers" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="e3b347a6-0002-0001-0000-000179197452" data-toc-drawer-el="item">
<span class="pointer-events-none">
Heidelbergcement: Der zögerliche Umbau eines Klimakillers
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/industrie/diversitaet-im-mittelstand-busch-vaccum-co-chefin-ayla-busch-ueber-diverse-unternehmensfuehrung-a-94b47730-0002-0001-0000-000179197453?context=issue" target="_self" title="Unternehmerin Ayla Busch: &#34;Diversität ist erst der Anfang&#34;" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="94b47730-0002-0001-0000-000179197453" data-toc-drawer-el="item">
<span class="pointer-events-none">
Unternehmerin Ayla Busch: "Diversität ist erst der Anfang"
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/unternehmen/bundestagswahl-die-wirtschaft-ist-im-wahlkampf-ein-totalausfall-findet-klaus-schweinsberg-a-0ad0e293-0002-0001-0000-000179197454?context=issue" target="_self" title="Bundestagswahl: Die Wirtschaft ist im Wahlkampf ein Totalausfall" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="0ad0e293-0002-0001-0000-000179197454" data-toc-drawer-el="item">
<span class="pointer-events-none">
Bundestagswahl: Die Wirtschaft ist im Wahlkampf ein Totalausfall
</span>
</a>
</li>
</ul>
</li>
<li data-component="MenuAccordionSection" data-settings="{&#34;isExpanded&#34;:true}" class="pt-48">
<button class="w-full group flex justify-between text-black dark:text-shade-lightest font-sansUI font-bold text-base pb-16 hover:text-primary-dark focus:opacity-full cursor-pointer leading-normal text-left outline-focus" data-accordion-el="switch">
<span class="block lg:mr-24 md:mr-24 lg:w-full md:w-full">
<span class="text-black dark:text-shade-lightest flex justify-between">
<span class="flex lg:justify-start md:justify-start sm:justify-between text-primary-base dark:text-dm-primary-base hover:text-primary-dark font-brandUI font-extrabold text-l leading-tight sm:w-full">
<span>Trends</span>
</span>
</span>
</span>
<span class="block relative top-px lg:ml-24 md:ml-24 sm:ml-16">
<span data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-67b692ea-2671-4b74-ba4f-6476dec56733"><g id="m-chevron-right-f-67b692ea-2671-4b74-ba4f-6476dec56733"><g id="m-chevron-right-67b692ea-2671-4b74-ba4f-6476dec56733"><path id="vector-67b692ea-2671-4b74-ba4f-6476dec56733" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-40f8ed65-5aa2-4044-874b-e369f136647c"><g id="m-chevron-right-f-40f8ed65-5aa2-4044-874b-e369f136647c"><g id="m-chevron-right-40f8ed65-5aa2-4044-874b-e369f136647c"><path id="vector-40f8ed65-5aa2-4044-874b-e369f136647c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="border-separator-t h-px"></div>
<ul class="z-10 font-sansUI font-bold text-base text-black dark:text-shade-lightest" data-accordion-el="container" aria-hidden="true">
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/politik/deutschland/digitalisierung-systemausfall-im-kanzleramt-von-helge-braun-und-dorothee-baer-a-7dd7d205-0002-0001-0000-000179197455?context=issue" target="_self" title="Digitalisierung in Deutschland: Systemausfall im Kanzleramt" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="7dd7d205-0002-0001-0000-000179197455" data-toc-drawer-el="item">
<span class="pointer-events-none">
Digitalisierung in Deutschland: Systemausfall im Kanzleramt
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/amatheon-agri-der-feldversuch-auf-der-ehemaligen-farm-von-lars-windhorst-in-sambia-a-93d9b329-0002-0001-0000-000179197457?context=issue" target="_self" title="Landwirtschaft: Der Feldversuch auf der ehemaligen Windhorst-Farm in Sambia" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="93d9b329-0002-0001-0000-000179197457" data-toc-drawer-el="item">
<span class="pointer-events-none">
Landwirtschaft: Der Feldversuch auf der ehemaligen Windhorst-Farm in Sambia
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/finanzen/schlanker-staat-oeffentliche-verwaltung-braucht-nicht-mehr-personal-a-0366aeb8-0002-0001-0000-000179197458?context=issue" target="_self" title="Öffentliche Verwaltung: Ausweitung der Staatszone" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="0366aeb8-0002-0001-0000-000179197458" data-toc-drawer-el="item">
<span class="pointer-events-none">
Öffentliche Verwaltung: Ausweitung der Staatszone
</span>
</a>
</li>
</ul>
</li>
<li data-component="MenuAccordionSection" data-settings="{&#34;isExpanded&#34;:true}" class="pt-48">
<button class="w-full group flex justify-between text-black dark:text-shade-lightest font-sansUI font-bold text-base pb-16 hover:text-primary-dark focus:opacity-full cursor-pointer leading-normal text-left outline-focus" data-accordion-el="switch">
<span class="block lg:mr-24 md:mr-24 lg:w-full md:w-full">
<span class="text-black dark:text-shade-lightest flex justify-between">
<span class="flex lg:justify-start md:justify-start sm:justify-between text-primary-base dark:text-dm-primary-base hover:text-primary-dark font-brandUI font-extrabold text-l leading-tight sm:w-full">
<span>Portfolio</span>
</span>
</span>
</span>
<span class="block relative top-px lg:ml-24 md:ml-24 sm:ml-16">
<span data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-3b60da63-9a74-4173-8865-0600378430cd"><g id="m-chevron-right-f-3b60da63-9a74-4173-8865-0600378430cd"><g id="m-chevron-right-3b60da63-9a74-4173-8865-0600378430cd"><path id="vector-3b60da63-9a74-4173-8865-0600378430cd" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-88f301ad-cda0-4f20-bc31-fc7d6567b361"><g id="m-chevron-right-f-88f301ad-cda0-4f20-bc31-fc7d6567b361"><g id="m-chevron-right-88f301ad-cda0-4f20-bc31-fc7d6567b361"><path id="vector-88f301ad-cda0-4f20-bc31-fc7d6567b361" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="border-separator-t h-px"></div>
<ul class="z-10 font-sansUI font-bold text-base text-black dark:text-shade-lightest" data-accordion-el="container" aria-hidden="true">
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/finanzen/geldanlage/investors-darling-melanie-kreis-von-deutsche-post-dhl-begeistert-die-investoren-a-74619e2e-0002-0001-0000-000179197459?context=issue" target="_self" title="Finanzchefs im Leistungstest: Liebling der Investoren" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="74619e2e-0002-0001-0000-000179197459" data-toc-drawer-el="item">
<span class="pointer-events-none">
Finanzchefs im Leistungstest: Liebling der Investoren
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/finanzen/geldanlage/edag-wix-com-moebel-drei-anlagetipps-fuer-den-oktober-a-bf9924f3-0002-0001-0000-000179197463?context=issue" target="_self" title="Geldanlage: Drei Anlagetipps für den Oktober" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="bf9924f3-0002-0001-0000-000179197463" data-toc-drawer-el="item">
<span class="pointer-events-none">
Geldanlage: Drei Anlagetipps für den Oktober
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/finanzen/geldanlage/biotalys-bayer-john-deere-wie-anleger-von-agtech-investments-profitieren-koennen-a-cff3d07c-0002-0001-0000-000179197466?context=issue" target="_self" title="Geldanlage in Stall und Acker: Wie Anleger mit Agtech-Investments profitieren können" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="cff3d07c-0002-0001-0000-000179197466" data-toc-drawer-el="item">
<span class="pointer-events-none">
Geldanlage in Stall und Acker: Wie Anleger mit Agtech-Investments profitieren können
</span>
</a>
</li>
</ul>
</li>
<li data-component="MenuAccordionSection" data-settings="{&#34;isExpanded&#34;:true}" class="pt-48">
<button class="w-full group flex justify-between text-black dark:text-shade-lightest font-sansUI font-bold text-base pb-16 hover:text-primary-dark focus:opacity-full cursor-pointer leading-normal text-left outline-focus" data-accordion-el="switch">
<span class="block lg:mr-24 md:mr-24 lg:w-full md:w-full">
<span class="text-black dark:text-shade-lightest flex justify-between">
<span class="flex lg:justify-start md:justify-start sm:justify-between text-primary-base dark:text-dm-primary-base hover:text-primary-dark font-brandUI font-extrabold text-l leading-tight sm:w-full">
<span>Leben</span>
</span>
</span>
</span>
<span class="block relative top-px lg:ml-24 md:ml-24 sm:ml-16">
<span data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-up-f-902e70dc-c78b-439c-bfce-97ba490967ae"><g id="m-chevron-right-f-902e70dc-c78b-439c-bfce-97ba490967ae"><g id="m-chevron-right-902e70dc-c78b-439c-bfce-97ba490967ae"><path id="vector-902e70dc-c78b-439c-bfce-97ba490967ae" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="hidden" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true"><g id="m-chevron-down-f-6be93a52-f106-4a70-b08a-11c5265ad6f1"><g id="m-chevron-right-f-6be93a52-f106-4a70-b08a-11c5265ad6f1"><g id="m-chevron-right-6be93a52-f106-4a70-b08a-11c5265ad6f1"><path id="vector-6be93a52-f106-4a70-b08a-11c5265ad6f1" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="border-separator-t h-px"></div>
<ul class="z-10 font-sansUI font-bold text-base text-black dark:text-shade-lightest" data-accordion-el="container" aria-hidden="true">
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/lifestyle/vertrauen-gruender-und-managerinnen-sagen-woran-man-echte-freunde-erkennt-a-284bfd7b-0002-0001-0000-000179197468?context=issue" target="_self" title="Vertrauen im Topmanagement: Woran man echte Freunde erkennt" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="284bfd7b-0002-0001-0000-000179197468" data-toc-drawer-el="item">
<span class="pointer-events-none">
Vertrauen im Topmanagement: Woran man echte Freunde erkennt
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/lifestyle/kleinode-manager-stellen-ihr-unverzichtbares-vor-a-5f4ccded-0002-0001-0000-000179197469?context=issue" target="_self" title="Gegenstände, die wirklich wichtig sind: Mein Ring, mein Ding, mein Atari" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="5f4ccded-0002-0001-0000-000179197469" data-toc-drawer-el="item">
<span class="pointer-events-none">
Gegenstände, die wirklich wichtig sind: Mein Ring, mein Ding, mein Atari
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/lifestyle/leute/der-querdenker-der-investor-peter-thiel-a-3f8b4408-0002-0001-0000-000179197470?context=issue" target="_self" title="Biografie: Peter Thiel, der Querdenker" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="3f8b4408-0002-0001-0000-000179197470" data-toc-drawer-el="item">
<span class="pointer-events-none">
Biografie: Peter Thiel, der Querdenker
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/lifestyle/fitness/jan-henric-buettner-auf-dem-e-foil-board-mit-dem-frueheren-bertelsmann-star-a-d1852524-0002-0001-0000-000179197472?context=issue" target="_self" title="Jan Henric Buettner: Auf dem E-Foil-Board mit dem früheren Bertelsmann-Star" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="d1852524-0002-0001-0000-000179197472" data-toc-drawer-el="item">
<span class="pointer-events-none">
Jan Henric Buettner: Auf dem E-Foil-Board mit dem früheren Bertelsmann-Star
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/lifestyle/technik/das-ultimative-homeoffice-a-38e68011-0002-0001-0000-000179197474?context=issue" target="_self" title="Möbeldesign: Das ultimative Homeoffice" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="38e68011-0002-0001-0000-000179197474" data-toc-drawer-el="item">
<span class="pointer-events-none">
Möbeldesign: Das ultimative Homeoffice
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/lifestyle/auto/reanimierter-monte-carlo-sieger-a-3150cc3a-0002-0001-0000-000179197478?context=issue" target="_self" title="Ausfahrt in der Alpine A110: Reanimierter Monte-Carlo-Sieger" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="3150cc3a-0002-0001-0000-000179197478" data-toc-drawer-el="item">
<span class="pointer-events-none">
Ausfahrt in der Alpine A110: Reanimierter Monte-Carlo-Sieger
</span>
</a>
</li>
<li class="border-separator-b py-16">
<a href="https://www.manager-magazin.de/lifestyle/ruediger-grube-was-macht-eigentlich-der-ex-chef-der-deutschen-bahn-a-4657fcac-0002-0001-0000-000179197479?context=issue" target="_self" title="Ehemaliger Bahn-Chef: Was macht eigentlich Rüdiger Grube?" class="hover:opacity-moderate flex justify-between" data-toc-drawer-el="item" data-id="4657fcac-0002-0001-0000-000179197479" data-toc-drawer-el="item">
<span class="pointer-events-none">
Ehemaliger Bahn-Chef: Was macht eigentlich Rüdiger Grube?
</span>
</a>
</li>
</ul>
</li>
</ul>
<div data-app-bottombar-height></div>
</nav>
</div>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;baseEndpoint&#34;:&#34;https://sp-manager-magazin-de.manager-magazin.de&#34;,&#34;campaignEnv&#34;:&#34;public&#34;,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;privacyManagerId&#34;:499127,&#34;propertyHref&#34;:&#34;&#34;,&#34;propertyId&#34;:6436,&#34;scriptSrc&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_without_detection.3119535551542b69a3ba5a3c07a76a59.js&#34;}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.manager-magazin.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.managermagazin.de/gujAd.js&#34;}"></script>
<script data-src="//assets.adobedtm.com/cc10f7b4369d/042e1bbcbda1/launch-1580a2831dff.min.js" data-component="AdobeLaunchSource" async></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.561615a4756d256ee37f.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.dcf385debfed7e5f7590.js"></script>
<script>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</script>
</body>
</html>