<!doctype html><html lang="de" class="brand-mmo">
<head>
<title>Fressnapf: Torsten Toeller baut einen Marktplatz für Tiere gegen Amazon - manager magazin</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=992101844">
<link rel="manifest" href="https://www.manager-magazin.de/public/mmo/json/manifest.json">
<meta name="theme-color" content="#1B43A4">
<meta name="google-site-verification" content="G-1oEXHgc506bSRnYtnMq3r7nMxgT17vo6_1rGeytvY">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="copyright" content="manager magazin, Hamburg, Germany">
<meta name="email" content="mm_redaktion@manager-magazin.de">
<meta name="author" content="Martin Noé, Margret Hucko, manager magazin">
<meta name="date" content="2020-10-24T09:05:00+02:00">
<meta name="last-modified" content="2020-10-24T09:19:00+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Auch Corona konnte das Wachstum der Kette für Tierbedarf nicht stoppen. Jetzt baut Gründer Torsten Toeller einen Marktplatz im Internet, der die digitale Konkurrenz stoppen soll. Der Hauptgegner heißt Amazon.">
<meta name="news_keywords" content="Unternehmen, Handel, Handel, Mittelstand, Digitalisierung, IT & Tech, Start-ups, Digitalisierung in Unternehmen">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@manager_magazin">
<meta name="twitter:title" content="Ein Marktplatz für Tiere als Bollwerk gegen Amazon: &#34;Wir erfinden Fressnapf komplett neu&#34; - manager magazin - Unternehmen">
<meta name="twitter:creator" content="@manager_magazin">
<meta name="twitter:image" content="https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r1.77_fpx59_fpy54.jpg">
<meta property="og:title" content="Ein Marktplatz für Tiere als Bollwerk gegen Amazon: &#34;Wir erfinden Fressnapf komplett neu&#34; - manager magazin - Unternehmen">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.manager-magazin.de/unternehmen/handel/fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141">
<meta property="og:image" content="https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r1.77_fpx59_fpy54.jpg">
<meta property="og:description" content="Auch Corona konnte das Wachstum der Kette für Tierbedarf nicht stoppen. Jetzt baut Gründer Torsten Toeller einen Marktplatz im Internet, der die digitale Konkurrenz stoppen soll. Der Hauptgegner heißt Amazon.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Unternehmen","author":[{"@type":"Person","name":"Margret Hucko"},{"@type":"Person","name":"Martin Noé"}],"dateCreated":"2020-10-24T09:05:00+02:00","dateModified":"2020-10-24T09:19:00+02:00","datePublished":"2020-10-24T09:05:00+02:00","headline":"Marktplatz für Tiere gegen Amazon: \"Wir erfinden Fressnapf komplett neu\"","image":["https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r1.77_fpx59_fpy54.jpg","https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r1.33_fpx59_fpy54.jpg","https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r1_fpx59_fpy54.jpg"],"isAccessibleForFree":false,"keywords":["Handel","Mittelstand","Digitalisierung","IT \u0026 Tech","Start-ups","Digitalisierung in Unternehmen","Handel"],"mainEntityOfPage":"https://www.manager-magazin.de/unternehmen/handel/fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141","name":"a-00000000-0002-0001-0000-000173605141","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.manager-magazin.de/public/mmo/images/logos/manager-magazin-h60.png"},"name":"manager magazin"},"thumbnailUrl":["https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w180_r1.77_fpx59_fpy54.jpg","https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w180_r1.33_fpx59_fpy54.jpg","https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w180_r1_fpx59_fpy54.jpg"],"url":"https://www.manager-magazin.de/unternehmen/handel/fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/","@type":"WebPage","name":"Unternehmen"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/handel/","@type":"WebPage","name":"Handel"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/handel/fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141","image":"https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r1.77_fpx59_fpy54.jpg","name":"Fressnapf: Torsten Toeller baut einen Marktplatz für Tiere gegen Amazon"},"position":4}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.manager-magazin.de/unternehmen/handel/fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141">
<link rel="amphtml" href="https://www.manager-magazin.de/unternehmen/handel/fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141-amp">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.1e86a772fe3e7ebccf98.css" as="style">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.c028990bb40355ca7d37.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.7b73cb9bda89d0ac37b4.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.74997d288deef01084d7.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.bcf6661d6e4669c9998d.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-narrow-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobook-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobookit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexproboldit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Handel" href="https://www.manager-magazin.de/unternehmen/handel/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Handel" href="https://www.manager-magazin.de/thema/handel/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Mittelstand" href="https://www.manager-magazin.de/thema/mittelstand/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Digitalisierung" href="https://www.manager-magazin.de/thema/digitalisierung/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - IT & Tech" href="https://www.manager-magazin.de/thema/it_tech/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Start-ups" href="https://www.manager-magazin.de/thema/start_ups/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Digitalisierung in Unternehmen" href="https://www.manager-magazin.de/thema/digitalisierung-in-unternehmen/index.rss">
<style>
                html.overlay-open {
    overflow: hidden !important;
}

html.is-logged-in [data-logged-in-hidden] {
    display: none;
}

html:not(.is-logged-in) [data-not-logged-in-hidden] {
    display: none;
}

html.is-mobile [data-mobile-hidden] {
    display: none;
}

html.is-tablet [data-tablet-hidden] {
    display: none;
}

html:not(.is-mobile) [data-not-mobile-hidden] {
    display: none;
}

html.is-app [data-app-hidden] {
    display: none;
}

html:not(.is-ios) [data-not-ios-hidden] {
    display: none;
}

html.is-app [data-app-headerbar-offset] {
    top: 0;
}

html.is-app {
    -webkit-tap-highlight-color: transparent;
}

html:not(.is-app) [data-not-app-hidden] {
    display: none;
}

html.hide-conditional [data-contains-flags*="conditional"] [data-flag-name*="conditional"],
html.hide-conditional [data-contains-flags="sponconditional"], 
html.hide-conditional [data-contains-flags="deinconditional"], 
html.hide-conditional [data-contains-flags="mmoconditional"], 
html.hide-conditional [data-contains-flags="hbmconditional"] {
    display: none;
}
html:not(.hide-conditional) [data-contains-flags*="conditional"] [data-flag-name="spon"],
html:not(.hide-conditional) [data-contains-flags*="conditional"] [data-flag-name="dein"],
html:not(.hide-conditional) [data-contains-flags*="conditional"] [data-flag-name="mmo"],
html:not(.hide-conditional) [data-contains-flags*="conditional"] [data-flag-name="hbm"] {
    display: none;
}

html.has-breaking-news [data-has-breaking-news-hidden] {
    display: none;
}

html.has-paid-access [data-has-paid-access-hidden] {
    display: none;
}

html:not(.has-paid-access) [data-has-no-paid-access-hidden] {
    display: none;
}

html:not(.has-consent) [data-has-no-consent-hidden] {
    display: none;
}

[data-component="BreakpointListener"]::before {
    display: none;
    content: "sm"
}

@media (min-width: 720px) {
    [data-component="BreakpointListener"]::before {
        content: "md"
    }
}

[data-advertisement^="GujAd"] .teads-inread {
    margin-bottom: 24px;
}

.gujAd[id^="maxiad_"],
.gujAd[id^="superbanner_"],
.gujAd[id^="mobile_"],
.gujAd#dmofooter_1,
.gujAd#teaser_11,
.gujAd#rectangle_1,
.gujAd#rectangle_2,
.gujAd#rectangle_21,
.gujAd#rectangle_22 {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}
.gujAd[id^="maxiad_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="superbanner_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="mobile_"] iframe[id*="google_ads_iframe"],
.gujAd#dmofooter_1 iframe[id*="google_ads_iframe"],
.gujAd#teaser_11 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_1 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_2 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_21 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_22 iframe[id*="google_ads_iframe"] {
    margin-left: auto;
    margin-right: auto;
}

a > svg:first-of-type:last-of-type {
    pointer-events: none;
}
                html:not(.is-app) [data-app-headerbar-offset] {
    top: 58px;
}

@media (min-width: 720px) {
    html:not(.is-app) [data-app-headerbar-offset] {
        top: 50px;
    }
}

/* Special styling for migrated stock links, inspired by lastgen MM */
body .RichText--iconLinks p a[data-link-flag="stock-migrated"],
body .RichText--iconLinks ol > li a[data-link-flag="stock-migrated"],
body .RichText--iconLinks ul > li a[data-link-flag="stock-migrated"] {
    background-image: url("/public/mmo/images/icons/svgs/Stocks-Flag-L.svg");
    background-position-y: .375rem;
    background-repeat: no-repeat;
    border-bottom: none;
    display: inline-block;
    text-indent: -2000rem;
    width: 1rem;
}

@media (min-width: 1012px) {
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-first="true"])::before,
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-last="true"])::after {
        content: "";
        position: absolute;
        width: calc(100% + 8px);
        height: 24px;
        z-index: 1;
    }

    html.has-marginal-column [data-size="full"]:not([data-first="true"])::before {
        top: -24px;
        right: -4px;
        background: linear-gradient(to top, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    html.has-marginal-column [data-size="full"]:not([data-last="true"])::after {
        width: calc(100% + 8px);
        bottom: -24px;
        right: -4px;
        background-image: linear-gradient(to bottom, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    [data-component="BreakpointListener"]::before {
        content: "lg"
    }
}
            </style>
<link rel="stylesheet" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.1e86a772fe3e7ebccf98.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.manager-magazin.de/public/spon/generated/css/styles.mmo-sm.831286875bb803144a0d.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.manager-magazin.de/public/spon/generated/css/styles.mmo-md.e0affabc74d5f18f95d4.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.manager-magazin.de/public/spon/generated/css/styles.mmo-lg.d375653fac1e2293adec.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.c028990bb40355ca7d37.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.7b73cb9bda89d0ac37b4.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},3000)}(window,document);</script>
</head>
<body class="bg-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon" data-component="EventObserver">
<div class="OffsetContainer flex justify-end relative sm:top-16 md:top-32 lg:top-32">
<span class="relative w-full relative top-8">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest bg-white font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
<span>
</div>
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden="true"></div>
<div class="relative z-max" data-area="partner-bar" data-app-hidden="true">
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div class="lg:max-w-lg mx-auto">
<div class="font-sans relative flex lg:h-32 md:h-32 sm:h-24 lg:px-32 md:px-24 sm:px-16 overflow-hidden flex-shrink-0" data-component="SwiperBar">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="bg-primaryLeftToRight w-24 h-full"></span>
</span>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-primaryRightToLeft w-24 h-full"></span>
</span>
</div>
<div class="swiper-container w-full flex items-center">
<ul class="swiper-wrapper font-sansUI text-xs flex items-center h-full">
<li class="swiper-slide mr-24 flex-shrink-0">
<span class="inline-block text-white font-normal opacity-distinct">
Partner von
</span>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_self" title="Harvard Business manager">
Harvard Business manager
</a>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-lounge.com/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_blank" title="manager lounge">
manager lounge
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden="true">
<div class="bg-primary-base h-8 z-max shadow-primary-t"></div>
<div class="relative z-max overflow-hidden -mb-8" data-area="header-bar">
<div class="bg-white top-0 w-full z-10 pointer-events-auto border-separator-b" data-component="HeaderBar">
<div class="OffsetContainer py-px bg-white md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:my-2 md:my-2 lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-black flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="manager magazin" aria-label="manager magazin">
<span class="hidden">manager magazin</span>
<span class="block lg:hidden md:hidden leading-none"><svg aria-labelledby="title-c521b107-438d-4c0e-9b83-83e08210fbb3" width="172" height="27" viewBox="0 0 172 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c521b107-438d-4c0e-9b83-83e08210fbb3">Manager-Magazin</title><path d="M13.542 6.248c2.18 0 3.385 1.463 3.385 3.816v10.93h-4.016v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.35.603-1.35 2.353v9.066H6.456v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037H0V6.478h3.328l.373 2.553c.402-1.75 1.664-2.783 3.328-2.783 1.693 0 2.783 1.148 3.127 2.611.488-1.492 1.722-2.61 3.386-2.61zm14.603 11.247c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.849-4.533 3.04 0 4.59 1.463 4.59 4.505v6.742zM24.3 14.827c-.143-.058-.373-.086-.602-.086-1.062 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.147 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm9.841-5.824c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037H30.44V6.478h3.328l.373 2.525zm18.075 8.492c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.065-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.848-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.845-2.668c-.143-.058-.373-.086-.602-.086-1.062 0-1.722.688-1.722 2.008 0 1.119.46 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM59.044 25.9c-3.012 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.004-.344-1.779-1.147-1.779-2.438 0-1.32.89-2.21 2.037-2.669-1.29-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.02-4.792.948 0 1.808.201 2.554.574.287-.545.43-1.234.46-2.21l3.07.862c-.087 1.205-.948 2.295-1.923 2.725.574.775.89 1.75.89 2.84 0 2.927-2.181 4.763-5.05 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.013 0 4.62 1.578 4.62 3.93 0 3.185-2.698 4.993-6.37 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.803 0-1.348.46-1.348 1.205 0 .976.975 1.435 2.352 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.803 0-1.176.803-1.176 2.267 0 1.434.373 2.237 1.176 2.237zm12.882 2.783l3.442.66c-.401 2.754-2.094 4.504-4.705 4.504-3.414 0-5.365-2.782-5.365-7.488 0-4.447 1.865-7.488 5.423-7.488 3.242 0 4.762 2.668 4.762 6.111 0 .631-.057 1.349-.172 2.21h-6.197c-.029 2.438.488 3.73 1.55 3.73.86 0 1.176-1.005 1.262-2.239zm-.058-3.7c.03-.202.03-.402.03-.603 0-1.377-.26-2.611-1.235-2.611-1.004 0-1.463 1.377-1.52 3.213h2.725zm12.423-1.607a2.797 2.797 0 0 0-1.061-.201c-1.55 0-2.238 1.09-2.238 2.811v7.632H77.32V6.478h3.27l.402 2.84c.344-2.094 1.779-3.242 3.816-2.984l-.144 4.419zm19.71-4.505c2.181 0 3.386 1.463 3.386 3.816v10.93h-4.017v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.349.603-1.349 2.353v9.066h-4.016v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037h-4.046V6.478h3.329l.373 2.553c.401-1.75 1.663-2.783 3.328-2.783 1.692 0 2.782 1.148 3.127 2.611.487-1.492 1.721-2.61 3.385-2.61zm14.603 11.247c0 .516.23.688.517.688a.8.8 0 0 0 .487-.143l.115 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM125.806 25.9c-3.013 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.005-.344-1.779-1.147-1.779-2.438 0-1.32.889-2.21 2.037-2.669-1.291-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.021-4.792.946 0 1.807.201 2.553.574.287-.545.43-1.234.459-2.21l3.07.862c-.086 1.205-.947 2.295-1.922 2.725.573.775.889 1.75.889 2.84 0 2.927-2.18 4.763-5.049 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.012 0 4.619 1.578 4.619 3.93 0 3.185-2.697 4.993-6.369 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.804 0-1.349.46-1.349 1.205 0 .976.976 1.435 2.353 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.804 0-1.177.803-1.177 2.267 0 1.434.373 2.237 1.177 2.237zm16.209 4.218c0 .516.23.688.517.688a.804.804 0 0 0 .488-.143l.114 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm10.472 3.098h4.561v3.07h-8.98v-2.726l4.447-8.721h-4.389v-3.07h8.808v2.725l-4.447 8.722zm8.119-12.71c-1.32 0-2.324-.889-2.324-2.237 0-1.32 1.004-2.21 2.324-2.21 1.32 0 2.324.89 2.324 2.21 0 1.348-1.004 2.237-2.324 2.237zm2.037 1.263v14.517h-4.045V6.478h4.045zm5.652 2.525c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037h-4.045V6.478h3.328l.373 2.525z" fill="currentColor"/></svg>
</span>
<span class="block leading-none sm:hidden"><svg aria-labelledby="title-0c6f58e4-a1be-445f-a63f-93b92052ab43" width="219" height="33" viewBox="0 0 219 33" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0c6f58e4-a1be-445f-a63f-93b92052ab43">Manager-Magazin</title><path d="M17.242 7.217c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543H8.22V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506H0V7.51h4.237l.475 3.252c.512-2.229 2.12-3.544 4.238-3.544 2.155 0 3.543 1.461 3.982 3.324.62-1.9 2.191-3.324 4.31-3.324zm18.594 14.32c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.62.402-1.46.658-2.41.658-1.097 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.57.182v-2.484c0-.913-.292-1.717-1.241-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zM30.94 18.14c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.46 2.192.914 0 1.499-.694 1.499-2.046V18.14zm12.53-7.416c.547-2.192 2.191-3.507 4.383-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.114v-12.53c0-1.205-.366-2.008-1.388-2.008-1.06 0-1.79.913-1.79 3.032v11.506h-5.151V7.51h4.237l.475 3.215zm23.013 10.813c0 .657.292.877.658.877.219 0 .401-.037.62-.183l.147 3.36c-.621.402-1.462.658-2.411.658-1.096 0-2.156-.402-2.85-1.278-.255-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.17.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.11-3.36 2.338-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.585 2.192 1.461 2.192.914 0 1.498-.694 1.498-2.046V18.14zm13.59 14.1c-3.837 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.279-.438-2.265-1.46-2.265-3.104 0-1.68 1.132-2.813 2.593-3.398-1.643-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.206 0 2.301.255 3.251.73.365-.694.548-1.571.585-2.813l3.908 1.096c-.11 1.534-1.205 2.922-2.447 3.47.73.986 1.132 2.229 1.132 3.617 0 3.726-2.776 6.063-6.429 6.063-.73 0-1.388-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.316.876h2.958c3.836 0 5.882 2.01 5.882 5.005 0 4.055-3.434 6.356-8.11 6.356zm.328-3.397c1.936 0 3.324-.658 3.324-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.022 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.996 1.827zm.146-12.676c1.023 0 1.498-1.023 1.498-2.85 0-1.862-.475-2.885-1.498-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm16.402 3.543l4.383.84c-.511 3.507-2.666 5.736-5.99 5.736-4.347 0-6.832-3.544-6.832-9.535 0-5.662 2.375-9.534 6.905-9.534 4.127 0 6.064 3.397 6.064 7.781 0 .804-.074 1.717-.22 2.813h-7.89c-.037 3.105.62 4.749 1.973 4.749 1.095 0 1.497-1.279 1.607-2.85zm-.073-4.712c.036-.256.036-.511.036-.767 0-1.754-.329-3.324-1.57-3.324-1.279 0-1.863 1.753-1.937 4.091h3.47zm15.817-2.046a3.563 3.563 0 0 0-1.352-.255c-1.972 0-2.849 1.388-2.849 3.58v9.716h-5.15V7.51h4.164l.511 3.617c.439-2.667 2.265-4.128 4.859-3.8l-.183 5.626zm25.096-5.735c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506h-5.151V7.51h4.237l.475 3.252c.512-2.229 2.119-3.544 4.238-3.544 2.155 0 3.543 1.461 3.981 3.324.621-1.9 2.192-3.324 4.311-3.324zm18.594 14.32c0 .657.292.877.657.877.219 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.411.658-1.096 0-2.155-.402-2.849-1.278-.256-.293-.438-.658-.585-1.06-.474 1.388-1.936 2.302-3.652 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.571.182v-2.484c0-.913-.293-1.717-1.242-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.768-.11-1.351 0-2.191.877-2.191 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.589 14.1c-3.836 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.278-.438-2.265-1.46-2.265-3.104 0-1.68 1.133-2.813 2.594-3.398-1.644-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.205 0 2.301.255 3.251.73.365-.694.548-1.571.584-2.813l3.909 1.096c-.11 1.534-1.206 2.922-2.448 3.47.731.986 1.133 2.229 1.133 3.617 0 3.726-2.776 6.063-6.429 6.063-.731 0-1.389-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.315.876h2.959c3.836 0 5.881 2.01 5.881 5.005 0 4.055-3.434 6.356-8.109 6.356zm.328-3.397c1.936 0 3.325-.658 3.325-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.023 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.995 1.827zm.147-12.676c1.022 0 1.497-1.023 1.497-2.85 0-1.862-.475-2.885-1.497-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm20.639 5.37c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.41.658-1.096 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.169.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.109-3.36 2.337-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.333 3.945h5.808v3.908H184.11v-3.47l5.662-11.105h-5.589V7.51h11.214v3.47l-5.662 11.106zm10.338-16.183c-1.68 0-2.959-1.132-2.959-2.85 0-1.68 1.279-2.812 2.959-2.812 1.68 0 2.959 1.132 2.959 2.813 0 1.717-1.279 2.85-2.959 2.85zm2.594 1.607v18.484h-5.151V7.51h5.151zm7.196 3.215c.548-2.192 2.192-3.507 4.384-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.115v-12.53c0-1.205-.365-2.008-1.388-2.008-1.059 0-1.79.913-1.79 3.032v11.506h-5.15V7.51h4.237l.475 3.215z" fill="currentColor"/></svg>
</span>
</a>
</span>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" title="Abonnement" class="font-bold inline-block text-primary-base font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b border-primary-lighter hover:border-primary-base">Abonnement</span>
<span class="lg:hidden md:hidden border-b border-primary-lighter hover:border-primary-base">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="sm:hidden font-bold inline-block disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-white bg-primary-base hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark" data-sara-link="gruppenkonto" title="Jetzt anmelden" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-c763a38a-b0dc-4e67-80bb-4ca1b1b0a146" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c763a38a-b0dc-4e67-80bb-4ca1b1b0a146">Pfeil nach rechts</title><g id="s-chevron-right-f-c763a38a-b0dc-4e67-80bb-4ca1b1b0a146"><g id="s-chevron-right-c763a38a-b0dc-4e67-80bb-4ca1b1b0a146"><path id="vector-c763a38a-b0dc-4e67-80bb-4ca1b1b0a146" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.manager-magazin.de/fuermich/" class="sm:hidden ml-24 bg-primary-base h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-white hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter" data-not-logged-in-hidden title="Abmelden"><svg aria-labelledby="title-25112b8a-797e-4d94-ac9a-c0aa194d38ff" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-25112b8a-797e-4d94-ac9a-c0aa194d38ff">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-25112b8a-797e-4d94-ac9a-c0aa194d38ff" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-25112b8a-797e-4d94-ac9a-c0aa194d38ff)"/></svg>
</a>
</div>
<button aria-label="Menü öffnen" class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 md:mt-8 lg:mt-8 lg:pt-4 md:pt-4 text-black leading-none outline-focus" data-headerbar-el="menuActivator" title="Menü öffnen">
<span class="hidden">Menü öffnen</span><svg aria-labelledby="title-d84b0533-696c-4cb7-a883-c3db70f01e63" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d84b0533-696c-4cb7-a883-c3db70f01e63">Icon: Menü</title><g id="l-menu-d84b0533-696c-4cb7-a883-c3db70f01e63" stroke-width="1.3" stroke-linecap="round"><path id="line-d84b0533-696c-4cb7-a883-c3db70f01e63" d="M19.35 6.65H4.65"/><path id="line_2-d84b0533-696c-4cb7-a883-c3db70f01e63" d="M19.35 11.65H4.65"/><path id="line_3-d84b0533-696c-4cb7-a883-c3db70f01e63" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden="true">
<div class="w-full mb-px bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" aria-label="Startseite" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M21 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H2.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.637.266.126.185.209.509.209 1.019v8.789H21z" class="stroke-current"/></svg>
<span class="hidden">Startseite</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-df1a1991-6424-49c5-aa02-42036f19127c" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-df1a1991-6424-49c5-aa02-42036f19127c">Icon: Audio</title><g id="l-audio-df1a1991-6424-49c5-aa02-42036f19127c" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"><path id="ellipse-df1a1991-6424-49c5-aa02-42036f19127c" d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371"/><path id="ellipse_2-df1a1991-6424-49c5-aa02-42036f19127c" d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605z"/><path id="ellipse_3-df1a1991-6424-49c5-aa02-42036f19127c" d="M16.895 15.911v4.606a4.605 4.605 0 1 0 0-9.211v4.605z"/></g></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/plus/" target="_self" title="m+" aria-label="m+" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="31" height="24" viewBox="0 0 31 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M20 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H1.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.638.266.125.185.208.509.208 1.019v8.789H20z" class="stroke-current"/><path d="M25 7.55h-.45v3h-3V13.45h3v3H27.45v-3h3V10.55h-3v-3H25z" class="stroke-current" stroke-width=".9"/></svg>
<span class="hidden">m+</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/harvard/" target="_self" title="HBm" aria-label="HBm" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M5 3v5.87c0 8.11 6.596 11.88 6.664 11.93l.331.2.34-.2C12.395 20.75 19 16.98 19 8.87V3H5zm9.622 13.88a13.373 13.373 0 0 1-2.617 2.4 13.095 13.095 0 0 1-2.617-2.4C7.89 15.12 6.42 12.48 6.41 8.87h11.188c-.01 3.62-1.479 6.25-2.977 8.01zm2.967-9.47H6.411V4.45h11.188l-.01 2.96z" class="fill-current"/></svg>
<span class="hidden">HBm</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/fuermich/" target="_self" title="Für mich" aria-label="Für mich" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-ce148ba3-d686-46b2-8e3f-2d721f65b969" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ce148ba3-d686-46b2-8e3f-2d721f65b969">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-ce148ba3-d686-46b2-8e3f-2d721f65b969" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-ce148ba3-d686-46b2-8e3f-2d721f65b969)"/></svg>
<span class="hidden">Für mich</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden="true">
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden="true">
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator" title="Menü">
<span class="leading-none relative top-px" data-body-el="scrollThreshold"><svg aria-labelledby="title-fafd5e26-81b0-402f-a6a4-9a184a1c4183" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fafd5e26-81b0-402f-a6a4-9a184a1c4183">Icon: Menü</title><g id="l-menu-fafd5e26-81b0-402f-a6a4-9a184a1c4183" stroke-width="1.3" stroke-linecap="round"><path id="line-fafd5e26-81b0-402f-a6a4-9a184a1c4183" d="M19.35 6.65H4.65"/><path id="line_2-fafd5e26-81b0-402f-a6a4-9a184a1c4183" d="M19.35 11.65H4.65"/><path id="line_3-fafd5e26-81b0-402f-a6a4-9a184a1c4183" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg aria-labelledby="title-623d8a67-c1e5-4ade-874d-1fec0b2bc559" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-623d8a67-c1e5-4ade-874d-1fec0b2bc559">Pfeil nach links</title><g id="s-chevron-left-f-623d8a67-c1e5-4ade-874d-1fec0b2bc559"><g id="s-chevron-right-f-623d8a67-c1e5-4ade-874d-1fec0b2bc559"><g id="s-chevron-right-623d8a67-c1e5-4ade-874d-1fec0b2bc559"><path id="vector-623d8a67-c1e5-4ade-874d-1fec0b2bc559" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-051f028c-9057-4876-96d2-332d5757748f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-051f028c-9057-4876-96d2-332d5757748f">Pfeil nach rechts</title><g id="m-chevron-right-051f028c-9057-4876-96d2-332d5757748f"><path id="vector-051f028c-9057-4876-96d2-332d5757748f" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/unternehmen/" target="_self" title="Unternehmen" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Unternehmen
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-9208fa51-52af-49d5-9b43-7c5f8a8d2710" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9208fa51-52af-49d5-9b43-7c5f8a8d2710">Pfeil nach rechts</title><g id="m-chevron-right-9208fa51-52af-49d5-9b43-7c5f8a8d2710"><path id="vector-9208fa51-52af-49d5-9b43-7c5f8a8d2710" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/unternehmen/handel/" target="_self" title="Handel" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Handel
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-d8d6b7cd-eda2-4dc3-b49b-d447de7a16f6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d8d6b7cd-eda2-4dc3-b49b-d447de7a16f6">Pfeil nach rechts</title><g id="m-chevron-right-d8d6b7cd-eda2-4dc3-b49b-d447de7a16f6"><path id="vector-d8d6b7cd-eda2-4dc3-b49b-d447de7a16f6" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/thema/handel/" target="_self" title="Handel" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Handel
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-d4c5dcf3-32d4-452b-8583-32c7dc1aad10" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d4c5dcf3-32d4-452b-8583-32c7dc1aad10">Pfeil nach rechts</title><g id="m-chevron-right-d4c5dcf3-32d4-452b-8583-32c7dc1aad10"><path id="vector-d4c5dcf3-32d4-452b-8583-32c7dc1aad10" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Fressnapf: Torsten Toeller baut einen Marktplatz für Tiere gegen Amazon
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-ec7e5d8c-0e15-437c-b457-36db371d89dd" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ec7e5d8c-0e15-437c-b457-36db371d89dd">Pfeil nach rechts</title><g id="m-chevron-right-ec7e5d8c-0e15-437c-b457-36db371d89dd"><path id="vector-ec7e5d8c-0e15-437c-b457-36db371d89dd" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="border-separator-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden="true">
<div data-search-el="toggle-container">
<button href="#" class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="absolute opacity-none pointer-events-none">Suche öffnen</span><svg aria-labelledby="title-1dcad537-b44a-45fb-a1eb-6e39f54cca89" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1dcad537-b44a-45fb-a1eb-6e39f54cca89">Icon: Suche</title><g id="l-search-1dcad537-b44a-45fb-a1eb-6e39f54cca89"><g id="group-1dcad537-b44a-45fb-a1eb-6e39f54cca89" stroke-width="1.3"><circle id="ellipse-1dcad537-b44a-45fb-a1eb-6e39f54cca89" cx="10" cy="11" r="5.35"/><path id="vector-1dcad537-b44a-45fb-a1eb-6e39f54cca89" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" placeholder="Seite durchsuchen ..." data-search-el="input" role="search">
<button class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px focus-outline" data-search-el="submit" title="Seite durchsuchen">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-9e2799ea-d05c-4420-9dcc-5f2970faa854" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9e2799ea-d05c-4420-9dcc-5f2970faa854">Icon: Suche</title><g id="l-search-9e2799ea-d05c-4420-9dcc-5f2970faa854"><g id="group-9e2799ea-d05c-4420-9dcc-5f2970faa854" stroke-width="1.3"><circle id="ellipse-9e2799ea-d05c-4420-9dcc-5f2970faa854" cx="10" cy="11" r="5.35"/><path id="vector-9e2799ea-d05c-4420-9dcc-5f2970faa854" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<div class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<button class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-aa47b2e2-35c0-47a3-85a2-165c0b463c62" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-aa47b2e2-35c0-47a3-85a2-165c0b463c62">Pfeil nach rechts</title><g id="m-chevron-right-f-aa47b2e2-35c0-47a3-85a2-165c0b463c62"><g id="m-chevron-right-aa47b2e2-35c0-47a3-85a2-165c0b463c62"><path id="vector-aa47b2e2-35c0-47a3-85a2-165c0b463c62" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</button>
<button class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-d7a0b4c9-8927-4b44-b4f1-1046abfd59f7" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d7a0b4c9-8927-4b44-b4f1-1046abfd59f7">Pfeil nach rechts</title><g id="s-chevron-right-f-d7a0b4c9-8927-4b44-b4f1-1046abfd59f7"><g id="s-chevron-right-d7a0b4c9-8927-4b44-b4f1-1046abfd59f7"><path id="vector-d7a0b4c9-8927-4b44-b4f1-1046abfd59f7" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</button>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</div>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" aria-label="primary" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden="true">
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-5ceb375a-33b0-4163-80c9-33e357650104" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5ceb375a-33b0-4163-80c9-33e357650104">Pfeil nach rechts</title><g id="s-chevron-right-f-5ceb375a-33b0-4163-80c9-33e357650104"><g id="s-chevron-right-5ceb375a-33b0-4163-80c9-33e357650104"><path id="vector-5ceb375a-33b0-4163-80c9-33e357650104" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-f3a4c048-5f46-49f5-b765-607ae314344d" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f3a4c048-5f46-49f5-b765-607ae314344d">Pfeil nach rechts</title><g id="s-chevron-right-f-f3a4c048-5f46-49f5-b765-607ae314344d"><g id="s-chevron-right-f3a4c048-5f46-49f5-b765-607ae314344d"><path id="vector-f3a4c048-5f46-49f5-b765-607ae314344d" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.manager-magazin.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" role="search" placeholder="Seite durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-3a0e3fe1-bdcb-4aeb-9be0-8ac166fdd170" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3a0e3fe1-bdcb-4aeb-9be0-8ac166fdd170">Icon: Suche</title><g id="l-search-3a0e3fe1-bdcb-4aeb-9be0-8ac166fdd170"><g id="group-3a0e3fe1-bdcb-4aeb-9be0-8ac166fdd170" stroke-width="1.3"><circle id="ellipse-3a0e3fe1-bdcb-4aeb-9be0-8ac166fdd170" cx="10" cy="11" r="5.35"/><path id="vector-3a0e3fe1-bdcb-4aeb-9be0-8ac166fdd170" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-f6d1006e-d1e5-4114-9da5-fc9cafa8c338" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f6d1006e-d1e5-4114-9da5-fc9cafa8c338">Pfeil nach rechts</title><g id="m-chevron-right-f-f6d1006e-d1e5-4114-9da5-fc9cafa8c338"><g id="m-chevron-right-f6d1006e-d1e5-4114-9da5-fc9cafa8c338"><path id="vector-f6d1006e-d1e5-4114-9da5-fc9cafa8c338" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-14fc3bd6-9bc6-4bda-ac37-5af02a7302fc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-14fc3bd6-9bc6-4bda-ac37-5af02a7302fc">Pfeil nach rechts</title><g id="m-chevron-right-f-14fc3bd6-9bc6-4bda-ac37-5af02a7302fc"><g id="m-chevron-right-14fc3bd6-9bc6-4bda-ac37-5af02a7302fc"><path id="vector-14fc3bd6-9bc6-4bda-ac37-5af02a7302fc" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-59973d96-b5b0-4ade-8117-2af5d916bcbc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-59973d96-b5b0-4ade-8117-2af5d916bcbc">Pfeil nach rechts</title><g id="m-chevron-right-f-59973d96-b5b0-4ade-8117-2af5d916bcbc"><g id="m-chevron-right-59973d96-b5b0-4ade-8117-2af5d916bcbc"><path id="vector-59973d96-b5b0-4ade-8117-2af5d916bcbc" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/plus/" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="manager magazin+">
<span class="flex justify-between">
<span class="relative bottom-px">manager magazin+</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-d41ab22e-f795-42a3-a022-168abcad0dfe" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d41ab22e-f795-42a3-a022-168abcad0dfe">Pfeil nach rechts</title><g id="s-chevron-right-f-d41ab22e-f795-42a3-a022-168abcad0dfe"><g id="s-chevron-right-d41ab22e-f795-42a3-a022-168abcad0dfe"><path id="vector-d41ab22e-f795-42a3-a022-168abcad0dfe" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/unternehmen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Unternehmen" target="_self">
<span class="block font-sansUI font-bold py-16">Unternehmen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Unternehmen aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none" data-accordion-el="collapseIcon"><svg aria-labelledby="title-9980909c-6d1c-4280-9b89-4231b5bce5dc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9980909c-6d1c-4280-9b89-4231b5bce5dc">Pfeil nach oben</title><g id="m-chevron-up-f-9980909c-6d1c-4280-9b89-4231b5bce5dc"><g id="m-chevron-right-f-9980909c-6d1c-4280-9b89-4231b5bce5dc"><g id="m-chevron-right-9980909c-6d1c-4280-9b89-4231b5bce5dc"><path id="vector-9980909c-6d1c-4280-9b89-4231b5bce5dc" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none hidden" data-accordion-el="expandIcon"><svg aria-labelledby="title-8ecec485-634f-42b4-ab99-893e799afc6e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8ecec485-634f-42b4-ab99-893e799afc6e">Pfeil nach unten</title><g id="m-chevron-down-f-8ecec485-634f-42b4-ab99-893e799afc6e"><g id="m-chevron-right-f-8ecec485-634f-42b4-ab99-893e799afc6e"><g id="m-chevron-right-8ecec485-634f-42b4-ab99-893e799afc6e"><path id="vector-8ecec485-634f-42b4-ab99-893e799afc6e" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden" data-accordion-el="container">
<li>
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Autoindustrie">
<span class="block font-sansUI font-normal py-12 px-32">Autoindustrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" target="_self" title="Handel">
<span class="block font-sansUI font-normal py-12 px-32">Handel</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/industrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Industrie">
<span class="block font-sansUI font-normal py-12 px-32">Industrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/banken/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Banken">
<span class="block font-sansUI font-normal py-12 px-32">Banken</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/energie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Energie">
<span class="block font-sansUI font-normal py-12 px-32">Energie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Pharma">
<span class="block font-sansUI font-normal py-12 px-32">Pharma</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/unternehmen/tech/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tech">
<span class="block font-sansUI font-normal py-12 px-32">Tech</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/politik/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Politik aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-955b532c-30f3-44f9-bbc8-a7c02e7f64b2" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-955b532c-30f3-44f9-bbc8-a7c02e7f64b2">Pfeil nach oben</title><g id="m-chevron-up-f-955b532c-30f3-44f9-bbc8-a7c02e7f64b2"><g id="m-chevron-right-f-955b532c-30f3-44f9-bbc8-a7c02e7f64b2"><g id="m-chevron-right-955b532c-30f3-44f9-bbc8-a7c02e7f64b2"><path id="vector-955b532c-30f3-44f9-bbc8-a7c02e7f64b2" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-2c5112be-dce8-4169-abf1-67af19ca40bd" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2c5112be-dce8-4169-abf1-67af19ca40bd">Pfeil nach unten</title><g id="m-chevron-down-f-2c5112be-dce8-4169-abf1-67af19ca40bd"><g id="m-chevron-right-f-2c5112be-dce8-4169-abf1-67af19ca40bd"><g id="m-chevron-right-2c5112be-dce8-4169-abf1-67af19ca40bd"><path id="vector-2c5112be-dce8-4169-abf1-67af19ca40bd" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/politik/deutschland/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Deutschland">
<span class="block font-sansUI font-normal py-12 px-32">Deutschland</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltwirtschaft">
<span class="block font-sansUI font-normal py-12 px-32">Weltwirtschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/politik/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/finanzen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Finanzen" target="_self">
<span class="block font-sansUI font-bold py-16">Finanzen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Finanzen aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-f54a77e3-3149-4e19-9cb4-6fa064a15bea" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f54a77e3-3149-4e19-9cb4-6fa064a15bea">Pfeil nach oben</title><g id="m-chevron-up-f-f54a77e3-3149-4e19-9cb4-6fa064a15bea"><g id="m-chevron-right-f-f54a77e3-3149-4e19-9cb4-6fa064a15bea"><g id="m-chevron-right-f54a77e3-3149-4e19-9cb4-6fa064a15bea"><path id="vector-f54a77e3-3149-4e19-9cb4-6fa064a15bea" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-71241013-57cc-4d7d-b5ec-28abf13708a2" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-71241013-57cc-4d7d-b5ec-28abf13708a2">Pfeil nach unten</title><g id="m-chevron-down-f-71241013-57cc-4d7d-b5ec-28abf13708a2"><g id="m-chevron-right-f-71241013-57cc-4d7d-b5ec-28abf13708a2"><g id="m-chevron-right-71241013-57cc-4d7d-b5ec-28abf13708a2"><path id="vector-71241013-57cc-4d7d-b5ec-28abf13708a2" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/immobilien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Immobilien">
<span class="block font-sansUI font-normal py-12 px-32">Immobilien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/finanzen/versicherungen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/lifestyle/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Lifestyle" target="_self">
<span class="block font-sansUI font-bold py-16">Lifestyle</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Lifestyle aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-f6f675e1-95d6-474f-aeb3-06ba5929905b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f6f675e1-95d6-474f-aeb3-06ba5929905b">Pfeil nach oben</title><g id="m-chevron-up-f-f6f675e1-95d6-474f-aeb3-06ba5929905b"><g id="m-chevron-right-f-f6f675e1-95d6-474f-aeb3-06ba5929905b"><g id="m-chevron-right-f6f675e1-95d6-474f-aeb3-06ba5929905b"><path id="vector-f6f675e1-95d6-474f-aeb3-06ba5929905b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-6d262256-992b-435d-b44d-8b3a0d0b6eb3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6d262256-992b-435d-b44d-8b3a0d0b6eb3">Pfeil nach unten</title><g id="m-chevron-down-f-6d262256-992b-435d-b44d-8b3a0d0b6eb3"><g id="m-chevron-right-f-6d262256-992b-435d-b44d-8b3a0d0b6eb3"><g id="m-chevron-right-6d262256-992b-435d-b44d-8b3a0d0b6eb3"><path id="vector-6d262256-992b-435d-b44d-8b3a0d0b6eb3" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/lifestyle/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/auto/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Auto">
<span class="block font-sansUI font-normal py-12 px-32">Auto</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/fitness/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fitness">
<span class="block font-sansUI font-normal py-12 px-32">Fitness</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/mode/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mode">
<span class="block font-sansUI font-normal py-12 px-32">Mode</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/lifestyle/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/harvard/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Harvard Business manager" target="_self">
<span class="block font-sansUI font-bold py-16">Harvard Business manager</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Harvard Business manager aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-6b859d3a-b409-4de9-9b98-20b267a607b3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6b859d3a-b409-4de9-9b98-20b267a607b3">Pfeil nach oben</title><g id="m-chevron-up-f-6b859d3a-b409-4de9-9b98-20b267a607b3"><g id="m-chevron-right-f-6b859d3a-b409-4de9-9b98-20b267a607b3"><g id="m-chevron-right-6b859d3a-b409-4de9-9b98-20b267a607b3"><path id="vector-6b859d3a-b409-4de9-9b98-20b267a607b3" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-c69f058f-a69a-49d2-9a11-ccbd97ca76f2" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c69f058f-a69a-49d2-9a11-ccbd97ca76f2">Pfeil nach unten</title><g id="m-chevron-down-f-c69f058f-a69a-49d2-9a11-ccbd97ca76f2"><g id="m-chevron-right-f-c69f058f-a69a-49d2-9a11-ccbd97ca76f2"><g id="m-chevron-right-c69f058f-a69a-49d2-9a11-ccbd97ca76f2"><path id="vector-c69f058f-a69a-49d2-9a11-ccbd97ca76f2" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/harvard/fuehrung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Führung">
<span class="block font-sansUI font-normal py-12 px-32">Führung</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/strategie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Strategie">
<span class="block font-sansUI font-normal py-12 px-32">Strategie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/management/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Management">
<span class="block font-sansUI font-normal py-12 px-32">Management</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/marketing/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marketing">
<span class="block font-sansUI font-normal py-12 px-32">Marketing</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/innovation/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Innovation">
<span class="block font-sansUI font-normal py-12 px-32">Innovation</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/digitalisierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Digitalisierung">
<span class="block font-sansUI font-normal py-12 px-32">Digitalisierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/selbstmanagement/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Selbstmanagement">
<span class="block font-sansUI font-normal py-12 px-32">Selbstmanagement</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-bc2596ea-ed90-4b7d-b9d5-87962d0bad7b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bc2596ea-ed90-4b7d-b9d5-87962d0bad7b">Pfeil nach rechts</title><g id="m-chevron-right-f-bc2596ea-ed90-4b7d-b9d5-87962d0bad7b"><g id="m-chevron-right-bc2596ea-ed90-4b7d-b9d5-87962d0bad7b"><path id="vector-bc2596ea-ed90-4b7d-b9d5-87962d0bad7b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/digitalisierung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Digitalisierung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Digitalisierung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-db8e6481-029e-43ea-bf84-747eeb178cf8" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-db8e6481-029e-43ea-bf84-747eeb178cf8">Pfeil nach rechts</title><g id="m-chevron-right-f-db8e6481-029e-43ea-bf84-747eeb178cf8"><g id="m-chevron-right-db8e6481-029e-43ea-bf84-747eeb178cf8"><path id="vector-db8e6481-029e-43ea-bf84-747eeb178cf8" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/personalien/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Personalien">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Personalien</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-5174153f-f3c7-4331-9aaf-9040d6be8369" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5174153f-f3c7-4331-9aaf-9040d6be8369">Pfeil nach rechts</title><g id="m-chevron-right-f-5174153f-f3c7-4331-9aaf-9040d6be8369"><g id="m-chevron-right-5174153f-f3c7-4331-9aaf-9040d6be8369"><path id="vector-5174153f-f3c7-4331-9aaf-9040d6be8369" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Börse">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Börse</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-9e974b89-6f3d-4855-b752-f314523176a6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9e974b89-6f3d-4855-b752-f314523176a6">Pfeil nach rechts</title><g id="m-chevron-right-f-9e974b89-6f3d-4855-b752-f314523176a6"><g id="m-chevron-right-9e974b89-6f3d-4855-b752-f314523176a6"><path id="vector-9e974b89-6f3d-4855-b752-f314523176a6" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-cb5f7601-0f1d-4c1e-b595-ac29f48fa1be" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cb5f7601-0f1d-4c1e-b595-ac29f48fa1be">Pfeil nach rechts</title><g id="m-chevron-right-f-cb5f7601-0f1d-4c1e-b595-ac29f48fa1be"><g id="m-chevron-right-cb5f7601-0f1d-4c1e-b595-ac29f48fa1be"><path id="vector-cb5f7601-0f1d-4c1e-b595-ac29f48fa1be" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-6c3bbcb2-8767-48bc-8ebe-a85b4cb8c6cd" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6c3bbcb2-8767-48bc-8ebe-a85b4cb8c6cd">Pfeil nach rechts</title><g id="m-chevron-right-f-6c3bbcb2-8767-48bc-8ebe-a85b4cb8c6cd"><g id="m-chevron-right-6c3bbcb2-8767-48bc-8ebe-a85b4cb8c6cd"><path id="vector-6c3bbcb2-8767-48bc-8ebe-a85b4cb8c6cd" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest
mt-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=5507136655&iu=%2F6032%2FClickcommand%2Fclickcommand" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Partner-Inhalte">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Partner-Inhalte</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Partner-Inhalte aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-5bff4915-937c-4b19-ab14-44e1c7a501b0" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5bff4915-937c-4b19-ab14-44e1c7a501b0">Pfeil nach oben</title><g id="m-chevron-up-f-5bff4915-937c-4b19-ab14-44e1c7a501b0"><g id="m-chevron-right-f-5bff4915-937c-4b19-ab14-44e1c7a501b0"><g id="m-chevron-right-5bff4915-937c-4b19-ab14-44e1c7a501b0"><path id="vector-5bff4915-937c-4b19-ab14-44e1c7a501b0" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-fafb96a4-e32a-4bb5-ab0f-47a29df0616e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fafb96a4-e32a-4bb5-ab0f-47a29df0616e">Pfeil nach unten</title><g id="m-chevron-down-f-fafb96a4-e32a-4bb5-ab0f-47a29df0616e"><g id="m-chevron-right-f-fafb96a4-e32a-4bb5-ab0f-47a29df0616e"><g id="m-chevron-right-fafb96a4-e32a-4bb5-ab0f-47a29df0616e"><path id="vector-fafb96a4-e32a-4bb5-ab0f-47a29df0616e" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=5507136655&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Geldanlage für Unternehmen">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage für Unternehmen</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://reisegepaeck.manager-magazin.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Marktplatz aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-5f92a2dd-6d3f-47f6-8104-b4805d60148f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5f92a2dd-6d3f-47f6-8104-b4805d60148f">Pfeil nach oben</title><g id="m-chevron-up-f-5f92a2dd-6d3f-47f6-8104-b4805d60148f"><g id="m-chevron-right-f-5f92a2dd-6d3f-47f6-8104-b4805d60148f"><g id="m-chevron-right-5f92a2dd-6d3f-47f6-8104-b4805d60148f"><path id="vector-5f92a2dd-6d3f-47f6-8104-b4805d60148f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-6adf8628-12fb-463a-ac92-a24253e40893" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6adf8628-12fb-463a-ac92-a24253e40893">Pfeil nach unten</title><g id="m-chevron-down-f-6adf8628-12fb-463a-ac92-a24253e40893"><g id="m-chevron-right-f-6adf8628-12fb-463a-ac92-a24253e40893"><g id="m-chevron-right-6adf8628-12fb-463a-ac92-a24253e40893"><path id="vector-6adf8628-12fb-463a-ac92-a24253e40893" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://reisegepaeck.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reisegepäck">
<span class="block font-sansUI font-normal py-12 px-32">Reisegepäck</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest
mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Gutscheine aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-784839f4-7391-4852-a36f-43465f9f0824" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-784839f4-7391-4852-a36f-43465f9f0824">Pfeil nach oben</title><g id="m-chevron-up-f-784839f4-7391-4852-a36f-43465f9f0824"><g id="m-chevron-right-f-784839f4-7391-4852-a36f-43465f9f0824"><g id="m-chevron-right-784839f4-7391-4852-a36f-43465f9f0824"><path id="vector-784839f4-7391-4852-a36f-43465f9f0824" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-3861e55b-b848-41d0-98bb-9e64f6cfe5f1" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3861e55b-b848-41d0-98bb-9e64f6cfe5f1">Pfeil nach unten</title><g id="m-chevron-down-f-3861e55b-b848-41d0-98bb-9e64f6cfe5f1"><g id="m-chevron-right-f-3861e55b-b848-41d0-98bb-9e64f6cfe5f1"><g id="m-chevron-right-3861e55b-b848-41d0-98bb-9e64f6cfe5f1"><path id="vector-3861e55b-b848-41d0-98bb-9e64f6cfe5f1" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Aktuelle Hefte" target="_self">
<span class="block font-sansUI font-bold py-16">Aktuelle Hefte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Aktuelle Hefte aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-ef8ff25d-a0f9-4d50-9faf-21595c8f1375" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ef8ff25d-a0f9-4d50-9faf-21595c8f1375">Pfeil nach oben</title><g id="m-chevron-up-f-ef8ff25d-a0f9-4d50-9faf-21595c8f1375"><g id="m-chevron-right-f-ef8ff25d-a0f9-4d50-9faf-21595c8f1375"><g id="m-chevron-right-ef8ff25d-a0f9-4d50-9faf-21595c8f1375"><path id="vector-ef8ff25d-a0f9-4d50-9faf-21595c8f1375" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-f4da8390-f885-4c1c-872a-3853cc3ba591" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f4da8390-f885-4c1c-872a-3853cc3ba591">Pfeil nach unten</title><g id="m-chevron-down-f-f4da8390-f885-4c1c-872a-3853cc3ba591"><g id="m-chevron-right-f-f4da8390-f885-4c1c-872a-3853cc3ba591"><g id="m-chevron-right-f4da8390-f885-4c1c-872a-3853cc3ba591"><path id="vector-f4da8390-f885-4c1c-872a-3853cc3ba591" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/print/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
<li class="mb-20">
<a href="https://abo.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Heft-Archive" target="_self">
<span class="block font-sansUI font-bold py-16">Heft-Archive</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Heft-Archive aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-1a7c2d23-976c-4e33-b598-69ab815bb2ba" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1a7c2d23-976c-4e33-b598-69ab815bb2ba">Pfeil nach oben</title><g id="m-chevron-up-f-1a7c2d23-976c-4e33-b598-69ab815bb2ba"><g id="m-chevron-right-f-1a7c2d23-976c-4e33-b598-69ab815bb2ba"><g id="m-chevron-right-1a7c2d23-976c-4e33-b598-69ab815bb2ba"><path id="vector-1a7c2d23-976c-4e33-b598-69ab815bb2ba" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-c50b2031-1915-4d7f-a25f-3ee3a8020d67" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c50b2031-1915-4d7f-a25f-3ee3a8020d67">Pfeil nach unten</title><g id="m-chevron-down-f-c50b2031-1915-4d7f-a25f-3ee3a8020d67"><g id="m-chevron-right-f-c50b2031-1915-4d7f-a25f-3ee3a8020d67"><g id="m-chevron-right-c50b2031-1915-4d7f-a25f-3ee3a8020d67"><path id="vector-c50b2031-1915-4d7f-a25f-3ee3a8020d67" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-c6827ab2-4a12-49db-8fa1-8aadd287e382" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c6827ab2-4a12-49db-8fa1-8aadd287e382">Pfeil nach rechts</title><g id="m-chevron-right-f-c6827ab2-4a12-49db-8fa1-8aadd287e382"><g id="m-chevron-right-c6827ab2-4a12-49db-8fa1-8aadd287e382"><path id="vector-c6827ab2-4a12-49db-8fa1-8aadd287e382" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-2d164fe4-9a37-4a7e-99a5-48f969e2dc18" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2d164fe4-9a37-4a7e-99a5-48f969e2dc18">Pfeil nach rechts</title><g id="m-chevron-right-f-2d164fe4-9a37-4a7e-99a5-48f969e2dc18"><g id="m-chevron-right-2d164fe4-9a37-4a7e-99a5-48f969e2dc18"><path id="vector-2d164fe4-9a37-4a7e-99a5-48f969e2dc18" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-c2b44f00-26ea-48f8-b971-20e4e17595e6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c2b44f00-26ea-48f8-b971-20e4e17595e6">Pfeil nach rechts</title><g id="m-chevron-right-f-c2b44f00-26ea-48f8-b971-20e4e17595e6"><g id="m-chevron-right-c2b44f00-26ea-48f8-b971-20e4e17595e6"><path id="vector-c2b44f00-26ea-48f8-b971-20e4e17595e6" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-lounge.com/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager lounge">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager lounge</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-7638c455-abbc-467e-b7d8-c894ae6e8d81" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7638c455-abbc-467e-b7d8-c894ae6e8d81">Pfeil nach rechts</title><g id="m-chevron-right-f-7638c455-abbc-467e-b7d8-c894ae6e8d81"><g id="m-chevron-right-7638c455-abbc-467e-b7d8-c894ae6e8d81"><path id="vector-7638c455-abbc-467e-b7d8-c894ae6e8d81" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://live.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-80b542da-ba44-4bbc-9442-ea26a3fed8f6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-80b542da-ba44-4bbc-9442-ea26a3fed8f6">Pfeil nach rechts</title><g id="m-chevron-right-f-80b542da-ba44-4bbc-9442-ea26a3fed8f6"><g id="m-chevron-right-80b542da-ba44-4bbc-9442-ea26a3fed8f6"><path id="vector-80b542da-ba44-4bbc-9442-ea26a3fed8f6" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/ueber-uns/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Über uns">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Über uns</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-e15a8061-af23-4934-9859-fa048eb80649" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e15a8061-af23-4934-9859-fa048eb80649">Pfeil nach rechts</title><g id="m-chevron-right-f-e15a8061-af23-4934-9859-fa048eb80649"><g id="m-chevron-right-e15a8061-af23-4934-9859-fa048eb80649"><path id="vector-e15a8061-af23-4934-9859-fa048eb80649" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/hilfe/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Hilfe & Kontakt">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Hilfe & Kontakt</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-030ae709-f4d9-4945-8dde-658d40a5ad20" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-030ae709-f4d9-4945-8dde-658d40a5ad20">Pfeil nach rechts</title><g id="m-chevron-right-f-030ae709-f4d9-4945-8dde-658d40a5ad20"><g id="m-chevron-right-030ae709-f4d9-4945-8dde-658d40a5ad20"><path id="vector-030ae709-f4d9-4945-8dde-658d40a5ad20" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/manager-magazin/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-76c13323-09dd-4d4c-91ee-77480945762a" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-76c13323-09dd-4d4c-91ee-77480945762a">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/manager-magazin-93" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-b25862a3-14b9-4da0-a797-30565927ff35" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b25862a3-14b9-4da0-a797-30565927ff35">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/harvard-business-manager/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-9fa0fb23-0c8c-4c44-9970-5caa44ea524f" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9fa0fb23-0c8c-4c44-9970-5caa44ea524f">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-fd2c4b8f-d8c6-4955-8673-9dcaf8875d63" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fd2c4b8f-d8c6-4955-8673-9dcaf8875d63">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-9d7f3b32-7818-48b7-a425-62e12fb8cf44" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9d7f3b32-7818-48b7-a425-62e12fb8cf44">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<article aria-label="Marktplatz für Tiere gegen Amazon: &#34;Wir erfinden Fressnapf komplett neu&#34;" class="bg-white shadow" data-area="article">
<header>
<div class="bg-white lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Marktplatz für Tiere gegen Amazon
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight">
<span class="inline-flex align-middle leading-none relative top-px mr-8" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="mmopaid"><svg width="26" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h26v20H0z"/><path d="M13.6 6.084c1.454 0 2.4.897 2.4 2.572v6.337h-2.66V9.467c0-.724-.224-1.19-.897-1.19-.604 0-1.105.467-1.105 1.658v5.06h-2.66V9.467c0-.724-.241-1.19-.914-1.19-.605 0-1.105.467-1.105 1.658v5.06H4v-8.74h2.247l.29 1.609c.311-1.14 1.244-1.778 2.367-1.778 1.156 0 1.982.661 2.278 1.726A2.494 2.494 0 0 1 13.6 6.084zM19.688 8h1.125v1.688H22.5v1.124h-1.688V12.5h-1.125v-1.688H18V9.688h1.688V8z" fill="#fff"/></svg>
</span>
</span><span class="align-middle">"Wir erfinden Fressnapf komplett neu"</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Auch Corona konnte das Wachstum der Kette für Tierbedarf nicht stoppen. Jetzt baut Gründer Torsten Toeller einen Marktplatz im Internet, der die digitale Konkurrenz stoppen soll. Der Hauptgegner heißt Amazon.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark mb-4">
Von
<a class="text-black font-bold border-b border-shade-light hover:border-black" href="https://www.manager-magazin.de/impressum/autor-04c547a4-0001-0003-0000-000000018237" target="_self" title="Margret Hucko">
Margret Hucko</a><span> und </span>
<a class="text-black font-bold border-b border-shade-light hover:border-black" href="https://www.manager-magazin.de/impressum/autor-f3cfabf9-0001-0003-0000-000000002683" target="_self" title="Martin Noé">
Martin Noé</a></div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2020-10-24 09:19:00">24.10.2020, 09.19 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden="true">
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/unternehmen/handel/fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141&#34;}" data-area="feature-bar">
<div class="bg-white border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link detached-sharing-window"><svg aria-labelledby="title-6b6f2e47-cc22-4540-bdf8-bbfdce2d3cc3" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6b6f2e47-cc22-4540-bdf8-bbfdce2d3cc3">Icon: LinkedIn</title><path d="M6.844 9.07a2.16 2.16 0 1 0 0-4.32 2.16 2.16 0 0 0 0 4.32zM4.966 11.291h3.723V23.25H4.966V11.291zM11.62 11.291h3.713v1.438h.03c1.566-2.9 7.953-2.94 7.953 2.949v7.572h-3.728v-6.277c0-1.966-.662-2.695-2.018-2.695-1.421 0-2.236.89-2.236 2.694v6.278H11.62V11.291z"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141 &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link detached-sharing-window"><svg aria-labelledby="title-f3aa2435-709f-4583-b6ac-9d7eca939798" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f3aa2435-709f-4583-b6ac-9d7eca939798">Icon: Xing</title><path d="M6.102 7.62c-.183 0-.336.064-.413.19-.08.129-.067.295.017.464l2.047 3.542c.003.007.003.011 0 .018l-3.216 5.675c-.084.167-.08.335 0 .464a.446.446 0 0 0 .395.207H7.96c.453 0 .67-.306.826-.585l3.267-5.779-2.08-3.628c-.151-.269-.38-.568-.843-.568H6.102zM20.006 3.507c-.452 0-.648.285-.81.576L12.46 16.027l4.301 7.89c.15.268.382.577.846.577h3.023c.182 0 .325-.07.402-.194.08-.129.078-.3-.006-.467l-4.268-7.797a.018.018 0 0 1 0-.02L23.46 4.167c.084-.167.086-.338.006-.467-.077-.125-.22-.193-.402-.193h-3.058z"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141&text=Marktplatz+f%C3%BCr+Tiere+gegen+Amazon%3A+%22Wir+erfinden+Fressnapf+komplett+neu%22&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg aria-labelledby="title-6ae6d749-fb58-42ad-a723-8d620571ab76" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6ae6d749-fb58-42ad-a723-8d620571ab76">Icon: Twitter</title><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141&t=Marktplatz+f%C3%BCr+Tiere+gegen+Amazon%3A+%22Wir+erfinden+Fressnapf+komplett+neu%22" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg aria-labelledby="title-96c0ad72-80b5-4c2c-9c33-9b62e8d8e5a3" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-96c0ad72-80b5-4c2c-9c33-9b62e8d8e5a3">Icon: Facebook</title><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Marktplatz%20f%C3%BCr%20Tiere%20gegen%20Amazon:%20%22Wir%20erfinden%20Fressnapf%20komplett%20neu%22%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg aria-labelledby="title-7520d276-720b-48b1-8de4-4481c32ce1a0" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7520d276-720b-48b1-8de4-4481c32ce1a0">Icon: Mail</title><g id="xl-mail-7520d276-720b-48b1-8de4-4481c32ce1a0"><path id="rectangle-7520d276-720b-48b1-8de4-4481c32ce1a0" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg aria-labelledby="title-544ee54d-dfab-4813-8d11-50e9ccb26530" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-544ee54d-dfab-4813-8d11-50e9ccb26530">Icon: Messenger</title><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Marktplatz+f%C3%BCr+Tiere+gegen+Amazon%3A+%22Wir+erfinden+Fressnapf+komplett+neu%22+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg aria-labelledby="title-e9c786ec-467f-4183-a462-ab66e4b1eddd" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e9c786ec-467f-4183-a462-ab66e4b1eddd">Icon: Whatsapp</title><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy"><svg aria-labelledby="title-f49dc86e-4f1f-4742-ad7d-3f2aee276fea" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f49dc86e-4f1f-4742-ad7d-3f2aee276fea">Icon: Link</title><g id="xl-copylink-f49dc86e-4f1f-4742-ad7d-3f2aee276fea" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-f49dc86e-4f1f-4742-ad7d-3f2aee276fea" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-f49dc86e-4f1f-4742-ad7d-3f2aee276fea" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-f49dc86e-4f1f-4742-ad7d-3f2aee276fea" d="M10.293 17.707l7.414-7.414"/></g></svg>
</a>
</li>
<li class="border-separator-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg aria-labelledby="title-e057fac9-249b-4874-9cbf-2d7b95e374a9" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e057fac9-249b-4874-9cbf-2d7b95e374a9">Icon: teilen</title><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141&text=Marktplatz+f%C3%BCr+Tiere+gegen+Amazon%3A+%22Wir+erfinden+Fressnapf+komplett+neu%22&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-281c2037-0fb8-4ee4-a420-08e58887af49" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-281c2037-0fb8-4ee4-a420-08e58887af49">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141&t=Marktplatz+f%C3%BCr+Tiere+gegen+Amazon%3A+%22Wir+erfinden+Fressnapf+komplett+neu%22" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-f8753270-4bb0-4796-8d0e-c80d2d8736e0" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f8753270-4bb0-4796-8d0e-c80d2d8736e0">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Marktplatz%20f%C3%BCr%20Tiere%20gegen%20Amazon:%20%22Wir%20erfinden%20Fressnapf%20komplett%20neu%22%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-f021c265-e227-45c8-9079-72068ee3abf3" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f021c265-e227-45c8-9079-72068ee3abf3">Icon: Mail</title><g id="l-mail-f021c265-e227-45c8-9079-72068ee3abf3"><path id="rectangle-f021c265-e227-45c8-9079-72068ee3abf3" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-3715181c-1ccd-4d6e-8f64-ac51dd4b5209" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3715181c-1ccd-4d6e-8f64-ac51dd4b5209">Icon: Messenger</title><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Marktplatz+f%C3%BCr+Tiere+gegen+Amazon%3A+%22Wir+erfinden+Fressnapf+komplett+neu%22+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-40badb4e-de94-488d-b873-43d0aed02e4a" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-40badb4e-de94-488d-b873-43d0aed02e4a">Icon: Whatsapp</title><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="#" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-d71ffd24-d0d5-4868-914a-fe01efecef0f" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d71ffd24-d0d5-4868-914a-fe01efecef0f">Icon: Link</title><g id="l-copylink-d71ffd24-d0d5-4868-914a-fe01efecef0f" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-d71ffd24-d0d5-4868-914a-fe01efecef0f" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-d71ffd24-d0d5-4868-914a-fe01efecef0f" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-d71ffd24-d0d5-4868-914a-fe01efecef0f" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure data-component="Image" data-settings="{&#34;id&#34;:&#34;bc9e7efd-3995-4d71-a401-efc3ab9a4717&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;89593018-3f22-4085-88eb-104f942969d1&#34;}" class="justify-start lg:px-24 cursor-pointer">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:948px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w948_r1.77_fpx59_fpy54.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w520_r1.77_fpx59_fpy54.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w948_r1.77_fpx59_fpy54.jpg 948w" width="948" height="536" sizes="948px" title="Tierisch erfolgreich: Torsten Toeller gründete vor 30 Jahren Fressnapf und erfand damit eine neue Handelsform. Heute ist er mit zuletzt 2,3 Milliarden Euro Umsatz Marktführer in Europa. Mit im Bild: Shorty, der Hund einer Mitarbeiterin." alt="Tierisch erfolgreich: Torsten Toeller gründete vor 30 Jahren Fressnapf und erfand damit eine neue Handelsform. Heute ist er mit zuletzt 2,3 Milliarden Euro Umsatz Marktführer in Europa. Mit im Bild: Shorty, der Hund einer Mitarbeiterin.">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-f4b335b1-5bef-4904-a308-d1e06a205134" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f4b335b1-5bef-4904-a308-d1e06a205134">Icon: vergrößern</title><g id="xl-expand-f4b335b1-5bef-4904-a308-d1e06a205134" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-f4b335b1-5bef-4904-a308-d1e06a205134" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-f4b335b1-5bef-4904-a308-d1e06a205134" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
</div>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s pt-8 md:px-24 sm:px-16">
<p><strong>Tierisch erfolgreich: Torsten Toeller</strong> gründete vor 30 Jahren Fressnapf und erfand damit eine neue Handelsform. Heute ist er mit zuletzt 2,3 Milliarden Euro Umsatz Marktführer in Europa. Mit im Bild: Shorty, der Hund einer Mitarbeiterin.</p>
<span class="RichText--credit text-shade-light ml-4">
Foto:&ensp;Christian Spreitz / BILD am Sonntag
</span>
</figcaption>
</figure>
</div><div class="clearfix lg:pt-32 md:pt-32 sm:pt-24 md:pb-48 lg:pb-48 sm:pb-32">
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>Torsten Toeller (54) mag Tiere und Erfolg. Das zeigt schon der erste Blick in den Konferenzraum der Krefelder FressnapfZentrale. An der Wand ein großformatiger Goofy, der Hund aus den Micky-Maus-Comics, und dazu der Spruch: "Being successful is fun". Tatsächlich ist Toeller gut gelaunt. Er hat große Pläne.</p>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus md:overflow-hidden sm:overflow-hidden" id="outstream_div" data-advertisement="GujAd outstream_div desktop tablet mobile lg md sm">
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd rectangle_1 mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p><strong>manager magazin: Herr Toeller, Sie als Tierexperte können uns sicher sagen, wie Hunde und Katzen Corona erleben? Freuen die Tiere sich, dass Herrchen und Frauchen häufiger zu Hause sind? </strong></p><p><strong>Torsten Toeller:</strong> Ja, absolut. Die Pandemie hat dazu geführt, dass die Beziehung zwischen Mensch und Tier noch einmal deutlich enger und emotionaler geworden ist. Außerdem wurden während des Lockdowns mehr Hunde und Katzen aus den Tierheimen und unseren Adoptierstuben angenommen. Viele der Neubesitzer konnten wir dann als Kunden bei Fressnapf begrüßen. Für uns lief das Geschäft in den vergangenen Monaten wirklich gut. Das sage ich durchaus mit viel Demut.</p>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 desktop tablet mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p><strong>Bei Aldi und Co. gab es regelrechte Anstürme auf Konserven und Klopapier. Ging Ihnen auch die Ware aus? </strong></p>
</div>
<div class="-mt-160 relative clear-both" data-component="Paywall" data-area="paywall" data-target-id="paywall">
<div class="h-160 w-full bg-whitePaywall"></div>
<div class="shadow-sm lg:mx-24 md:mx-24 sm:mx-16">
<div class="bg-primary-base text-center">
<div class="lg:pl-12 md:pl-4 sm:px-16 inline-block lg:h-80 md:h-80 sm:h-64 sm:pt-4 sm:pb-8 inline-flex items-center flex-wrap lg:w-8/12 md:w-10/12 sm:w-12/12">
<span class="font-sansUI font-bold text-white mr-8 flex-shrink-0 mt-4">
Weiterlesen mit
</span>
<span class="flex-shrink-0 leading-none"><svg width="194" height="27" viewBox="0 0 194 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M13.54 6.747c2.18 0 3.389 1.465 3.389 3.817v10.932h-4.02v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.346.602-1.346 2.353v9.068h-4.02v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.322.602-1.322 2.382v9.04H0V6.978h3.329l.375 2.555c.399-1.751 1.667-2.787 3.328-2.787 1.692 0 2.787 1.149 3.127 2.608.488-1.489 1.72-2.608 3.382-2.608zm14.62 11.248c0 .518.232.685.518.685.172 0 .315-.03.488-.143l.113 2.638c-.488.316-1.15.518-1.894.518-.863 0-1.69-.316-2.239-1.006-.202-.233-.345-.518-.458-.834-.375 1.09-1.518 1.81-2.87 1.81-2.21 0-3.555-1.608-3.555-4.132 0-3.043 2.066-4.591 4.817-4.591.459 0 .917.053 1.233.143v-1.954c0-.72-.232-1.345-.977-1.345-.774 0-1.09.774-1.006 2.096l-3.615-.602c.09-2.644 1.834-4.531 4.854-4.531 3.042 0 4.59 1.465 4.59 4.507v6.741zm-3.847-2.668c-.143-.06-.375-.089-.602-.089-1.06 0-1.72.69-1.72 2.013 0 1.12.458 1.72 1.149 1.72.72 0 1.179-.547 1.179-1.607v-2.037h-.006zm9.849-5.823c.434-1.721 1.727-2.757 3.447-2.757 2.18 0 3.413 1.488 3.413 3.96v10.79h-4.014v-9.844c0-.946-.286-1.578-1.09-1.578-.833 0-1.405.72-1.405 2.382v9.04H30.47V6.978h3.328l.364 2.525zm18.078 8.491c0 .518.232.685.518.685.173 0 .316-.03.488-.143l.114 2.638c-.489.316-1.15.518-1.894.518-.863 0-1.691-.316-2.239-1.006-.202-.233-.345-.518-.458-.834-.376 1.09-1.519 1.81-2.87 1.81-2.21 0-3.556-1.608-3.556-4.132 0-3.043 2.067-4.591 4.818-4.591.458 0 .917.053 1.232.143v-1.954c0-.72-.232-1.345-.976-1.345-.774 0-1.09.774-1.007 2.096l-3.614-.602c.09-2.644 1.834-4.531 4.853-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.84-2.668c-.144-.06-.376-.089-.602-.089-1.06 0-1.721.69-1.721 2.013 0 1.12.459 1.72 1.15 1.72.72 0 1.178-.547 1.178-1.607v-2.037H48.4zm10.676 11.076c-3.013 0-5.282-1.096-5.282-3.215 0-1.406 1.09-2.352 2.501-2.555-1.006-.34-1.78-1.15-1.78-2.441 0-1.316.887-2.21 2.036-2.668-1.292-.804-2.126-2.18-2.126-3.99 0-2.953 2.126-4.793 5.02-4.793.947 0 1.81.196 2.555.577.286-.541.434-1.232.458-2.209l3.073.858c-.09 1.203-.947 2.298-1.924 2.727.578.774.894 1.75.894 2.84 0 2.93-2.18 4.764-5.05 4.764-.572 0-1.09-.06-1.608-.196-.232.172-.375.428-.375.684 0 .489.435.685 1.036.685h2.323c3.013 0 4.615 1.584 4.615 3.936.006 3.192-2.692 4.996-6.366 4.996zm.262-2.668c1.518 0 2.608-.518 2.608-1.548 0-.685-.488-1.09-1.405-1.09h-2.21c-.803 0-1.345.459-1.345 1.203 0 .977.97 1.435 2.352 1.435zm.113-9.956c.804 0 1.18-.804 1.18-2.239 0-1.465-.376-2.262-1.18-2.262-.804 0-1.173.803-1.173 2.262 0 1.435.37 2.24 1.173 2.24zm12.892 2.781l3.442.661c-.4 2.757-2.096 4.508-4.704 4.508-3.412 0-5.366-2.787-5.366-7.491 0-4.448 1.864-7.491 5.425-7.491 3.24 0 4.758 2.667 4.758 6.11 0 .63-.054 1.345-.173 2.208h-6.199c-.03 2.442.489 3.734 1.549 3.734.863.006 1.185-1 1.268-2.239zm-.06-3.698c.03-.196.03-.399.03-.601 0-1.376-.256-2.614-1.232-2.614-1.007 0-1.465 1.381-1.519 3.215h2.721zm12.434-1.608a2.821 2.821 0 0 0-1.06-.202c-1.548 0-2.24 1.09-2.24 2.81v7.634h-4.042V6.98h3.269l.399 2.84c.345-2.096 1.78-3.239 3.817-2.983l-.143 4.418zm19.716-4.507c2.179 0 3.382 1.465 3.382 3.817v10.932h-4.014v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.346.602-1.346 2.353v9.068h-4.02v-9.783c0-1.006-.285-1.638-1.09-1.638-.773 0-1.321.602-1.321 2.382v9.04h-4.043V6.978h3.328l.376 2.555c.404-1.751 1.667-2.787 3.328-2.787 1.691 0 2.781 1.149 3.126 2.608.489-1.489 1.721-2.608 3.383-2.608zm14.618 11.248c0 .518.232.685.518.685a.81.81 0 0 0 .488-.143l.114 2.638c-.489.316-1.15.518-1.894.518-.863 0-1.691-.316-2.239-1.006a2.69 2.69 0 0 1-.458-.834c-.376 1.09-1.525 1.81-2.871 1.81-2.209 0-3.554-1.608-3.554-4.132 0-3.043 2.066-4.591 4.817-4.591.458 0 .917.053 1.232.143v-1.954c0-.72-.226-1.345-.97-1.345-.774 0-1.09.774-1.006 2.096l-3.615-.602c.083-2.644 1.834-4.531 4.847-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.847-2.668c-.142-.06-.375-.089-.601-.089-1.06 0-1.727.69-1.727 2.013 0 1.12.459 1.72 1.149 1.72.721 0 1.174-.547 1.174-1.607v-2.037h.005zm10.683 11.076c-3.013 0-5.282-1.096-5.282-3.215 0-1.406 1.09-2.352 2.495-2.555-1.006-.34-1.78-1.15-1.78-2.441 0-1.316.887-2.21 2.036-2.668-1.292-.804-2.119-2.18-2.119-3.99 0-2.953 2.119-4.793 5.019-4.793.947 0 1.81.196 2.555.577.286-.541.429-1.232.458-2.209l3.073.858c-.089 1.203-.947 2.298-1.923 2.727.577.774.887 1.75.887 2.84 0 2.93-2.18 4.764-5.05 4.764-.577 0-1.089-.06-1.607-.196-.233.172-.376.428-.376.684 0 .489.429.685 1.031.685h2.322c3.013 0 4.621 1.584 4.621 3.936.006 3.192-2.692 4.996-6.36 4.996zm.256-2.668c1.519 0 2.608-.518 2.608-1.548 0-.685-.488-1.09-1.405-1.09h-2.209c-.804 0-1.346.459-1.346 1.203 0 .977.977 1.435 2.352 1.435zm.113-9.956c.804 0 1.179-.804 1.179-2.239 0-1.465-.375-2.262-1.179-2.262s-1.179.803-1.179 2.262c.006 1.435.375 2.24 1.179 2.24zm16.221 4.216c0 .518.232.685.518.685.172 0 .315-.03.488-.143l.113 2.638c-.488.316-1.149.518-1.893.518-.864 0-1.691-.316-2.239-1.006-.203-.233-.346-.518-.459-.834-.375 1.09-1.518 1.81-2.87 1.81-2.209 0-3.555-1.608-3.555-4.132 0-3.043 2.066-4.591 4.817-4.591.459 0 .917.053 1.233.143v-1.954c0-.72-.232-1.345-.977-1.345-.774 0-1.089.774-1.006 2.096l-3.614-.602c.089-2.644 1.834-4.531 4.853-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.847-2.668c-.143-.06-.375-.089-.601-.089-1.06 0-1.721.69-1.721 2.013 0 1.12.458 1.72 1.149 1.72.72 0 1.179-.547 1.179-1.607v-2.037h-.006zm10.48 3.097h4.561v3.072h-8.979V18.77l4.448-8.723h-4.389V6.979h8.807v2.727l-4.448 8.718zm8.122-12.707c-1.322 0-2.322-.888-2.322-2.24 0-1.315 1.006-2.208 2.322-2.208 1.322 0 2.323.893 2.323 2.209.006 1.351-1.001 2.239-2.323 2.239zm2.043 1.262v14.517h-4.043V6.98h4.043zm5.651 2.525c.428-1.721 1.721-2.757 3.442-2.757 2.179 0 3.412 1.488 3.412 3.96v10.79h-4.02v-9.844c0-.946-.286-1.578-1.09-1.578-.833 0-1.405.72-1.405 2.382v9.04h-4.043V6.978h3.329l.375 2.525zM192.484 21.506h-14.518V6.99h14.518v14.517zm-2.293-6.133v-2.227h-3.864V9.28h-2.204v3.865h-3.864v2.227h3.864v3.84h2.204v-3.84h3.864z" fill="#FFF"/></svg>
</span>
</div>
</div>
<div class="bg-white border-solid border-shade-lighter border" data-target-hide>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 mx-auto lg:my-32 md:my-32 sm:my-24 lg:pl-8 md:pl-4 pb-8" data-area="paywall-text">
<h2 class="font-brandUI lg:text-2xl md:text-2xl sm:text-xl leading-tight font-extrabold mb-16 sm:mb-8">Wirtschaft verstehen. Mehr erreichen.</h2>
<p class="font-sansUI text-base leading-normal">
Exklusive Insider-Stories, Trends und Hintergründe.
</p>
<p class="font-sansUI text-base leading-normal mb-16">
Ihre Vorteile mit manager magazin+
</p>
<div class="flex sm:flex-col justify-center items-center mb-24">
<ul class="lg:w-7/12 md:w-7/12 sm:w-full lg:mr-24 md:mr-24">
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-e7a9eded-9d98-4921-a4ba-a52b0fb1580a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e7a9eded-9d98-4921-a4ba-a52b0fb1580a">Icon: Check</title><g id="m-checkbox-f-e7a9eded-9d98-4921-a4ba-a52b0fb1580a"><path id="check-e7a9eded-9d98-4921-a4ba-a52b0fb1580a" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Alle Artikel auf manager-magazin.de</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">Exklusive Recherchen der Redaktion und das Beste aus „The Economist“</p>
</div>
</li>
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-ae8f415b-ab76-4003-913b-5ddb7027f96e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ae8f415b-ab76-4003-913b-5ddb7027f96e">Icon: Check</title><g id="m-checkbox-f-ae8f415b-ab76-4003-913b-5ddb7027f96e"><path id="check-ae8f415b-ab76-4003-913b-5ddb7027f96e" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Das manager magazin lesen</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">als App und E-Paper – auf all ihren Geräten</p>
</div>
</li>
<li class="flex items-center">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-b66835a6-348f-4f39-a15f-16ea65c9aa4d" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b66835a6-348f-4f39-a15f-16ea65c9aa4d">Icon: Check</title><g id="m-checkbox-f-b66835a6-348f-4f39-a15f-16ea65c9aa4d"><path id="check-b66835a6-348f-4f39-a15f-16ea65c9aa4d" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div data-app-hidden>
<h3 class="text-base font-bold font-sansUI leading-normal">Einen Monat kostenlos testen</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">jederzeit online kündbar</p>
</div>
<div data-not-app-hidden>
<h3 class="text-base font-bold font-sansUI leading-normal">Alle Artikel in der manager-App</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">für nur € 24,99 pro Monat</p>
</div>
</li>
</ul>
<figure class="relative lg:w-5/12 md:w-5/12 sm:w-8/12 sm:order-first sm:mb-16">
<img class="lazyload" data-src="https://abo.manager-magazin.de/de/m/1593592956824/6252162-420-360-p" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Plus-Angebot Mockup">
<div class="absolute top-0 right-0 -mt-12 sm:mt-4 sm:mr-6 flex items-center justify-center text-center bg-sec2-dark w-88 h-88 sm:w-64 sm:h-64 rounded-circle z-10">
<span data-target-interferer class="font-sansUI text-s sm:text-xs text-white font-bold px-12 sm:px-0">Ein Monat für 0,00 €</span>
</div>
</figure>
</div>
<div>
<a href="https://abo.manager-magazin.de/de/c/premium?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141" title="Jetzt für 0,00 € ausprobieren" class="mb-16 leading-normal font-bold bg-primary-base lg:inline-block md:inline-block sm:inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 text-s rounded" data-area="paywall-purchase-button" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerInAppPurchase&#34;,&#34;params&#34;:{&#34;product&#34;:&#34;paid&#34;}}" data-target-button>
<span class="flex">
<span class="relative bottom-px" data-app-hidden>Jetzt für 0,00 € ausprobieren</span>
<span class="relative bottom-px" data-not-app-hidden>Jetzt kaufen</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-d956446c-7c28-4adb-b4bb-0f6ea5f089f2" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d956446c-7c28-4adb-b4bb-0f6ea5f089f2">Pfeil nach rechts</title><g id="s-chevron-right-f-d956446c-7c28-4adb-b4bb-0f6ea5f089f2"><g id="s-chevron-right-d956446c-7c28-4adb-b4bb-0f6ea5f089f2"><path id="vector-d956446c-7c28-4adb-b4bb-0f6ea5f089f2" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<p class="text-base font-sansUI leading-normal text-shade-dark" data-logged-in-hidden>
Sie haben bereits ein Digital-Abonnement?
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fhandel%2Ffressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141" title="Hier anmelden" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto">
Hier anmelden
</a>
</p>
</div>
<div class="hidden mt-24" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRestorePurchases&#34;}" data-paywall-el="ios-disclaimer">
<button class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-paywall-el="restore" data-area="paywall-restore-button">iTunes-Abo wiederherstellen</button>
<p class="lg:mt-24 md:mt-24 sm:mt-16 font-sansUI text-base text-shade-dark">
manager+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um
einen Monat zum Preis von zurzeit 24,99€. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen. Um manager+ außerhalb
dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem manager-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere
<a href="https://www.manager-magazin.de/nutzungsbedingungen" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal">
Allgemeinen Geschäftsbedingungen
</a>
und
<a href="https://www.manager-magazin.de/datenschutz" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal">
Datenschutzerklärung
</a>.
</p>
</div>
</div>
</div>
</div>
<div>
</div>
</section>
<div class="border-separator-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<div class="ml-auto">
<a title="Feedback" href="https://www.manager-magazin.de/kontakt?betreff=%22Wir+erfinden+Fressnapf+komplett+neu%22&channel=Unternehmen&id=00000000-0002-0001-0000-000173605141" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:false,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DEMAN12NDCOI8KNQJKBG2IF91&#34;,&#34;androidTablet&#34;:&#34;DEMAN2J1CCINKJ794K8E5NKPM&#34;,&#34;iosMobile&#34;:&#34;DEMAN1H2MLCBFJM0AO9MN7IO0&#34;,&#34;iosTablet&#34;:&#34;DEMAN1FP8MB3MGPPOMF3J0IK4&#34;},&#34;src&#34;:&#34;https://www.manager-magazin.de/unternehmen/handel/fressnapf-torsten-toeller-baut-einen-marktplatz-fuer-tiere-gegen-amazon-a-00000000-0002-0001-0000-000173605141&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article_paid&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<section data-outbrain="TopReads"></section>
</main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:pt-40 md:py-32 sm:pt-24 lg:pb-40 md:pb-32 sm:pb-32">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers">
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von manager-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/expedia" target="_self" title="Expedia Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f048866a224c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5c73a8c6a852c.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0488ee3784b.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5b63f71e167f5.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/apple" target="_self" title="Apple Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0489a333081.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple Gutscheine" alt="Apple Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Apple Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5de50469aee05.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple" alt="Apple">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/otto" target="_self" title="OTTO Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f048a8e012ae.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO Gutscheine" alt="OTTO Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
OTTO Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5c59a1eab39e1.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO" alt="OTTO">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services">
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-184a3567-75db-453d-a85c-1779376c9cf6" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-184a3567-75db-453d-a85c-1779376c9cf6">Pfeil nach oben</title><g id="s-chevron-up-f-184a3567-75db-453d-a85c-1779376c9cf6"><g id="s-chevron-right-f-184a3567-75db-453d-a85c-1779376c9cf6"><g id="s-chevron-right-184a3567-75db-453d-a85c-1779376c9cf6"><path id="vector-184a3567-75db-453d-a85c-1779376c9cf6" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-de31dcf5-3761-4161-bf94-dfc999122e91" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-de31dcf5-3761-4161-bf94-dfc999122e91">Pfeil nach unten</title><g id="s-chevron-down-f-de31dcf5-3761-4161-bf94-dfc999122e91"><g id="s-chevron-right-f-de31dcf5-3761-4161-bf94-dfc999122e91"><g id="s-chevron-right-de31dcf5-3761-4161-bf94-dfc999122e91"><path id="vector-de31dcf5-3761-4161-bf94-dfc999122e91" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.manager-magazin.de/finanzen/artikel/brutto-netto-rechner-was-vom-lohn-nach-steuern-uebrig-bleibt-a-932958.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_blank" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-1a1b88aa-114a-4011-87bd-abbc1aee50f5" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1a1b88aa-114a-4011-87bd-abbc1aee50f5">Pfeil nach oben</title><g id="s-chevron-up-f-1a1b88aa-114a-4011-87bd-abbc1aee50f5"><g id="s-chevron-right-f-1a1b88aa-114a-4011-87bd-abbc1aee50f5"><g id="s-chevron-right-1a1b88aa-114a-4011-87bd-abbc1aee50f5"><path id="vector-1a1b88aa-114a-4011-87bd-abbc1aee50f5" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-b799f4fd-8f72-40be-b47f-8b39e65b34f7" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b799f4fd-8f72-40be-b47f-8b39e65b34f7">Pfeil nach unten</title><g id="s-chevron-down-f-b799f4fd-8f72-40be-b47f-8b39e65b34f7"><g id="s-chevron-right-f-b799f4fd-8f72-40be-b47f-8b39e65b34f7"><g id="s-chevron-right-b799f4fd-8f72-40be-b47f-8b39e65b34f7"><path id="vector-b799f4fd-8f72-40be-b47f-8b39e65b34f7" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de" target="_self" title="Börse" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Börse</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" target="_self" title="Wirtschaftsbücher" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Wirtschaftsbücher</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-%20960380.html" target="_blank" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-a8fa856b-6042-4790-82ed-a2ae4a843f3b" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a8fa856b-6042-4790-82ed-a2ae4a843f3b">Pfeil nach oben</title><g id="s-chevron-up-f-a8fa856b-6042-4790-82ed-a2ae4a843f3b"><g id="s-chevron-right-f-a8fa856b-6042-4790-82ed-a2ae4a843f3b"><g id="s-chevron-right-a8fa856b-6042-4790-82ed-a2ae4a843f3b"><path id="vector-a8fa856b-6042-4790-82ed-a2ae4a843f3b" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-ac7bd001-b06c-459d-a29b-09a456d256fc" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ac7bd001-b06c-459d-a29b-09a456d256fc">Pfeil nach unten</title><g id="s-chevron-down-f-ac7bd001-b06c-459d-a29b-09a456d256fc"><g id="s-chevron-right-f-ac7bd001-b06c-459d-a29b-09a456d256fc"><g id="s-chevron-right-ac7bd001-b06c-459d-a29b-09a456d256fc"><path id="vector-ac7bd001-b06c-459d-a29b-09a456d256fc" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-+21" target="_blank" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_blank" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_blank" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://reisegepaeck.manager-magazin.de/" target="_self" title="Reisegepäck" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Reisegepäck</a>
</li>
<li>
<a href="https://spiele.spiegel.de/" target="_blank" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Inhaltepartner</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-6227eb15-aca7-406c-99ec-21b237f62454" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6227eb15-aca7-406c-99ec-21b237f62454">Pfeil nach oben</title><g id="s-chevron-up-f-6227eb15-aca7-406c-99ec-21b237f62454"><g id="s-chevron-right-f-6227eb15-aca7-406c-99ec-21b237f62454"><g id="s-chevron-right-6227eb15-aca7-406c-99ec-21b237f62454"><path id="vector-6227eb15-aca7-406c-99ec-21b237f62454" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-bfc667ad-be62-44ab-979d-14f7e36630f1" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bfc667ad-be62-44ab-979d-14f7e36630f1">Pfeil nach unten</title><g id="s-chevron-down-f-bfc667ad-be62-44ab-979d-14f7e36630f1"><g id="s-chevron-right-f-bfc667ad-be62-44ab-979d-14f7e36630f1"><g id="s-chevron-right-bfc667ad-be62-44ab-979d-14f7e36630f1"><path id="vector-bfc667ad-be62-44ab-979d-14f7e36630f1" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de" target="_blank" title="DER SPIEGEL" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">DER SPIEGEL</a>
</li>
<li>
<a href="https://www.economist.com/" target="_blank" title="The Economist" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">The Economist</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine der manager-Gruppe
</div>
<div class="lazytrigger flex justify-between lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: true, &#34;loadLazy&#34;: true }">
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-24 sm:ml-16 lg:mr-40 lg:mb-48 sm:mb-18 md:pr-6 lg:pr-6">
<span class="text-white cursor-pointer select-none md:text-left md:pl-24 md:mb-48" data-swiper-el="prevEl"><svg aria-labelledby="title-29d472ba-7eb0-4056-9250-f426f35c6e6d" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-29d472ba-7eb0-4056-9250-f426f35c6e6d">Pfeil nach links</title><g id="l-chevron-left-f-29d472ba-7eb0-4056-9250-f426f35c6e6d"><g id="l-chevron-right-f-29d472ba-7eb0-4056-9250-f426f35c6e6d"><g id="l-chevron-right-29d472ba-7eb0-4056-9250-f426f35c6e6d"><path id="vector-29d472ba-7eb0-4056-9250-f426f35c6e6d" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden md:max-w-480">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.manager-magazin.de" target="_blank" class="relative block min-h-full text-white" title="manager magazin" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: manager magazin">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">manager magazin</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.manager-magazin.de/MMRD/" target="_blank" class="relative block min-h-full text-white" title="Die reichsten Deutschen" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: Die reichsten Deutschen">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">Die reichsten Deutschen</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.harvardbusinessmanager.de" target="_blank" class="relative block min-h-full text-white" title="HBm" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.harvardbusinessmanager.de/digital/#HME/2020/3" target="_blank" class="relative block min-h-full text-white" title="HBm Edition" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Edition">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm Edition</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.harvardbusinessmanager.de" target="_blank" class="relative block min-h-full text-white" title="HBm Spezial" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Spezial">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm Spezial</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-40 lg:mr-24 sm:mr-16 lg:mb-48 sm:mb-18 md:pl-6 lg:pl-6">
<span class="text-white cursor-pointer select-none md:text-right md:pr-24 md:mb-48" data-swiper-el="nextEl"><svg aria-labelledby="title-60e28031-cde0-4ca0-a537-ad0a178fe4ba" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-60e28031-cde0-4ca0-a537-ad0a178fe4ba">Pfeil nach rechts</title><g id="l-chevron-right-f-60e28031-cde0-4ca0-a537-ad0a178fe4ba"><g id="l-chevron-right-60e28031-cde0-4ca0-a537-ad0a178fe4ba"><path id="vector-60e28031-cde0-4ca0-a537-ad0a178fe4ba" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 lg:px-24 md:pt-32 md:px-24 sm:pt-32 sm:px-16" data-area="spiegel-group">
<div class="text-white font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
manager-Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://www.manager-magazin.de/abo" target="_blank" title="Abo mm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo mm</a>
<a href="https://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&utm_campaign=navigationsleiste&utm_content=HBOHNAVABO&utm_medium=text&utm_source=hbmo" target="_blank" title="Abo HBm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo HBm</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-lounge.com/" target="_blank" title="manager lounge" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager lounge</a>
<a href="https://www.spiegel.de" target="_blank" title="SPIEGEL" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL</a>
<a href="https://www.bento.de/" target="_blank" title="bento" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">bento</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de/" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
<div class="flex-grow border-separator-light h-px my-24"></div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 sm:mt-24 sm:pb-16" data-area="more-links">
<div class="lg:text-center md:text-center lg:mb-12 md:mb-12 font-sansUI font-normal">
<a href="https://www.manager-magazin.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.manager-magazin.de/datenschutz" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Über uns</a>
<a href="https://www.manager-magazin.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.manager-magazin.de/hilfe/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap sm:-mt-18">
<a href="https://www.linkedin.com/company/manager-magazin/" target="_blank" title="mm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-4b047a76-ddb5-4d6a-b1b6-6a0d5e3f247a" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4b047a76-ddb5-4d6a-b1b6-6a0d5e3f247a">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">mm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/manager-magazin-93" target="_blank" title="mm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-3a1bdce6-2de5-42b9-be14-b830352145b4" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3a1bdce6-2de5-42b9-be14-b830352145b4">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">mm auf Xing</span>
</a>
<a href="https://www.linkedin.com/company/harvard-business-manager/" target="_blank" title="HBm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-fb485632-e61f-4971-9ed5-74b5877c2f8f" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fb485632-e61f-4971-9ed5-74b5877c2f8f">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">HBm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" target="_blank" title="HBm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-c4a75d57-4fd4-4c39-a4b9-8ac12e4cdf9c" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c4a75d57-4fd4-4c39-a4b9-8ac12e4cdf9c">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">HBm auf Xing</span>
</a>
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-78059b46-b6df-45b7-8a28-7ab0c079ee03" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-78059b46-b6df-45b7-8a28-7ab0c079ee03">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;:&#34;89593018-3f22-4085-88eb-104f942969d1&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;89593018-3f22-4085-88eb-104f942969d1&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:958px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(132.98538622129436% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r0.7519623233908949_fpx59_fpy54.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w380_r0.7519623233908949_fpx59_fpy54.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r0.7519623233908949_fpx59_fpy54.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r0.7519623233908949_fpx59_fpy54.jpg 1600w," width="958" height="1274" sizes="958px" loading="lazy" title="bc9e7efd-3995-4d71-a401-efc3ab9a4717" alt="bc9e7efd-3995-4d71-a401-efc3ab9a4717">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r0.7519623233908949_fpx59_fpy54.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="958" height="1274" sizes="958px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w380_r0.7519623233908949_fpx59_fpy54.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r0.7519623233908949_fpx59_fpy54.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/bc9e7efd-3995-4d71-a401-efc3ab9a4717_w958_r0.7519623233908949_fpx59_fpy54.jpg 1600w," title="bc9e7efd-3995-4d71-a401-efc3ab9a4717" alt="bc9e7efd-3995-4d71-a401-efc3ab9a4717" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<a href="#" aria-label="Bild schließen" title="Bild schließen" data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-4095bfb4-6244-49c7-b775-3289b4416c48" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4095bfb4-6244-49c7-b775-3289b4416c48">Icon: schließen</title><g id="xl-close-4095bfb4-6244-49c7-b775-3289b4416c48"><path id="vector-4095bfb4-6244-49c7-b775-3289b4416c48" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</a>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p><strong>Tierisch erfolgreich: Torsten Toeller</strong> gründete vor 30 Jahren Fressnapf und erfand damit eine neue Handelsform. Heute ist er mit zuletzt 2,3 Milliarden Euro Umsatz Marktführer in Europa. Mit im Bild: Shorty, der Hund einer Mitarbeiterin.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;Christian Spreitz / BILD am Sonntag
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;mmsDomain&#34;:&#34;https://manager-magazin-de.manager-magazin.de&#34;,&#34;msgUrl&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;msgWithoutDetectionUrl&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_without_detection_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;privacyManagerId&#34;:182689,&#34;propertyHref&#34;:&#34;http://tcfv2.manager-magazin.de&#34;,&#34;siteId&#34;:10575,&#34;wrapperAPIOrigin&#34;:&#34;https://wrapper-api.sp-prod.net/tcfv2&#34;}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.manager-magazin.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.managermagazin.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.74997d288deef01084d7.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.bcf6661d6e4669c9998d.js"></script>
<script>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</script>
<script src="//assets.adobedtm.com/cc10f7b4369d/042e1bbcbda1/launch-1580a2831dff.min.js" async></script>
</body>
</html>