<!doctype html><html lang="de" class="brand-mmo">
<head>
<title>Greensill Bank: Teures Nachspiel für Deutsche Bank und Commerzbank - manager magazin</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=992101844">
<link rel="manifest" href="https://www.manager-magazin.de/public/mmo/json/manifest.json">
<meta name="theme-color" content="#1B43A4">
<meta name="google-site-verification" content="G-1oEXHgc506bSRnYtnMq3r7nMxgT17vo6_1rGeytvY">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="manager magazin, Hamburg, Germany">
<meta name="email" content="mm_redaktion@manager-magazin.de">
<meta name="author" content="Katharina Slodczyk, manager magazin">
<meta name="date" content="2021-03-16T07:06:48+01:00">
<meta name="last-modified" content="2021-03-16T07:06:48+01:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Das Debakel um das Bremer Institut dürfte die beiden deutschen Großbanken jeweils einen dreistelligen Millionenbetrag kosten. Das Geld haben sie in den Einlagensicherungsfonds eingezahlt – der sich bald leeren dürfte.">
<meta name="news_keywords" content="Unternehmen, Banken, Commerzbank, Banken, Deutsche Bank">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@manager_magazin">
<meta name="twitter:title" content="Greensill Bank: Teures Nachspiel für Deutsche Bank und Commerzbank">
<meta name="twitter:creator" content="@kslodczyk">
<meta name="twitter:image" content="https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1280_r1.77_fpx36_fpy53.jpg">
<meta property="og:title" content="Greensill Bank: Teures Nachspiel für Deutsche Bank und Commerzbank">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.manager-magazin.de/unternehmen/banken/greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435">
<meta property="og:image" content="https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1280_r1.77_fpx36_fpy53.jpg">
<meta property="og:description" content="Das Debakel um das Bremer Institut dürfte die beiden deutschen Großbanken jeweils einen dreistelligen Millionenbetrag kosten. Das Geld haben sie in den Einlagensicherungsfonds eingezahlt – der sich bald leeren dürfte.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Unternehmen","author":{"@type":"Person","name":"Katharina Slodczyk"},"dateCreated":"2021-03-16T07:06:48+01:00","dateModified":"2021-03-16T07:06:48+01:00","datePublished":"2021-03-16T07:06:48+01:00","headline":"Einlagensicherungsfonds: Wie Greensills Versagen Commerzbank und Deutsche Bank belastet","image":["https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1200_r1.77_fpx36_fpy53.jpg","https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1200_r1.33_fpx36_fpy53.jpg","https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1200_r1_fpx36_fpy53.jpg"],"isAccessibleForFree":false,"keywords":["Commerzbank","Banken","Deutsche Bank","Banken"],"mainEntityOfPage":"https://www.manager-magazin.de/unternehmen/banken/greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435","name":"a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.manager-magazin.de/public/mmo/images/logos/manager-magazin-h60.png"},"name":"manager magazin"},"thumbnailUrl":["https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w180_r1.77_fpx36_fpy53.jpg","https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w180_r1.33_fpx36_fpy53.jpg","https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w180_r1_fpx36_fpy53.jpg"],"url":"https://www.manager-magazin.de/unternehmen/banken/greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/","@type":"WebPage","name":"Unternehmen"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/banken/","@type":"WebPage","name":"Banken"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/unternehmen/banken/greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435","image":"https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1200_r1.77_fpx36_fpy53.jpg","name":"Greensill Bank: Teures Nachspiel für Deutsche Bank und Commerzbank"},"position":4}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.manager-magazin.de/unternehmen/banken/greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435">
<link rel="amphtml" href="https://www.manager-magazin.de/unternehmen/banken/greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435-amp">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.24ccfa13b0dac7efb3a5.css" as="style">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.795251895774ce85db83.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.62fefaf7f7bd35012074.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.7fed3a6deba1c20795d8.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.87af58ca027822bb6f55.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-narrow-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobook-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobookit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexproboldit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Banken" href="https://www.manager-magazin.de/unternehmen/banken/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Commerzbank" href="https://www.manager-magazin.de/thema/commerzbank/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Banken" href="https://www.manager-magazin.de/thema/banken/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Deutsche Bank" href="https://www.manager-magazin.de/thema/deutsche_bank/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.24ccfa13b0dac7efb3a5.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-sm.9f88f55fd16ddcd111c9.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-md.2748e7405f21aedeccd1.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-lg.2adc801a4cda1225c1a3.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.795251895774ce85db83.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.62fefaf7f7bd35012074.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},3000)}(window,document);</script>
</head>
<body class="bg-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank" data-component="EventObserver">
<div class="OffsetContainer flex justify-end relative sm:top-16 md:top-32 lg:top-32">
<span class="relative w-full relative top-8">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest bg-white font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
<span>
</div>
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden></div>
<div class="relative z-max" data-component="PartnerBar" data-area="partner-bar" data-app-hidden>
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div class="lg:max-w-lg mx-auto">
<div class="font-sans relative flex lg:h-32 md:h-32 sm:h-24 lg:px-32 md:px-24 sm:px-16 overflow-hidden flex-shrink-0" data-component="SwiperBar">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="bg-primaryLeftToRight w-24 h-full"></span>
</span>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-primaryRightToLeft w-24 h-full"></span>
</span>
</div>
<div class="swiper-container w-full flex items-center">
<ul class="swiper-wrapper font-sansUI text-xs flex items-center h-full">
<li class="swiper-slide mr-24 flex-shrink-0">
<span class="inline-block text-white font-normal opacity-distinct">
Partner von
</span>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_self" title="Harvard Business manager">
Harvard Business manager
</a>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://manage-forward.de/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_blank" title="manage forward">
manage forward
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="bg-primary-base h-8 z-max shadow-primary-t"></div>
<div class="relative z-max overflow-hidden -mb-8" data-area="header-bar">
<div class="bg-white top-0 w-full z-10 pointer-events-auto border-separator-b" data-component="HeaderBar">
<div class="OffsetContainer py-px bg-white md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:my-2 md:my-2 lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-black flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="manager magazin" aria-label="manager magazin">
<span class="hidden">manager magazin</span>
<span class="block lg:hidden md:hidden leading-none"><svg aria-labelledby="title-91d6cb42-528d-4334-9b24-eba25e98d670" width="172" height="27" viewBox="0 0 172 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-91d6cb42-528d-4334-9b24-eba25e98d670">Manager-Magazin</title><path d="M13.542 6.248c2.18 0 3.385 1.463 3.385 3.816v10.93h-4.016v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.35.603-1.35 2.353v9.066H6.456v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037H0V6.478h3.328l.373 2.553c.402-1.75 1.664-2.783 3.328-2.783 1.693 0 2.783 1.148 3.127 2.611.488-1.492 1.722-2.61 3.386-2.61zm14.603 11.247c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.849-4.533 3.04 0 4.59 1.463 4.59 4.505v6.742zM24.3 14.827c-.143-.058-.373-.086-.602-.086-1.062 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.147 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm9.841-5.824c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037H30.44V6.478h3.328l.373 2.525zm18.075 8.492c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.065-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.848-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.845-2.668c-.143-.058-.373-.086-.602-.086-1.062 0-1.722.688-1.722 2.008 0 1.119.46 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM59.044 25.9c-3.012 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.004-.344-1.779-1.147-1.779-2.438 0-1.32.89-2.21 2.037-2.669-1.29-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.02-4.792.948 0 1.808.201 2.554.574.287-.545.43-1.234.46-2.21l3.07.862c-.087 1.205-.948 2.295-1.923 2.725.574.775.89 1.75.89 2.84 0 2.927-2.181 4.763-5.05 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.013 0 4.62 1.578 4.62 3.93 0 3.185-2.698 4.993-6.37 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.803 0-1.348.46-1.348 1.205 0 .976.975 1.435 2.352 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.803 0-1.176.803-1.176 2.267 0 1.434.373 2.237 1.176 2.237zm12.882 2.783l3.442.66c-.401 2.754-2.094 4.504-4.705 4.504-3.414 0-5.365-2.782-5.365-7.488 0-4.447 1.865-7.488 5.423-7.488 3.242 0 4.762 2.668 4.762 6.111 0 .631-.057 1.349-.172 2.21h-6.197c-.029 2.438.488 3.73 1.55 3.73.86 0 1.176-1.005 1.262-2.239zm-.058-3.7c.03-.202.03-.402.03-.603 0-1.377-.26-2.611-1.235-2.611-1.004 0-1.463 1.377-1.52 3.213h2.725zm12.423-1.607a2.797 2.797 0 0 0-1.061-.201c-1.55 0-2.238 1.09-2.238 2.811v7.632H77.32V6.478h3.27l.402 2.84c.344-2.094 1.779-3.242 3.816-2.984l-.144 4.419zm19.71-4.505c2.181 0 3.386 1.463 3.386 3.816v10.93h-4.017v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.349.603-1.349 2.353v9.066h-4.016v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037h-4.046V6.478h3.329l.373 2.553c.401-1.75 1.663-2.783 3.328-2.783 1.692 0 2.782 1.148 3.127 2.611.487-1.492 1.721-2.61 3.385-2.61zm14.603 11.247c0 .516.23.688.517.688a.8.8 0 0 0 .487-.143l.115 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM125.806 25.9c-3.013 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.005-.344-1.779-1.147-1.779-2.438 0-1.32.889-2.21 2.037-2.669-1.291-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.021-4.792.946 0 1.807.201 2.553.574.287-.545.43-1.234.459-2.21l3.07.862c-.086 1.205-.947 2.295-1.922 2.725.573.775.889 1.75.889 2.84 0 2.927-2.18 4.763-5.049 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.012 0 4.619 1.578 4.619 3.93 0 3.185-2.697 4.993-6.369 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.804 0-1.349.46-1.349 1.205 0 .976.976 1.435 2.353 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.804 0-1.177.803-1.177 2.267 0 1.434.373 2.237 1.177 2.237zm16.209 4.218c0 .516.23.688.517.688a.804.804 0 0 0 .488-.143l.114 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm10.472 3.098h4.561v3.07h-8.98v-2.726l4.447-8.721h-4.389v-3.07h8.808v2.725l-4.447 8.722zm8.119-12.71c-1.32 0-2.324-.889-2.324-2.237 0-1.32 1.004-2.21 2.324-2.21 1.32 0 2.324.89 2.324 2.21 0 1.348-1.004 2.237-2.324 2.237zm2.037 1.263v14.517h-4.045V6.478h4.045zm5.652 2.525c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037h-4.045V6.478h3.328l.373 2.525z" fill="currentColor"/></svg>
</span>
<span class="block leading-none sm:hidden"><svg aria-labelledby="title-3e9e9487-9cee-4202-a0ff-9d7f70117931" width="219" height="33" viewBox="0 0 219 33" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3e9e9487-9cee-4202-a0ff-9d7f70117931">Manager-Magazin</title><path d="M17.242 7.217c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543H8.22V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506H0V7.51h4.237l.475 3.252c.512-2.229 2.12-3.544 4.238-3.544 2.155 0 3.543 1.461 3.982 3.324.62-1.9 2.191-3.324 4.31-3.324zm18.594 14.32c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.62.402-1.46.658-2.41.658-1.097 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.57.182v-2.484c0-.913-.292-1.717-1.241-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zM30.94 18.14c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.46 2.192.914 0 1.499-.694 1.499-2.046V18.14zm12.53-7.416c.547-2.192 2.191-3.507 4.383-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.114v-12.53c0-1.205-.366-2.008-1.388-2.008-1.06 0-1.79.913-1.79 3.032v11.506h-5.151V7.51h4.237l.475 3.215zm23.013 10.813c0 .657.292.877.658.877.219 0 .401-.037.62-.183l.147 3.36c-.621.402-1.462.658-2.411.658-1.096 0-2.156-.402-2.85-1.278-.255-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.17.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.11-3.36 2.338-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.585 2.192 1.461 2.192.914 0 1.498-.694 1.498-2.046V18.14zm13.59 14.1c-3.837 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.279-.438-2.265-1.46-2.265-3.104 0-1.68 1.132-2.813 2.593-3.398-1.643-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.206 0 2.301.255 3.251.73.365-.694.548-1.571.585-2.813l3.908 1.096c-.11 1.534-1.205 2.922-2.447 3.47.73.986 1.132 2.229 1.132 3.617 0 3.726-2.776 6.063-6.429 6.063-.73 0-1.388-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.316.876h2.958c3.836 0 5.882 2.01 5.882 5.005 0 4.055-3.434 6.356-8.11 6.356zm.328-3.397c1.936 0 3.324-.658 3.324-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.022 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.996 1.827zm.146-12.676c1.023 0 1.498-1.023 1.498-2.85 0-1.862-.475-2.885-1.498-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm16.402 3.543l4.383.84c-.511 3.507-2.666 5.736-5.99 5.736-4.347 0-6.832-3.544-6.832-9.535 0-5.662 2.375-9.534 6.905-9.534 4.127 0 6.064 3.397 6.064 7.781 0 .804-.074 1.717-.22 2.813h-7.89c-.037 3.105.62 4.749 1.973 4.749 1.095 0 1.497-1.279 1.607-2.85zm-.073-4.712c.036-.256.036-.511.036-.767 0-1.754-.329-3.324-1.57-3.324-1.279 0-1.863 1.753-1.937 4.091h3.47zm15.817-2.046a3.563 3.563 0 0 0-1.352-.255c-1.972 0-2.849 1.388-2.849 3.58v9.716h-5.15V7.51h4.164l.511 3.617c.439-2.667 2.265-4.128 4.859-3.8l-.183 5.626zm25.096-5.735c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506h-5.151V7.51h4.237l.475 3.252c.512-2.229 2.119-3.544 4.238-3.544 2.155 0 3.543 1.461 3.981 3.324.621-1.9 2.192-3.324 4.311-3.324zm18.594 14.32c0 .657.292.877.657.877.219 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.411.658-1.096 0-2.155-.402-2.849-1.278-.256-.293-.438-.658-.585-1.06-.474 1.388-1.936 2.302-3.652 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.571.182v-2.484c0-.913-.293-1.717-1.242-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.768-.11-1.351 0-2.191.877-2.191 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.589 14.1c-3.836 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.278-.438-2.265-1.46-2.265-3.104 0-1.68 1.133-2.813 2.594-3.398-1.644-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.205 0 2.301.255 3.251.73.365-.694.548-1.571.584-2.813l3.909 1.096c-.11 1.534-1.206 2.922-2.448 3.47.731.986 1.133 2.229 1.133 3.617 0 3.726-2.776 6.063-6.429 6.063-.731 0-1.389-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.315.876h2.959c3.836 0 5.881 2.01 5.881 5.005 0 4.055-3.434 6.356-8.109 6.356zm.328-3.397c1.936 0 3.325-.658 3.325-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.023 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.995 1.827zm.147-12.676c1.022 0 1.497-1.023 1.497-2.85 0-1.862-.475-2.885-1.497-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm20.639 5.37c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.41.658-1.096 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.169.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.109-3.36 2.337-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.333 3.945h5.808v3.908H184.11v-3.47l5.662-11.105h-5.589V7.51h11.214v3.47l-5.662 11.106zm10.338-16.183c-1.68 0-2.959-1.132-2.959-2.85 0-1.68 1.279-2.812 2.959-2.812 1.68 0 2.959 1.132 2.959 2.813 0 1.717-1.279 2.85-2.959 2.85zm2.594 1.607v18.484h-5.151V7.51h5.151zm7.196 3.215c.548-2.192 2.192-3.507 4.384-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.115v-12.53c0-1.205-.365-2.008-1.388-2.008-1.059 0-1.79.913-1.79 3.032v11.506h-5.15V7.51h4.237l.475 3.215z" fill="currentColor"/></svg>
</span>
</a>
</span>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" title="Abonnement" class="font-bold inline-block text-primary-base font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b border-primary-lighter hover:border-primary-base">Abonnement</span>
<span class="lg:hidden md:hidden border-b border-primary-lighter hover:border-primary-base">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="sm:hidden font-bold inline-block disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-white bg-primary-base hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark" data-sara-link="gruppenkonto" title="Jetzt anmelden" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-1b066b70-6be5-4471-93e1-b438c4b249f9" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1b066b70-6be5-4471-93e1-b438c4b249f9">Pfeil nach rechts</title><g id="s-chevron-right-f-1b066b70-6be5-4471-93e1-b438c4b249f9"><g id="s-chevron-right-1b066b70-6be5-4471-93e1-b438c4b249f9"><path id="vector-1b066b70-6be5-4471-93e1-b438c4b249f9" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.manager-magazin.de/fuermich/" class="sm:hidden ml-24 bg-primary-base h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-white hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter" data-not-logged-in-hidden title="Abmelden"><svg aria-labelledby="title-73ebaeea-09a4-44d0-bc6b-c31e756745c9" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-73ebaeea-09a4-44d0-bc6b-c31e756745c9">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-73ebaeea-09a4-44d0-bc6b-c31e756745c9" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 0 1 3.9 3.9H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6z" class="fill-current" mask="url(#a-73ebaeea-09a4-44d0-bc6b-c31e756745c9)"/></svg>
</a>
</div>
<button aria-label="Menü öffnen" class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 md:mt-8 lg:mt-8 lg:pt-4 md:pt-4 text-black leading-none outline-focus" data-headerbar-el="menuActivator" title="Menü öffnen">
<span class="hidden">Menü öffnen</span><svg aria-labelledby="title-dd1bb31a-fe9f-4f03-b482-e29a189e8828" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-dd1bb31a-fe9f-4f03-b482-e29a189e8828">Icon: Menü</title><g id="l-menu-dd1bb31a-fe9f-4f03-b482-e29a189e8828" stroke-width="1.3" stroke-linecap="round"><path id="line-dd1bb31a-fe9f-4f03-b482-e29a189e8828" d="M19.35 6.65H4.65"/><path id="line_2-dd1bb31a-fe9f-4f03-b482-e29a189e8828" d="M19.35 11.65H4.65"/><path id="line_3-dd1bb31a-fe9f-4f03-b482-e29a189e8828" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" aria-label="Startseite" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M21 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H2.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.637.266.126.185.209.509.209 1.019v8.789H21z" class="stroke-current"/></svg>
<span class="hidden">Startseite</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-fe11be43-4ce1-4b21-ad2a-a27e2a0afd49" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fe11be43-4ce1-4b21-ad2a-a27e2a0afd49">Icon: Audio</title><path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/><path d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 1 0 0-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/plus/" target="_self" title="m+" aria-label="m+" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="31" height="24" viewBox="0 0 31 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M20 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H1.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.638.266.125.185.208.509.208 1.019v8.789H20z" class="stroke-current"/><path d="M25 7.55h-.45v3h-3V13.45h3v3H27.45v-3h3V10.55h-3v-3H25z" class="stroke-current" stroke-width=".9"/></svg>
<span class="hidden">m+</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/harvard/" target="_self" title="HBm" aria-label="HBm" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M5 3v5.87c0 8.11 6.596 11.88 6.664 11.93l.331.2.34-.2C12.395 20.75 19 16.98 19 8.87V3H5zm9.622 13.88a13.373 13.373 0 0 1-2.617 2.4 13.095 13.095 0 0 1-2.617-2.4C7.89 15.12 6.42 12.48 6.41 8.87h11.188c-.01 3.62-1.479 6.25-2.977 8.01zm2.967-9.47H6.411V4.45h11.188l-.01 2.96z" class="fill-current"/></svg>
<span class="hidden">HBm</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/fuermich/" target="_self" title="Für mich" aria-label="Für mich" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-ed6987e1-d0ae-469b-9033-cbe9427c16ac" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ed6987e1-d0ae-469b-9033-cbe9427c16ac">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="a-ed6987e1-d0ae-469b-9033-cbe9427c16ac" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 0 1 3.9 3.9H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6z" class="fill-current" mask="url(#a-ed6987e1-d0ae-469b-9033-cbe9427c16ac)"/></svg>
<span class="hidden">Für mich</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator" title="Menü">
<span class="leading-none relative top-px" data-body-el="scrollThreshold"><svg aria-labelledby="title-a45a3951-4d40-402a-96d6-82d0829c418b" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a45a3951-4d40-402a-96d6-82d0829c418b">Icon: Menü</title><g id="l-menu-a45a3951-4d40-402a-96d6-82d0829c418b" stroke-width="1.3" stroke-linecap="round"><path id="line-a45a3951-4d40-402a-96d6-82d0829c418b" d="M19.35 6.65H4.65"/><path id="line_2-a45a3951-4d40-402a-96d6-82d0829c418b" d="M19.35 11.65H4.65"/><path id="line_3-a45a3951-4d40-402a-96d6-82d0829c418b" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg aria-labelledby="title-89cf33fe-c38d-49b2-828a-3afc8be832ae" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-89cf33fe-c38d-49b2-828a-3afc8be832ae">Pfeil nach links</title><g id="s-chevron-left-f-89cf33fe-c38d-49b2-828a-3afc8be832ae"><g id="s-chevron-right-f-89cf33fe-c38d-49b2-828a-3afc8be832ae"><g id="s-chevron-right-89cf33fe-c38d-49b2-828a-3afc8be832ae"><path id="vector-89cf33fe-c38d-49b2-828a-3afc8be832ae" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-50d39cf9-40f2-41a6-9d7f-e6d9c1fccac7" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-50d39cf9-40f2-41a6-9d7f-e6d9c1fccac7">Pfeil nach rechts</title><g id="m-chevron-right-50d39cf9-40f2-41a6-9d7f-e6d9c1fccac7"><path id="vector-50d39cf9-40f2-41a6-9d7f-e6d9c1fccac7" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/unternehmen/" target="_self" title="Unternehmen" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Unternehmen
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-21b0f198-4148-4ca0-81bb-d7b200494aa5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-21b0f198-4148-4ca0-81bb-d7b200494aa5">Pfeil nach rechts</title><g id="m-chevron-right-21b0f198-4148-4ca0-81bb-d7b200494aa5"><path id="vector-21b0f198-4148-4ca0-81bb-d7b200494aa5" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/unternehmen/banken/" target="_self" title="Banken" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Banken
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-76f1b46d-b13a-450b-be16-6dd749af2b04" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-76f1b46d-b13a-450b-be16-6dd749af2b04">Pfeil nach rechts</title><g id="m-chevron-right-76f1b46d-b13a-450b-be16-6dd749af2b04"><path id="vector-76f1b46d-b13a-450b-be16-6dd749af2b04" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/thema/commerzbank/" target="_self" title="Commerzbank" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Commerzbank
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-113384a6-eb6f-44a4-a1a8-598a4793245e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-113384a6-eb6f-44a4-a1a8-598a4793245e">Pfeil nach rechts</title><g id="m-chevron-right-113384a6-eb6f-44a4-a1a8-598a4793245e"><path id="vector-113384a6-eb6f-44a4-a1a8-598a4793245e" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Greensill Bank: Teures Nachspiel für Deutsche Bank und Commerzbank
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-35c8b738-2a4b-4fcb-8cb0-ceb8af093651" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-35c8b738-2a4b-4fcb-8cb0-ceb8af093651">Pfeil nach rechts</title><g id="m-chevron-right-35c8b738-2a4b-4fcb-8cb0-ceb8af093651"><path id="vector-35c8b738-2a4b-4fcb-8cb0-ceb8af093651" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden>
<div data-search-el="toggle-container">
<button class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="absolute opacity-none pointer-events-none">Suche öffnen</span><svg aria-labelledby="title-dbf1cedb-7223-4b59-bad8-2d341cdd49f1" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-dbf1cedb-7223-4b59-bad8-2d341cdd49f1">Icon: Suche</title><g id="l-search-dbf1cedb-7223-4b59-bad8-2d341cdd49f1"><g id="group-dbf1cedb-7223-4b59-bad8-2d341cdd49f1" stroke-width="1.3"><circle id="ellipse-dbf1cedb-7223-4b59-bad8-2d341cdd49f1" cx="10" cy="11" r="5.35"/><path id="vector-dbf1cedb-7223-4b59-bad8-2d341cdd49f1" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" placeholder="Seite durchsuchen ..." data-search-el="input" role="search">
<button class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px focus-outline" data-search-el="submit" title="Seite durchsuchen">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-12f71cbe-3b14-4823-9ffe-5f0f5f6beb49" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-12f71cbe-3b14-4823-9ffe-5f0f5f6beb49">Icon: Suche</title><g id="l-search-12f71cbe-3b14-4823-9ffe-5f0f5f6beb49"><g id="group-12f71cbe-3b14-4823-9ffe-5f0f5f6beb49" stroke-width="1.3"><circle id="ellipse-12f71cbe-3b14-4823-9ffe-5f0f5f6beb49" cx="10" cy="11" r="5.35"/><path id="vector-12f71cbe-3b14-4823-9ffe-5f0f5f6beb49" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<ul class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-3dd6c587-7b80-4ce2-a24a-0e3ace2e4800" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3dd6c587-7b80-4ce2-a24a-0e3ace2e4800">Pfeil nach rechts</title><g id="m-chevron-right-f-3dd6c587-7b80-4ce2-a24a-0e3ace2e4800"><g id="m-chevron-right-3dd6c587-7b80-4ce2-a24a-0e3ace2e4800"><path id="vector-3dd6c587-7b80-4ce2-a24a-0e3ace2e4800" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-7e01e914-7801-4f3a-92f9-ffc033f938c9" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7e01e914-7801-4f3a-92f9-ffc033f938c9">Pfeil nach rechts</title><g id="s-chevron-right-f-7e01e914-7801-4f3a-92f9-ffc033f938c9"><g id="s-chevron-right-7e01e914-7801-4f3a-92f9-ffc033f938c9"><path id="vector-7e01e914-7801-4f3a-92f9-ffc033f938c9" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</ul>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" aria-label="primary" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-bd0807ba-df8c-4339-88cd-bc089e8a44b3" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bd0807ba-df8c-4339-88cd-bc089e8a44b3">Pfeil nach rechts</title><g id="s-chevron-right-f-bd0807ba-df8c-4339-88cd-bc089e8a44b3"><g id="s-chevron-right-bd0807ba-df8c-4339-88cd-bc089e8a44b3"><path id="vector-bd0807ba-df8c-4339-88cd-bc089e8a44b3" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-9885ada7-009a-401b-86d6-8e31bd2ccb48" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9885ada7-009a-401b-86d6-8e31bd2ccb48">Pfeil nach rechts</title><g id="s-chevron-right-f-9885ada7-009a-401b-86d6-8e31bd2ccb48"><g id="s-chevron-right-9885ada7-009a-401b-86d6-8e31bd2ccb48"><path id="vector-9885ada7-009a-401b-86d6-8e31bd2ccb48" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.manager-magazin.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" role="search" placeholder="Seite durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-74c57681-63e5-4ef6-b924-908daf31797a" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-74c57681-63e5-4ef6-b924-908daf31797a">Icon: Suche</title><g id="l-search-74c57681-63e5-4ef6-b924-908daf31797a"><g id="group-74c57681-63e5-4ef6-b924-908daf31797a" stroke-width="1.3"><circle id="ellipse-74c57681-63e5-4ef6-b924-908daf31797a" cx="10" cy="11" r="5.35"/><path id="vector-74c57681-63e5-4ef6-b924-908daf31797a" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-ebc5e77c-260d-4870-acda-74cc22905c9b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ebc5e77c-260d-4870-acda-74cc22905c9b">Pfeil nach rechts</title><g id="m-chevron-right-f-ebc5e77c-260d-4870-acda-74cc22905c9b"><g id="m-chevron-right-ebc5e77c-260d-4870-acda-74cc22905c9b"><path id="vector-ebc5e77c-260d-4870-acda-74cc22905c9b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-fe13b2ba-dbd5-4756-b84a-cff2cf60b3fb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fe13b2ba-dbd5-4756-b84a-cff2cf60b3fb">Pfeil nach rechts</title><g id="m-chevron-right-f-fe13b2ba-dbd5-4756-b84a-cff2cf60b3fb"><g id="m-chevron-right-fe13b2ba-dbd5-4756-b84a-cff2cf60b3fb"><path id="vector-fe13b2ba-dbd5-4756-b84a-cff2cf60b3fb" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-50869a3e-bfb5-4fb3-bcb3-a7065dfd1982" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-50869a3e-bfb5-4fb3-bcb3-a7065dfd1982">Pfeil nach rechts</title><g id="m-chevron-right-f-50869a3e-bfb5-4fb3-bcb3-a7065dfd1982"><g id="m-chevron-right-50869a3e-bfb5-4fb3-bcb3-a7065dfd1982"><path id="vector-50869a3e-bfb5-4fb3-bcb3-a7065dfd1982" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/plus/" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="manager magazin+">
<span class="flex justify-between">
<span class="relative bottom-px">manager magazin+</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-3269df46-1af5-414c-9593-c57f634407be" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3269df46-1af5-414c-9593-c57f634407be">Pfeil nach rechts</title><g id="s-chevron-right-f-3269df46-1af5-414c-9593-c57f634407be"><g id="s-chevron-right-3269df46-1af5-414c-9593-c57f634407be"><path id="vector-3269df46-1af5-414c-9593-c57f634407be" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/unternehmen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Unternehmen" target="_self">
<span class="block font-sansUI font-bold py-16">Unternehmen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Unternehmen aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none" data-accordion-el="collapseIcon"><svg aria-labelledby="title-0dca27fd-f42b-4d73-a0e6-2b8bdf73fcb6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0dca27fd-f42b-4d73-a0e6-2b8bdf73fcb6">Pfeil nach oben</title><g id="m-chevron-up-f-0dca27fd-f42b-4d73-a0e6-2b8bdf73fcb6"><g id="m-chevron-right-f-0dca27fd-f42b-4d73-a0e6-2b8bdf73fcb6"><g id="m-chevron-right-0dca27fd-f42b-4d73-a0e6-2b8bdf73fcb6"><path id="vector-0dca27fd-f42b-4d73-a0e6-2b8bdf73fcb6" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none hidden" data-accordion-el="expandIcon"><svg aria-labelledby="title-136b6c3e-3cae-4303-a4b0-31b8cbcb2cc9" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-136b6c3e-3cae-4303-a4b0-31b8cbcb2cc9">Pfeil nach unten</title><g id="m-chevron-down-f-136b6c3e-3cae-4303-a4b0-31b8cbcb2cc9"><g id="m-chevron-right-f-136b6c3e-3cae-4303-a4b0-31b8cbcb2cc9"><g id="m-chevron-right-136b6c3e-3cae-4303-a4b0-31b8cbcb2cc9"><path id="vector-136b6c3e-3cae-4303-a4b0-31b8cbcb2cc9" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden" data-accordion-el="container">
<li>
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Autoindustrie">
<span class="block font-sansUI font-normal py-12 px-32">Autoindustrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Handel">
<span class="block font-sansUI font-normal py-12 px-32">Handel</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/industrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Industrie">
<span class="block font-sansUI font-normal py-12 px-32">Industrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/banken/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" target="_self" title="Banken">
<span class="block font-sansUI font-normal py-12 px-32">Banken</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/energie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Energie">
<span class="block font-sansUI font-normal py-12 px-32">Energie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Pharma">
<span class="block font-sansUI font-normal py-12 px-32">Pharma</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/unternehmen/tech/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tech">
<span class="block font-sansUI font-normal py-12 px-32">Tech</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/politik/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Politik aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-efcf2e8f-93f3-483a-8dac-a4783752c0bc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-efcf2e8f-93f3-483a-8dac-a4783752c0bc">Pfeil nach oben</title><g id="m-chevron-up-f-efcf2e8f-93f3-483a-8dac-a4783752c0bc"><g id="m-chevron-right-f-efcf2e8f-93f3-483a-8dac-a4783752c0bc"><g id="m-chevron-right-efcf2e8f-93f3-483a-8dac-a4783752c0bc"><path id="vector-efcf2e8f-93f3-483a-8dac-a4783752c0bc" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-55e25080-1343-44a8-b351-8b38b4eb794f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-55e25080-1343-44a8-b351-8b38b4eb794f">Pfeil nach unten</title><g id="m-chevron-down-f-55e25080-1343-44a8-b351-8b38b4eb794f"><g id="m-chevron-right-f-55e25080-1343-44a8-b351-8b38b4eb794f"><g id="m-chevron-right-55e25080-1343-44a8-b351-8b38b4eb794f"><path id="vector-55e25080-1343-44a8-b351-8b38b4eb794f" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/politik/deutschland/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Deutschland">
<span class="block font-sansUI font-normal py-12 px-32">Deutschland</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltwirtschaft">
<span class="block font-sansUI font-normal py-12 px-32">Weltwirtschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/politik/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/finanzen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Finanzen" target="_self">
<span class="block font-sansUI font-bold py-16">Finanzen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Finanzen aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-8f861f96-7f7b-4077-936f-3082aaf5e5a3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8f861f96-7f7b-4077-936f-3082aaf5e5a3">Pfeil nach oben</title><g id="m-chevron-up-f-8f861f96-7f7b-4077-936f-3082aaf5e5a3"><g id="m-chevron-right-f-8f861f96-7f7b-4077-936f-3082aaf5e5a3"><g id="m-chevron-right-8f861f96-7f7b-4077-936f-3082aaf5e5a3"><path id="vector-8f861f96-7f7b-4077-936f-3082aaf5e5a3" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-671a4b04-c210-4aac-bbea-45efce23e9e5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-671a4b04-c210-4aac-bbea-45efce23e9e5">Pfeil nach unten</title><g id="m-chevron-down-f-671a4b04-c210-4aac-bbea-45efce23e9e5"><g id="m-chevron-right-f-671a4b04-c210-4aac-bbea-45efce23e9e5"><g id="m-chevron-right-671a4b04-c210-4aac-bbea-45efce23e9e5"><path id="vector-671a4b04-c210-4aac-bbea-45efce23e9e5" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/immobilien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Immobilien">
<span class="block font-sansUI font-normal py-12 px-32">Immobilien</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/versicherungen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5637246468&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Provisionsfrei investieren">
<span class="block font-sansUI font-normal py-12 px-32">Provisionsfrei investieren</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/lifestyle/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Lifestyle" target="_self">
<span class="block font-sansUI font-bold py-16">Lifestyle</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Lifestyle aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-f86ecc3f-b194-4674-957a-f1690fa12adc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f86ecc3f-b194-4674-957a-f1690fa12adc">Pfeil nach oben</title><g id="m-chevron-up-f-f86ecc3f-b194-4674-957a-f1690fa12adc"><g id="m-chevron-right-f-f86ecc3f-b194-4674-957a-f1690fa12adc"><g id="m-chevron-right-f86ecc3f-b194-4674-957a-f1690fa12adc"><path id="vector-f86ecc3f-b194-4674-957a-f1690fa12adc" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-37a83946-d5d0-4889-9691-f351babaa6bd" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-37a83946-d5d0-4889-9691-f351babaa6bd">Pfeil nach unten</title><g id="m-chevron-down-f-37a83946-d5d0-4889-9691-f351babaa6bd"><g id="m-chevron-right-f-37a83946-d5d0-4889-9691-f351babaa6bd"><g id="m-chevron-right-37a83946-d5d0-4889-9691-f351babaa6bd"><path id="vector-37a83946-d5d0-4889-9691-f351babaa6bd" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/lifestyle/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/auto/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Auto">
<span class="block font-sansUI font-normal py-12 px-32">Auto</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/fitness/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fitness">
<span class="block font-sansUI font-normal py-12 px-32">Fitness</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/mode/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mode">
<span class="block font-sansUI font-normal py-12 px-32">Mode</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5621832910&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="E-Bike für die Stadt">
<span class="block font-sansUI font-normal py-12 px-32">E-Bike für die Stadt</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/harvard/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Harvard Business manager" target="_self">
<span class="block font-sansUI font-bold py-16">Harvard Business manager</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Harvard Business manager aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-e485ac88-7ed5-4291-801a-994f86604ea5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e485ac88-7ed5-4291-801a-994f86604ea5">Pfeil nach oben</title><g id="m-chevron-up-f-e485ac88-7ed5-4291-801a-994f86604ea5"><g id="m-chevron-right-f-e485ac88-7ed5-4291-801a-994f86604ea5"><g id="m-chevron-right-e485ac88-7ed5-4291-801a-994f86604ea5"><path id="vector-e485ac88-7ed5-4291-801a-994f86604ea5" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-4886ef86-9ecf-4fcc-a240-592dfbdddf22" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4886ef86-9ecf-4fcc-a240-592dfbdddf22">Pfeil nach unten</title><g id="m-chevron-down-f-4886ef86-9ecf-4fcc-a240-592dfbdddf22"><g id="m-chevron-right-f-4886ef86-9ecf-4fcc-a240-592dfbdddf22"><g id="m-chevron-right-4886ef86-9ecf-4fcc-a240-592dfbdddf22"><path id="vector-4886ef86-9ecf-4fcc-a240-592dfbdddf22" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/harvard/fuehrung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Führung">
<span class="block font-sansUI font-normal py-12 px-32">Führung</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/strategie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Strategie">
<span class="block font-sansUI font-normal py-12 px-32">Strategie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/management/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Management">
<span class="block font-sansUI font-normal py-12 px-32">Management</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/marketing/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marketing">
<span class="block font-sansUI font-normal py-12 px-32">Marketing</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/innovation/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Innovation">
<span class="block font-sansUI font-normal py-12 px-32">Innovation</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/digitalisierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Digitalisierung">
<span class="block font-sansUI font-normal py-12 px-32">Digitalisierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/selbstmanagement/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Selbstmanagement">
<span class="block font-sansUI font-normal py-12 px-32">Selbstmanagement</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-be56ff26-32f3-40eb-9d8f-0d4ba1502256" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-be56ff26-32f3-40eb-9d8f-0d4ba1502256">Pfeil nach rechts</title><g id="m-chevron-right-f-be56ff26-32f3-40eb-9d8f-0d4ba1502256"><g id="m-chevron-right-be56ff26-32f3-40eb-9d8f-0d4ba1502256"><path id="vector-be56ff26-32f3-40eb-9d8f-0d4ba1502256" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/digitalisierung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Digitalisierung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Digitalisierung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-2d4aaff1-ec2e-4dc2-b9aa-b9078d73cbe7" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2d4aaff1-ec2e-4dc2-b9aa-b9078d73cbe7">Pfeil nach rechts</title><g id="m-chevron-right-f-2d4aaff1-ec2e-4dc2-b9aa-b9078d73cbe7"><g id="m-chevron-right-2d4aaff1-ec2e-4dc2-b9aa-b9078d73cbe7"><path id="vector-2d4aaff1-ec2e-4dc2-b9aa-b9078d73cbe7" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/personalien/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Personalien">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Personalien</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-ed1c8d9d-6a4f-4c09-b3da-1296d17f2328" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ed1c8d9d-6a4f-4c09-b3da-1296d17f2328">Pfeil nach rechts</title><g id="m-chevron-right-f-ed1c8d9d-6a4f-4c09-b3da-1296d17f2328"><g id="m-chevron-right-ed1c8d9d-6a4f-4c09-b3da-1296d17f2328"><path id="vector-ed1c8d9d-6a4f-4c09-b3da-1296d17f2328" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Börse">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Börse</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-81926433-8e3a-45bc-b87a-b4db78fc013a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-81926433-8e3a-45bc-b87a-b4db78fc013a">Pfeil nach rechts</title><g id="m-chevron-right-f-81926433-8e3a-45bc-b87a-b4db78fc013a"><g id="m-chevron-right-81926433-8e3a-45bc-b87a-b4db78fc013a"><path id="vector-81926433-8e3a-45bc-b87a-b4db78fc013a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-f8cc6037-f90c-4e3e-bee1-7f4e53f83602" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f8cc6037-f90c-4e3e-bee1-7f4e53f83602">Pfeil nach rechts</title><g id="m-chevron-right-f-f8cc6037-f90c-4e3e-bee1-7f4e53f83602"><g id="m-chevron-right-f8cc6037-f90c-4e3e-bee1-7f4e53f83602"><path id="vector-f8cc6037-f90c-4e3e-bee1-7f4e53f83602" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-c9de0a05-162e-412c-b80d-f6156b2d8a81" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c9de0a05-162e-412c-b80d-f6156b2d8a81">Pfeil nach rechts</title><g id="m-chevron-right-f-c9de0a05-162e-412c-b80d-f6156b2d8a81"><g id="m-chevron-right-c9de0a05-162e-412c-b80d-f6156b2d8a81"><path id="vector-c9de0a05-162e-412c-b80d-f6156b2d8a81" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://reisegepaeck.manager-magazin.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Marktplatz aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-79ef4e11-1123-424c-a09e-3122ca4fe193" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-79ef4e11-1123-424c-a09e-3122ca4fe193">Pfeil nach oben</title><g id="m-chevron-up-f-79ef4e11-1123-424c-a09e-3122ca4fe193"><g id="m-chevron-right-f-79ef4e11-1123-424c-a09e-3122ca4fe193"><g id="m-chevron-right-79ef4e11-1123-424c-a09e-3122ca4fe193"><path id="vector-79ef4e11-1123-424c-a09e-3122ca4fe193" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-68df0548-2e6d-4e4c-9eb8-b35ea50e2d91" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-68df0548-2e6d-4e4c-9eb8-b35ea50e2d91">Pfeil nach unten</title><g id="m-chevron-down-f-68df0548-2e6d-4e4c-9eb8-b35ea50e2d91"><g id="m-chevron-right-f-68df0548-2e6d-4e4c-9eb8-b35ea50e2d91"><g id="m-chevron-right-68df0548-2e6d-4e4c-9eb8-b35ea50e2d91"><path id="vector-68df0548-2e6d-4e4c-9eb8-b35ea50e2d91" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://reisegepaeck.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reisegepäck">
<span class="block font-sansUI font-normal py-12 px-32">Reisegepäck</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest
mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Gutscheine aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-752c418e-6502-4ece-9417-feb0fd1961aa" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-752c418e-6502-4ece-9417-feb0fd1961aa">Pfeil nach oben</title><g id="m-chevron-up-f-752c418e-6502-4ece-9417-feb0fd1961aa"><g id="m-chevron-right-f-752c418e-6502-4ece-9417-feb0fd1961aa"><g id="m-chevron-right-752c418e-6502-4ece-9417-feb0fd1961aa"><path id="vector-752c418e-6502-4ece-9417-feb0fd1961aa" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-7653c8d0-e394-449c-8970-c8c6a8838c09" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7653c8d0-e394-449c-8970-c8c6a8838c09">Pfeil nach unten</title><g id="m-chevron-down-f-7653c8d0-e394-449c-8970-c8c6a8838c09"><g id="m-chevron-right-f-7653c8d0-e394-449c-8970-c8c6a8838c09"><g id="m-chevron-right-7653c8d0-e394-449c-8970-c8c6a8838c09"><path id="vector-7653c8d0-e394-449c-8970-c8c6a8838c09" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Aktuelle Hefte" target="_self">
<span class="block font-sansUI font-bold py-16">Aktuelle Hefte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Aktuelle Hefte aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-63c2cfc7-9ab2-4eee-9bda-393b8a42d402" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-63c2cfc7-9ab2-4eee-9bda-393b8a42d402">Pfeil nach oben</title><g id="m-chevron-up-f-63c2cfc7-9ab2-4eee-9bda-393b8a42d402"><g id="m-chevron-right-f-63c2cfc7-9ab2-4eee-9bda-393b8a42d402"><g id="m-chevron-right-63c2cfc7-9ab2-4eee-9bda-393b8a42d402"><path id="vector-63c2cfc7-9ab2-4eee-9bda-393b8a42d402" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-9225b782-990b-48a7-954d-33d22d1ad3f4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9225b782-990b-48a7-954d-33d22d1ad3f4">Pfeil nach unten</title><g id="m-chevron-down-f-9225b782-990b-48a7-954d-33d22d1ad3f4"><g id="m-chevron-right-f-9225b782-990b-48a7-954d-33d22d1ad3f4"><g id="m-chevron-right-9225b782-990b-48a7-954d-33d22d1ad3f4"><path id="vector-9225b782-990b-48a7-954d-33d22d1ad3f4" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/index-2021-3.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2021-3.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
<li class="mb-20">
<a href="https://abo.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Heft-Archive" target="_self">
<span class="block font-sansUI font-bold py-16">Heft-Archive</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Heft-Archive aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-25ee8187-d1dd-4cf0-b458-e12b8c092f4f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-25ee8187-d1dd-4cf0-b458-e12b8c092f4f">Pfeil nach oben</title><g id="m-chevron-up-f-25ee8187-d1dd-4cf0-b458-e12b8c092f4f"><g id="m-chevron-right-f-25ee8187-d1dd-4cf0-b458-e12b8c092f4f"><g id="m-chevron-right-25ee8187-d1dd-4cf0-b458-e12b8c092f4f"><path id="vector-25ee8187-d1dd-4cf0-b458-e12b8c092f4f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-6215b076-4844-4b7e-8932-21136d5da03c" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6215b076-4844-4b7e-8932-21136d5da03c">Pfeil nach unten</title><g id="m-chevron-down-f-6215b076-4844-4b7e-8932-21136d5da03c"><g id="m-chevron-right-f-6215b076-4844-4b7e-8932-21136d5da03c"><g id="m-chevron-right-6215b076-4844-4b7e-8932-21136d5da03c"><path id="vector-6215b076-4844-4b7e-8932-21136d5da03c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/print/hm/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-cb0784dc-ed64-4fe0-b247-c58d4e5ecdc2" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cb0784dc-ed64-4fe0-b247-c58d4e5ecdc2">Pfeil nach rechts</title><g id="m-chevron-right-f-cb0784dc-ed64-4fe0-b247-c58d4e5ecdc2"><g id="m-chevron-right-cb0784dc-ed64-4fe0-b247-c58d4e5ecdc2"><path id="vector-cb0784dc-ed64-4fe0-b247-c58d4e5ecdc2" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-25725a22-6efb-4f6b-9ea4-47a5096bebfa" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-25725a22-6efb-4f6b-9ea4-47a5096bebfa">Pfeil nach rechts</title><g id="m-chevron-right-f-25725a22-6efb-4f6b-9ea4-47a5096bebfa"><g id="m-chevron-right-25725a22-6efb-4f6b-9ea4-47a5096bebfa"><path id="vector-25725a22-6efb-4f6b-9ea4-47a5096bebfa" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-ac8e95f3-01a4-4601-8d9e-a1767f34f0db" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ac8e95f3-01a4-4601-8d9e-a1767f34f0db">Pfeil nach rechts</title><g id="m-chevron-right-f-ac8e95f3-01a4-4601-8d9e-a1767f34f0db"><g id="m-chevron-right-ac8e95f3-01a4-4601-8d9e-a1767f34f0db"><path id="vector-ac8e95f3-01a4-4601-8d9e-a1767f34f0db" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-lounge.com/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager lounge">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager lounge</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-150dde12-329f-424f-a6ca-2e797d2a34aa" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-150dde12-329f-424f-a6ca-2e797d2a34aa">Pfeil nach rechts</title><g id="m-chevron-right-f-150dde12-329f-424f-a6ca-2e797d2a34aa"><g id="m-chevron-right-150dde12-329f-424f-a6ca-2e797d2a34aa"><path id="vector-150dde12-329f-424f-a6ca-2e797d2a34aa" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://live.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-b7667142-ca01-415e-aa94-3f8ae3f8f0eb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b7667142-ca01-415e-aa94-3f8ae3f8f0eb">Pfeil nach rechts</title><g id="m-chevron-right-f-b7667142-ca01-415e-aa94-3f8ae3f8f0eb"><g id="m-chevron-right-b7667142-ca01-415e-aa94-3f8ae3f8f0eb"><path id="vector-b7667142-ca01-415e-aa94-3f8ae3f8f0eb" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/ueber-uns/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Über uns">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Über uns</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-6f97b346-62b9-4d13-8141-029fbc19a85a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6f97b346-62b9-4d13-8141-029fbc19a85a">Pfeil nach rechts</title><g id="m-chevron-right-f-6f97b346-62b9-4d13-8141-029fbc19a85a"><g id="m-chevron-right-6f97b346-62b9-4d13-8141-029fbc19a85a"><path id="vector-6f97b346-62b9-4d13-8141-029fbc19a85a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/hilfe/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Hilfe & Kontakt">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Hilfe & Kontakt</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-5d0aeb6d-3c5b-4cad-8ab0-60fd5088a080" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5d0aeb6d-3c5b-4cad-8ab0-60fd5088a080">Pfeil nach rechts</title><g id="m-chevron-right-f-5d0aeb6d-3c5b-4cad-8ab0-60fd5088a080"><g id="m-chevron-right-5d0aeb6d-3c5b-4cad-8ab0-60fd5088a080"><path id="vector-5d0aeb6d-3c5b-4cad-8ab0-60fd5088a080" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/manager-magazin/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-523a5175-4304-49a3-8b84-5cdde079aa68" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-523a5175-4304-49a3-8b84-5cdde079aa68">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/manager-magazin-93" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-6ae6ef97-162c-4886-a955-da82b5aa5bdb" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6ae6ef97-162c-4886-a955-da82b5aa5bdb">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/harvard-business-manager/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-ac37e71e-1435-4cd3-bfd3-664049ed7356" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ac37e71e-1435-4cd3-bfd3-664049ed7356">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-8e08e0ed-1846-4612-b30e-57f675c7fe56" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8e08e0ed-1846-4612-b30e-57f675c7fe56">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-bc21e6e0-5103-40dc-84e9-57bb2da9f25d" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bc21e6e0-5103-40dc-84e9-57bb2da9f25d">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<article aria-label="Einlagensicherungsfonds: Wie Greensills Versagen Commerzbank und Deutsche Bank belastet" class="bg-white shadow" data-area="article">
<header>
<div class="bg-white lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Einlagensicherungsfonds
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight">
<span class="inline-flex align-middle leading-none relative top-px mr-8" data-contains-flags="Mmplus-paid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="Mmplus-paid"><svg width="26" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h26v20H0z"/><path d="M13.6 6.084c1.454 0 2.4.897 2.4 2.572v6.337h-2.66V9.467c0-.724-.224-1.19-.897-1.19-.604 0-1.105.467-1.105 1.658v5.06h-2.66V9.467c0-.724-.241-1.19-.914-1.19-.605 0-1.105.467-1.105 1.658v5.06H4v-8.74h2.247l.29 1.609c.311-1.14 1.244-1.778 2.367-1.778 1.156 0 1.982.661 2.278 1.726A2.494 2.494 0 0 1 13.6 6.084zM19.688 8h1.125v1.688H22.5v1.124h-1.688V12.5h-1.125v-1.688H18V9.688h1.688V8z" fill="#fff"/></svg>
</span>
</span><span class="align-middle">Wie Greensills Versagen Commerzbank und Deutsche Bank belastet</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Das Debakel um das Bremer Institut dürfte die beiden deutschen Großbanken jeweils einen dreistelligen Millionenbetrag kosten. Das Geld haben sie in den Einlagensicherungsfonds eingezahlt – der sich bald leeren dürfte.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark mb-4">
Von
<a class="text-black font-bold border-b border-shade-light hover:border-black" href="https://www.manager-magazin.de/impressum/autor-47c4efb8-0001-0003-0000-000000026264" target="_self" title="Katharina Slodczyk">
Katharina Slodczyk</a></div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2021-03-16 07:06:48">16.03.2021, 07.06 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/unternehmen/banken/greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435&#34;}" data-area="feature-bar">
<div class="bg-white border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link detached-sharing-window"><svg aria-labelledby="title-e3f9e992-d824-4932-84d5-9eabe65776b3" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e3f9e992-d824-4932-84d5-9eabe65776b3">Icon: LinkedIn</title><path d="M6.844 9.07a2.16 2.16 0 1 0 0-4.32 2.16 2.16 0 0 0 0 4.32zM4.966 11.291h3.723V23.25H4.966V11.291zM11.62 11.291h3.713v1.438h.03c1.566-2.9 7.953-2.94 7.953 2.949v7.572h-3.728v-6.277c0-1.966-.662-2.695-2.018-2.695-1.421 0-2.236.89-2.236 2.694v6.278H11.62V11.291z"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435 &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link detached-sharing-window"><svg aria-labelledby="title-a0311d02-0678-45ba-9721-7bf66317abee" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a0311d02-0678-45ba-9721-7bf66317abee">Icon: Xing</title><path d="M6.102 7.62c-.183 0-.336.064-.413.19-.08.129-.067.295.017.464l2.047 3.542c.003.007.003.011 0 .018l-3.216 5.675c-.084.167-.08.335 0 .464a.446.446 0 0 0 .395.207H7.96c.453 0 .67-.306.826-.585l3.267-5.779-2.08-3.628c-.151-.269-.38-.568-.843-.568H6.102zM20.006 3.507c-.452 0-.648.285-.81.576L12.46 16.027l4.301 7.89c.15.268.382.577.846.577h3.023c.182 0 .325-.07.402-.194.08-.129.078-.3-.006-.467l-4.268-7.797a.018.018 0 0 1 0-.02L23.46 4.167c.084-.167.086-.338.006-.467-.077-.125-.22-.193-.402-.193h-3.058z"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435&text=Einlagensicherungsfonds%3A+Wie+Greensills+Versagen+Commerzbank+und+Deutsche+Bank+belastet&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg aria-labelledby="title-c7c6adac-4eb0-4014-831d-934899339d57" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c7c6adac-4eb0-4014-831d-934899339d57">Icon: Twitter</title><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435&t=Einlagensicherungsfonds%3A+Wie+Greensills+Versagen+Commerzbank+und+Deutsche+Bank+belastet" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg aria-labelledby="title-4580ec67-4b15-485b-95cf-b76288ffb4b0" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4580ec67-4b15-485b-95cf-b76288ffb4b0">Icon: Facebook</title><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Einlagensicherungsfonds:%20Wie%20Greensills%20Versagen%20Commerzbank%20und%20Deutsche%20Bank%20belastet%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg aria-labelledby="title-23503dbc-7ab0-4618-bebd-559e03391c43" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-23503dbc-7ab0-4618-bebd-559e03391c43">Icon: Mail</title><g id="xl-mail-23503dbc-7ab0-4618-bebd-559e03391c43"><path id="rectangle-23503dbc-7ab0-4618-bebd-559e03391c43" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg aria-labelledby="title-d8deb9ef-a4fa-475a-b172-85f3d4457bf6" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d8deb9ef-a4fa-475a-b172-85f3d4457bf6">Icon: Messenger</title><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Einlagensicherungsfonds%3A+Wie+Greensills+Versagen+Commerzbank+und+Deutsche+Bank+belastet+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg aria-labelledby="title-3fdfdc50-4c8d-4d6f-822d-e19c49d9e930" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3fdfdc50-4c8d-4d6f-822d-e19c49d9e930">Icon: Whatsapp</title><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<button class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy"><svg aria-labelledby="title-0e810202-9ba9-4587-8050-e0568d5f9a4a" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0e810202-9ba9-4587-8050-e0568d5f9a4a">Icon: Link</title><g id="xl-copylink-0e810202-9ba9-4587-8050-e0568d5f9a4a" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-0e810202-9ba9-4587-8050-e0568d5f9a4a" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-0e810202-9ba9-4587-8050-e0568d5f9a4a" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-0e810202-9ba9-4587-8050-e0568d5f9a4a" d="M10.293 17.707l7.414-7.414"/></g></svg>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg aria-labelledby="title-05871900-4c3e-43cc-81dc-963deae0264d" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-05871900-4c3e-43cc-81dc-963deae0264d">Icon: teilen</title><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435&text=Einlagensicherungsfonds%3A+Wie+Greensills+Versagen+Commerzbank+und+Deutsche+Bank+belastet&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-fd60d6c1-60f1-475e-8375-f48628c7c673" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fd60d6c1-60f1-475e-8375-f48628c7c673">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435&t=Einlagensicherungsfonds%3A+Wie+Greensills+Versagen+Commerzbank+und+Deutsche+Bank+belastet" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-ee8eb927-9748-462a-93a4-fa09d403da4b" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ee8eb927-9748-462a-93a4-fa09d403da4b">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Einlagensicherungsfonds:%20Wie%20Greensills%20Versagen%20Commerzbank%20und%20Deutsche%20Bank%20belastet%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-3cf537e9-ca5d-4897-85fa-972ede09186e" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3cf537e9-ca5d-4897-85fa-972ede09186e">Icon: Mail</title><g id="l-mail-3cf537e9-ca5d-4897-85fa-972ede09186e"><path id="rectangle-3cf537e9-ca5d-4897-85fa-972ede09186e" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-9fde4d2b-1c02-494d-9f90-1332f201501f" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9fde4d2b-1c02-494d-9f90-1332f201501f">Icon: Messenger</title><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Einlagensicherungsfonds%3A+Wie+Greensills+Versagen+Commerzbank+und+Deutsche+Bank+belastet+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-ce8c555d-290c-47bf-ac05-8cb3c4efacb9" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ce8c555d-290c-47bf-ac05-8cb3c4efacb9">Icon: Whatsapp</title><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-28ac7ee2-fb7d-4654-af63-9d47226160c1" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-28ac7ee2-fb7d-4654-af63-9d47226160c1">Icon: Link</title><g id="l-copylink-28ac7ee2-fb7d-4654-af63-9d47226160c1" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-28ac7ee2-fb7d-4654-af63-9d47226160c1" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-28ac7ee2-fb7d-4654-af63-9d47226160c1" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-28ac7ee2-fb7d-4654-af63-9d47226160c1" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure data-component="Image" data-zoom-id="79c5dee6-db9a-45a6-8d4d-c8d1b6a3524a" data-settings="{&#34;id&#34;:&#34;aea0b4d7-4001-46e9-9512-f51829c07efa&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;79c5dee6-db9a-45a6-8d4d-c8d1b6a3524a&#34;}" class="justify-start lg:px-24 cursor-pointer">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:948px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w948_r1.77_fpx36_fpy53.jpg" width="948" height="536" sizes="948px" srcset="https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w520_r1.77_fpx36_fpy53.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w948_r1.77_fpx36_fpy53.jpg 948w" title="&#34;Klären, wie das so schief gehen konnte&#34;: Die Zentrale der Greensill Bank in Bremen" alt="&#34;Klären, wie das so schief gehen konnte&#34;: Die Zentrale der Greensill Bank in Bremen">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-574910e3-237b-4a8b-a4b8-a60f4caf7560" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-574910e3-237b-4a8b-a4b8-a60f4caf7560">Icon: vergrößern</title><g id="xl-expand-574910e3-237b-4a8b-a4b8-a60f4caf7560" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-574910e3-237b-4a8b-a4b8-a60f4caf7560" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-574910e3-237b-4a8b-a4b8-a60f4caf7560" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
</div>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s pt-8 md:px-24 sm:px-16">
<p><strong>"Klären, wie das so schief gehen konnte"</strong>: Die Zentrale der <strong>Greensill Bank </strong>in Bremen</p>
<span class="RichText--credit text-shade-light ml-4">
Foto:&ensp;FABIAN BIMMER / REUTERS
</span>
</figcaption>
</figure>
</div><div class="clearfix lg:pt-32 md:pt-32 sm:pt-24 md:pb-48 lg:pb-48 sm:pb-32">
<div class="-mt-160 relative clear-both" data-area="paywall" data-target-id="paywall" data-target-platform="web" data-app-hidden>
<div class="h-160 w-full bg-whitePaywall"></div>
<div class="shadow-sm lg:mx-24 md:mx-24 sm:mx-16">
<div class="bg-primary-base text-center">
<div class="lg:pl-12 md:pl-4 sm:px-16 inline-block lg:h-80 md:h-80 sm:h-64 sm:pt-4 sm:pb-8 inline-flex items-center flex-wrap lg:w-8/12 md:w-10/12 sm:w-12/12">
<span class="font-sansUI font-bold text-white mr-8 flex-shrink-0 mt-4">
Weiterlesen mit
</span>
<span class="flex-shrink-0 leading-none"><svg width="194" height="27" viewBox="0 0 194 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M13.54 6.747c2.18 0 3.389 1.465 3.389 3.817v10.932h-4.02v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.346.602-1.346 2.353v9.068h-4.02v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.322.602-1.322 2.382v9.04H0V6.978h3.329l.375 2.555c.399-1.751 1.667-2.787 3.328-2.787 1.692 0 2.787 1.149 3.127 2.608.488-1.489 1.72-2.608 3.382-2.608zm14.62 11.248c0 .518.232.685.518.685.172 0 .315-.03.488-.143l.113 2.638c-.488.316-1.15.518-1.894.518-.863 0-1.69-.316-2.239-1.006-.202-.233-.345-.518-.458-.834-.375 1.09-1.518 1.81-2.87 1.81-2.21 0-3.555-1.608-3.555-4.132 0-3.043 2.066-4.591 4.817-4.591.459 0 .917.053 1.233.143v-1.954c0-.72-.232-1.345-.977-1.345-.774 0-1.09.774-1.006 2.096l-3.615-.602c.09-2.644 1.834-4.531 4.854-4.531 3.042 0 4.59 1.465 4.59 4.507v6.741zm-3.847-2.668c-.143-.06-.375-.089-.602-.089-1.06 0-1.72.69-1.72 2.013 0 1.12.458 1.72 1.149 1.72.72 0 1.179-.547 1.179-1.607v-2.037h-.006zm9.849-5.823c.434-1.721 1.727-2.757 3.447-2.757 2.18 0 3.413 1.488 3.413 3.96v10.79h-4.014v-9.844c0-.946-.286-1.578-1.09-1.578-.833 0-1.405.72-1.405 2.382v9.04H30.47V6.978h3.328l.364 2.525zm18.078 8.491c0 .518.232.685.518.685.173 0 .316-.03.488-.143l.114 2.638c-.489.316-1.15.518-1.894.518-.863 0-1.691-.316-2.239-1.006-.202-.233-.345-.518-.458-.834-.376 1.09-1.519 1.81-2.87 1.81-2.21 0-3.556-1.608-3.556-4.132 0-3.043 2.067-4.591 4.818-4.591.458 0 .917.053 1.232.143v-1.954c0-.72-.232-1.345-.976-1.345-.774 0-1.09.774-1.007 2.096l-3.614-.602c.09-2.644 1.834-4.531 4.853-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.84-2.668c-.144-.06-.376-.089-.602-.089-1.06 0-1.721.69-1.721 2.013 0 1.12.459 1.72 1.15 1.72.72 0 1.178-.547 1.178-1.607v-2.037H48.4zm10.676 11.076c-3.013 0-5.282-1.096-5.282-3.215 0-1.406 1.09-2.352 2.501-2.555-1.006-.34-1.78-1.15-1.78-2.441 0-1.316.887-2.21 2.036-2.668-1.292-.804-2.126-2.18-2.126-3.99 0-2.953 2.126-4.793 5.02-4.793.947 0 1.81.196 2.555.577.286-.541.434-1.232.458-2.209l3.073.858c-.09 1.203-.947 2.298-1.924 2.727.578.774.894 1.75.894 2.84 0 2.93-2.18 4.764-5.05 4.764-.572 0-1.09-.06-1.608-.196-.232.172-.375.428-.375.684 0 .489.435.685 1.036.685h2.323c3.013 0 4.615 1.584 4.615 3.936.006 3.192-2.692 4.996-6.366 4.996zm.262-2.668c1.518 0 2.608-.518 2.608-1.548 0-.685-.488-1.09-1.405-1.09h-2.21c-.803 0-1.345.459-1.345 1.203 0 .977.97 1.435 2.352 1.435zm.113-9.956c.804 0 1.18-.804 1.18-2.239 0-1.465-.376-2.262-1.18-2.262-.804 0-1.173.803-1.173 2.262 0 1.435.37 2.24 1.173 2.24zm12.892 2.781l3.442.661c-.4 2.757-2.096 4.508-4.704 4.508-3.412 0-5.366-2.787-5.366-7.491 0-4.448 1.864-7.491 5.425-7.491 3.24 0 4.758 2.667 4.758 6.11 0 .63-.054 1.345-.173 2.208h-6.199c-.03 2.442.489 3.734 1.549 3.734.863.006 1.185-1 1.268-2.239zm-.06-3.698c.03-.196.03-.399.03-.601 0-1.376-.256-2.614-1.232-2.614-1.007 0-1.465 1.381-1.519 3.215h2.721zm12.434-1.608a2.821 2.821 0 0 0-1.06-.202c-1.548 0-2.24 1.09-2.24 2.81v7.634h-4.042V6.98h3.269l.399 2.84c.345-2.096 1.78-3.239 3.817-2.983l-.143 4.418zm19.716-4.507c2.179 0 3.382 1.465 3.382 3.817v10.932h-4.014v-9.783c0-1.006-.285-1.638-1.089-1.638-.774 0-1.346.602-1.346 2.353v9.068h-4.02v-9.783c0-1.006-.285-1.638-1.09-1.638-.773 0-1.321.602-1.321 2.382v9.04h-4.043V6.978h3.328l.376 2.555c.404-1.751 1.667-2.787 3.328-2.787 1.691 0 2.781 1.149 3.126 2.608.489-1.489 1.721-2.608 3.383-2.608zm14.618 11.248c0 .518.232.685.518.685a.81.81 0 0 0 .488-.143l.114 2.638c-.489.316-1.15.518-1.894.518-.863 0-1.691-.316-2.239-1.006a2.69 2.69 0 0 1-.458-.834c-.376 1.09-1.525 1.81-2.871 1.81-2.209 0-3.554-1.608-3.554-4.132 0-3.043 2.066-4.591 4.817-4.591.458 0 .917.053 1.232.143v-1.954c0-.72-.226-1.345-.97-1.345-.774 0-1.09.774-1.006 2.096l-3.615-.602c.083-2.644 1.834-4.531 4.847-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.847-2.668c-.142-.06-.375-.089-.601-.089-1.06 0-1.727.69-1.727 2.013 0 1.12.459 1.72 1.149 1.72.721 0 1.174-.547 1.174-1.607v-2.037h.005zm10.683 11.076c-3.013 0-5.282-1.096-5.282-3.215 0-1.406 1.09-2.352 2.495-2.555-1.006-.34-1.78-1.15-1.78-2.441 0-1.316.887-2.21 2.036-2.668-1.292-.804-2.119-2.18-2.119-3.99 0-2.953 2.119-4.793 5.019-4.793.947 0 1.81.196 2.555.577.286-.541.429-1.232.458-2.209l3.073.858c-.089 1.203-.947 2.298-1.923 2.727.577.774.887 1.75.887 2.84 0 2.93-2.18 4.764-5.05 4.764-.577 0-1.089-.06-1.607-.196-.233.172-.376.428-.376.684 0 .489.429.685 1.031.685h2.322c3.013 0 4.621 1.584 4.621 3.936.006 3.192-2.692 4.996-6.36 4.996zm.256-2.668c1.519 0 2.608-.518 2.608-1.548 0-.685-.488-1.09-1.405-1.09h-2.209c-.804 0-1.346.459-1.346 1.203 0 .977.977 1.435 2.352 1.435zm.113-9.956c.804 0 1.179-.804 1.179-2.239 0-1.465-.375-2.262-1.179-2.262s-1.179.803-1.179 2.262c.006 1.435.375 2.24 1.179 2.24zm16.221 4.216c0 .518.232.685.518.685.172 0 .315-.03.488-.143l.113 2.638c-.488.316-1.149.518-1.893.518-.864 0-1.691-.316-2.239-1.006-.203-.233-.346-.518-.459-.834-.375 1.09-1.518 1.81-2.87 1.81-2.209 0-3.555-1.608-3.555-4.132 0-3.043 2.066-4.591 4.817-4.591.459 0 .917.053 1.233.143v-1.954c0-.72-.232-1.345-.977-1.345-.774 0-1.089.774-1.006 2.096l-3.614-.602c.089-2.644 1.834-4.531 4.853-4.531 3.043 0 4.591 1.465 4.591 4.507v6.741zm-3.847-2.668c-.143-.06-.375-.089-.601-.089-1.06 0-1.721.69-1.721 2.013 0 1.12.458 1.72 1.149 1.72.72 0 1.179-.547 1.179-1.607v-2.037h-.006zm10.48 3.097h4.561v3.072h-8.979V18.77l4.448-8.723h-4.389V6.979h8.807v2.727l-4.448 8.718zm8.122-12.707c-1.322 0-2.322-.888-2.322-2.24 0-1.315 1.006-2.208 2.322-2.208 1.322 0 2.323.893 2.323 2.209.006 1.351-1.001 2.239-2.323 2.239zm2.043 1.262v14.517h-4.043V6.98h4.043zm5.651 2.525c.428-1.721 1.721-2.757 3.442-2.757 2.179 0 3.412 1.488 3.412 3.96v10.79h-4.02v-9.844c0-.946-.286-1.578-1.09-1.578-.833 0-1.405.72-1.405 2.382v9.04h-4.043V6.978h3.329l.375 2.525zM192.484 21.506h-14.518V6.99h14.518v14.517zm-2.293-6.133v-2.227h-3.864V9.28h-2.204v3.865h-3.864v2.227h3.864v3.84h2.204v-3.84h3.864z" fill="#FFF"/></svg>
</span>
</div>
</div>
<div class="bg-white border-solid border-shade-lighter border" data-target-hide>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 mx-auto lg:my-32 md:my-32 sm:my-24 lg:pl-8 md:pl-4 pb-8" data-area="paywall-text">
<h2 class="font-brandUI lg:text-2xl md:text-2xl sm:text-xl leading-tight font-extrabold mb-16 sm:mb-8">Wirtschaft verstehen. Mehr erreichen.</h2>
<p class="font-sansUI text-base leading-normal mb-8">
Exklusive Insider-Stories, Trends und Hintergründe.
</p>
<p class="font-sansUI text-base leading-normal mb-16">
Ihre Vorteile mit manager magazin+
</p>
<div class="flex sm:flex-col justify-center items-center mb-24">
<ul class="lg:w-7/12 md:w-7/12 sm:w-full lg:mr-24 md:mr-24">
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-87722de5-0042-4a99-a4e6-3746adea95de" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-87722de5-0042-4a99-a4e6-3746adea95de">Icon: Check</title><g id="m-checkbox-f-87722de5-0042-4a99-a4e6-3746adea95de"><path id="check-87722de5-0042-4a99-a4e6-3746adea95de" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Alle m+-Artikel auf manager-magazin.de</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">exklusive Recherchen der Redaktion und das Beste aus „The Economist“</p>
</div>
</li>
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-ea033b9f-b9e8-4f17-8385-0837f0c29d20" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ea033b9f-b9e8-4f17-8385-0837f0c29d20">Icon: Check</title><g id="m-checkbox-f-ea033b9f-b9e8-4f17-8385-0837f0c29d20"><path id="check-ea033b9f-b9e8-4f17-8385-0837f0c29d20" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Das manager magazin lesen</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">als App und E-Paper – auf all ihren Geräten</p>
</div>
</li>
<li class="flex items-center">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-5030d8c9-6e46-46b3-b6b3-2083120519b7" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5030d8c9-6e46-46b3-b6b3-2083120519b7">Icon: Check</title><g id="m-checkbox-f-5030d8c9-6e46-46b3-b6b3-2083120519b7"><path id="check-5030d8c9-6e46-46b3-b6b3-2083120519b7" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Einen Monat kostenlos testen</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">jederzeit online kündbar</p>
</div>
</li>
</ul>
<figure class="relative lg:w-5/12 md:w-5/12 sm:w-8/12 sm:order-first sm:mb-16">
<img class="lazyload" data-src="https://abo.manager-magazin.de/de/m/1593592956824/6252162" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Plus-Angebot Mockup">
<div class="absolute top-0 right-0 -mt-12 sm:mt-4 sm:mr-6 flex items-center justify-center text-center bg-sec2-dark w-88 h-88 sm:w-64 sm:h-64 rounded-circle z-10">
<span data-target-interferer class="font-sansUI text-s sm:text-xs text-white font-bold px-12 sm:px-0">Ein Monat für 0,00 €</span>
</div>
</figure>
</div>
<div>
<a href="https://abo.manager-magazin.de/de/c/premium?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435" title="Jetzt für 0,00 € ausprobieren" class="mb-16 leading-normal font-bold bg-primary-base lg:inline-block md:inline-block sm:inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 text-s rounded" data-area="paywall-purchase-button" data-target-button>
<span class="flex">
<span class="relative bottom-px">Jetzt für 0,00 € ausprobieren</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-e3a6ad7e-a4d9-494e-9fea-4fba7f837f8e" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e3a6ad7e-a4d9-494e-9fea-4fba7f837f8e">Pfeil nach rechts</title><g id="s-chevron-right-f-e3a6ad7e-a4d9-494e-9fea-4fba7f837f8e"><g id="s-chevron-right-e3a6ad7e-a4d9-494e-9fea-4fba7f837f8e"><path id="vector-e3a6ad7e-a4d9-494e-9fea-4fba7f837f8e" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<p class="text-base font-sansUI leading-normal text-shade-dark" data-logged-in-hidden>
Sie haben bereits ein Digital-Abonnement?
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgreensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435" title="Hier anmelden" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-sara-link="gruppenkonto">
Hier anmelden
</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="-mt-160 relative clear-both" data-area="paywall" data-target-id="paywall" data-target-platform="app" data-not-app-hidden>
<div class="h-160 w-full bg-whitePaywall"></div>
<div class="shadow-sm lg:mx-24 md:mx-24 sm:mx-16">
<div class="bg-primary-base text-center">
<div class="lg:pl-12 md:pl-4 sm:px-16 inline-block lg:h-80 md:h-80 sm:h-64 sm:pt-4 sm:pb-8 inline-flex items-center flex-wrap lg:w-8/12 md:w-10/12 sm:w-12/12">
<span class="font-sansUI font-bold text-white mr-8 flex-shrink-0 mt-4">
Weiterlesen mit
</span>
<span class="flex-shrink-0 leading-none"><svg width="126" height="27" viewBox="0 0 126 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M16.618 5.39c2.51 0 4.184 1.55 4.184 4.441V20.77H16.2v-9.538c0-1.252-.389-2.057-1.555-2.057-1.046 0-1.912.805-1.912 2.862v8.733H8.13v-9.538c0-1.252-.419-2.057-1.584-2.057-1.047 0-1.913.805-1.913 2.862v8.733H0V5.688h3.886l.508 2.772a4.066 4.066 0 0 1 4.094-3.07 3.87 3.87 0 0 1 3.946 2.98 4.312 4.312 0 0 1 4.184-2.98zm17.933 11.326c0 .656.329.924.777.924.251 0 .49-.083.688-.238l.15 2.98a4.447 4.447 0 0 1-2.392.656 3.458 3.458 0 0 1-2.75-1.192 3.187 3.187 0 0 1-.508-.954c-.508 1.312-2.002 2.146-3.736 2.146-2.6 0-4.304-1.64-4.304-4.322 0-3.1 2.391-4.739 6.038-4.739a8.6 8.6 0 0 1 1.614.15v-1.79c0-.953-.419-1.609-1.375-1.609-.957 0-1.495.745-1.495 2.087l-4.184-.596c.18-2.892 2.331-4.77 5.858-4.77 3.796 0 5.59 1.73 5.59 4.889l.03 6.378zm-4.423-2.235a3.628 3.628 0 0 0-.837-.12c-1.554 0-2.421.656-2.421 1.968 0 1.043.598 1.669 1.494 1.669.897 0 1.793-.596 1.793-2.116l-.03-1.401zM41.993 8.46a4.228 4.228 0 0 1 4.274-3.07c2.511 0 4.185 1.61 4.185 4.53v10.85h-4.603v-9.538c0-1.252-.448-2.057-1.614-2.057-1.166 0-2.032.835-2.032 2.921V20.8H37.6V5.688h3.885l.508 2.772zm22.238 8.256c0 .656.328.924.777.924.25 0 .49-.083.687-.238l.15 2.98a4.448 4.448 0 0 1-2.392.656 3.458 3.458 0 0 1-2.75-1.192 3.19 3.19 0 0 1-.508-.954c-.508 1.341-2.002 2.146-3.736 2.146-2.6 0-4.303-1.64-4.303-4.322 0-3.1 2.39-4.739 6.037-4.739a8.55 8.55 0 0 1 1.614.15v-1.79c0-.953-.419-1.609-1.375-1.609s-1.494.745-1.494 2.087l-4.185-.596c.18-2.892 2.332-4.77 5.858-4.77 3.796 0 5.59 1.73 5.59 4.889l.03 6.378zm-4.424-2.265a3.537 3.537 0 0 0-.867-.09c-1.554 0-2.39.656-2.39 1.968 0 1.043.597 1.669 1.494 1.669.896 0 1.793-.596 1.793-2.116l-.03-1.431zm12.942 12.072c-3.378 0-6.486-1.014-6.486-3.577 0-1.55 1.225-2.534 2.989-2.772a2.706 2.706 0 0 1-2.033-2.683c0-1.43 1.076-2.474 2.451-2.891a4.543 4.543 0 0 1-2.54-4.173c0-3.219 2.51-5.037 6.097-5.037a7.434 7.434 0 0 1 3.467.775 4.551 4.551 0 0 0 .687-2.385l3.587 1.133a3.387 3.387 0 0 1-2.42 2.802c.579.799.884 1.758.866 2.742 0 3.219-2.69 4.978-6.187 4.978a7.917 7.917 0 0 1-1.943-.21.901.901 0 0 0-.538.836c0 .536.419.715 1.046.715h3.318c3.706 0 5.56 1.64 5.56 4.352-.03 3.725-3.737 5.395-7.921 5.395zm.239-2.862c2.182 0 3.646-.566 3.646-1.729 0-.745-.597-1.132-1.703-1.132h-3.408c-.956 0-1.584.447-1.584 1.252 0 1.073 1.196 1.61 3.049 1.61zm.239-10.969c1.076 0 1.644-.834 1.644-2.295 0-1.46-.598-2.265-1.644-2.265-1.046 0-1.704.805-1.704 2.265s.598 2.295 1.704 2.295zm16.379 2.892l3.796 1.073c-.688 2.89-2.99 4.411-5.829 4.411-4.094 0-6.635-2.891-6.635-7.75 0-4.858 2.451-7.928 6.725-7.928 3.975 0 5.858 2.92 5.858 6.557a13.59 13.59 0 0 1-.209 2.146h-7.98c.03 2.325.867 3.577 2.301 3.577 1.076.03 1.704-.745 1.973-2.086zm-.299-3.786a6.586 6.586 0 0 0 0-.685c0-1.312-.508-2.474-1.764-2.474-1.255 0-2.092 1.281-2.211 3.16h3.975zm15.064-1.49a3.81 3.81 0 0 0-1.525-.268c-1.703 0-2.869 1.132-2.869 3.368v7.362h-4.603V5.688h3.886l.508 3.219c.478-2.385 2.271-3.815 4.782-3.428l-.179 4.829zm6.402-4.662v15.123h15.166V5.646h-15.166zm12.769 8.733h-4.035v4.006h-2.302v-4.006h-4.04v-2.32h4.04V8.037h2.302v4.024h4.035v2.319z" fill="#fff"/></svg>
</span>
</div>
</div>
<div class="bg-white border-solid border-shade-lighter border" data-target-hide>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 mx-auto lg:my-32 md:my-32 sm:my-24 lg:pl-8 md:pl-4 pb-8" data-area="paywall-text">
<h2 class="font-brandUI lg:text-2xl md:text-2xl sm:text-xl leading-tight font-extrabold mb-16 sm:mb-8">Wirtschaft verstehen. Mehr erreichen.</h2>
<p class="font-sansUI text-base leading-normal mb-16">
Ihre Vorteile mit manager+
</p>
<div class="flex sm:flex-col justify-center items-center mb-24">
<ul class="lg:w-7/12 md:w-7/12 sm:w-full lg:mr-24 md:mr-24">
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-971dd00e-90ac-4c16-88ef-9d74a7f74047" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-971dd00e-90ac-4c16-88ef-9d74a7f74047">Icon: Check</title><g id="m-checkbox-f-971dd00e-90ac-4c16-88ef-9d74a7f74047"><path id="check-971dd00e-90ac-4c16-88ef-9d74a7f74047" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">manager magazin+</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">in der App</p>
</div>
</li>
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-9a96d3ab-20a4-4262-b89c-695718af9650" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9a96d3ab-20a4-4262-b89c-695718af9650">Icon: Check</title><g id="m-checkbox-f-9a96d3ab-20a4-4262-b89c-695718af9650"><path id="check-9a96d3ab-20a4-4262-b89c-695718af9650" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Harvard Business manager+</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">in der App</p>
</div>
</li>
<li class="flex items-center mb-24 sm:mb-16">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-7e7c8492-0653-465f-b43d-3989986e4c81" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7e7c8492-0653-465f-b43d-3989986e4c81">Icon: Check</title><g id="m-checkbox-f-7e7c8492-0653-465f-b43d-3989986e4c81"><path id="check-7e7c8492-0653-465f-b43d-3989986e4c81" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Das manager magazin und den Harvard Business manager lesen</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">als E-Paper in der App und im Web</p>
</div>
</li>
<li class="flex items-center">
<span class="mr-8 w-32 h-32 rounded-circle border border-solid border-shade-dark flex items-center justify-center flex-shrink-0"><svg aria-labelledby="title-25e8965e-ebb2-4563-b64d-9d168ac73f12" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-25e8965e-ebb2-4563-b64d-9d168ac73f12">Icon: Check</title><g id="m-checkbox-f-25e8965e-ebb2-4563-b64d-9d168ac73f12"><path id="check-25e8965e-ebb2-4563-b64d-9d168ac73f12" d="M11.333 4.667l-4.666 6-2-2.667" stroke-width="1.8" stroke-linecap="round"/></g></svg>
</span>
<div>
<h3 class="text-base font-bold font-sansUI leading-normal">Alle Artikel in der manager-App</h3>
<p class="text-base font-sansUI leading-normal text-shade-dark">für nur € 24,99 pro Monat</p>
</div>
</li>
</ul>
<figure class="relative lg:w-5/12 md:w-5/12 sm:w-8/12 sm:order-first sm:mb-16">
<img class="lazyload" data-src="https://abo.manager-magazin.de/de/m/1593592956824/6252162" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Plus-Angebot Mockup">
</figure>
</div>
<div>
<button title="Jetzt kaufen" class="mb-16 leading-normal font-bold bg-primary-base lg:inline-block md:inline-block sm:inline-block border border-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI pl-16 pr-12 py-12 text-s rounded" data-area="paywall-purchase-button" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerInAppPurchase&#34;,&#34;params&#34;:{&#34;product&#34;:&#34;Mmplus&#34;}}" data-target-button>
<span class="flex">
<span class="relative bottom-px">Jetzt kaufen</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-d442a9b2-1202-4f83-b38e-c1e8d8c2c08f" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d442a9b2-1202-4f83-b38e-c1e8d8c2c08f">Pfeil nach rechts</title><g id="s-chevron-right-f-d442a9b2-1202-4f83-b38e-c1e8d8c2c08f"><g id="s-chevron-right-d442a9b2-1202-4f83-b38e-c1e8d8c2c08f"><path id="vector-d442a9b2-1202-4f83-b38e-c1e8d8c2c08f" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</button>
<p class="text-base font-sansUI leading-normal text-shade-dark" data-logged-in-hidden>
Sie haben bereits ein Digital-Abonnement?
<button title="Hier anmelden" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;}" data-sara-link="gruppenkonto">
Hier anmelden
</button>
</p>
</div>
<div class="mt-24" data-not-ios-hidden>
<button class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal" data-area="paywall-restore-button" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRestorePurchases&#34;}">
iTunes-Abo wiederherstellen
</button>
<p class="lg:mt-24 md:mt-24 sm:mt-16 font-sansUI text-base text-shade-dark">
manager+ wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um
einen Monat zum Preis von zurzeit 24,99€. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen. Um manager+ außerhalb
dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem manager-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere
<a href="https://www.manager-magazin.de/nutzungsbedingungen" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal">
Allgemeinen Geschäftsbedingungen
</a>
und
<a href="https://www.manager-magazin.de/datenschutz" class="border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base leading-normal">
Datenschutzerklärung
</a>.
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="border-separator-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<div class="ml-auto">
<a title="Feedback" href="https://www.manager-magazin.de/kontakt?betreff=Wie+Greensills+Versagen+Commerzbank+und+Deutsche+Bank+belastet&channel=Unternehmen&id=e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:false,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DEMAN12NDCOI8KNQJKBG2IF91&#34;,&#34;androidTablet&#34;:&#34;DEMAN2J1CCINKJ794K8E5NKPM&#34;,&#34;iosMobile&#34;:&#34;DEMAN1H2MLCBFJM0AO9MN7IO0&#34;,&#34;iosTablet&#34;:&#34;DEMAN1FP8MB3MGPPOMF3J0IK4&#34;},&#34;src&#34;:&#34;https://www.manager-magazin.de/unternehmen/banken/greensill-bank-teures-nachspiel-fuer-deutsche-bank-und-commerzbank-a-e50a78a5-d9d7-4c5f-8f1b-d58bdbb99435&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article_paid&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<section data-outbrain="TopReads"></section>
</main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:pt-40 md:py-32 sm:pt-24 lg:pb-40 md:pb-32 sm:pb-32">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers">
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von manager-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652938f42c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf441d9bc9b.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/apple" target="_self" title="Apple Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652a41131d.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple Gutscheine" alt="Apple Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Apple Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5de50469aee05.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple" alt="Apple">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/otto" target="_self" title="OTTO Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652c7ddec5.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO Gutscheine" alt="OTTO Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
OTTO Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf544d216c9.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO" alt="OTTO">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/expedia/" target="_self" title="Expedia Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fd7903e66b91.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fce47e5713ec.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services">
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-096ec0af-7e20-4c3c-af53-7cf6492da471" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-096ec0af-7e20-4c3c-af53-7cf6492da471">Pfeil nach oben</title><g id="s-chevron-up-f-096ec0af-7e20-4c3c-af53-7cf6492da471"><g id="s-chevron-right-f-096ec0af-7e20-4c3c-af53-7cf6492da471"><g id="s-chevron-right-096ec0af-7e20-4c3c-af53-7cf6492da471"><path id="vector-096ec0af-7e20-4c3c-af53-7cf6492da471" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-4a659517-be9c-4940-935e-4dedcdd59927" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4a659517-be9c-4940-935e-4dedcdd59927">Pfeil nach unten</title><g id="s-chevron-down-f-4a659517-be9c-4940-935e-4dedcdd59927"><g id="s-chevron-right-f-4a659517-be9c-4940-935e-4dedcdd59927"><g id="s-chevron-right-4a659517-be9c-4940-935e-4dedcdd59927"><path id="vector-4a659517-be9c-4940-935e-4dedcdd59927" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.manager-magazin.de/finanzen/artikel/brutto-netto-rechner-was-vom-lohn-nach-steuern-uebrig-bleibt-a-932958.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_blank" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-5e73c45e-db2f-4cfc-b13c-421f49fdd3f6" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5e73c45e-db2f-4cfc-b13c-421f49fdd3f6">Pfeil nach oben</title><g id="s-chevron-up-f-5e73c45e-db2f-4cfc-b13c-421f49fdd3f6"><g id="s-chevron-right-f-5e73c45e-db2f-4cfc-b13c-421f49fdd3f6"><g id="s-chevron-right-5e73c45e-db2f-4cfc-b13c-421f49fdd3f6"><path id="vector-5e73c45e-db2f-4cfc-b13c-421f49fdd3f6" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-cb61a010-89e5-4edf-af88-e05547db1227" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cb61a010-89e5-4edf-af88-e05547db1227">Pfeil nach unten</title><g id="s-chevron-down-f-cb61a010-89e5-4edf-af88-e05547db1227"><g id="s-chevron-right-f-cb61a010-89e5-4edf-af88-e05547db1227"><g id="s-chevron-right-cb61a010-89e5-4edf-af88-e05547db1227"><path id="vector-cb61a010-89e5-4edf-af88-e05547db1227" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de" target="_self" title="Börse" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Börse</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" target="_self" title="Wirtschaftsbücher" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Wirtschaftsbücher</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_blank" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-2b8a3a45-7fc7-4bba-9744-e7757a1dfd8d" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2b8a3a45-7fc7-4bba-9744-e7757a1dfd8d">Pfeil nach oben</title><g id="s-chevron-up-f-2b8a3a45-7fc7-4bba-9744-e7757a1dfd8d"><g id="s-chevron-right-f-2b8a3a45-7fc7-4bba-9744-e7757a1dfd8d"><g id="s-chevron-right-2b8a3a45-7fc7-4bba-9744-e7757a1dfd8d"><path id="vector-2b8a3a45-7fc7-4bba-9744-e7757a1dfd8d" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-7ddd61b8-2ad0-42f1-af21-8769dd31309a" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7ddd61b8-2ad0-42f1-af21-8769dd31309a">Pfeil nach unten</title><g id="s-chevron-down-f-7ddd61b8-2ad0-42f1-af21-8769dd31309a"><g id="s-chevron-right-f-7ddd61b8-2ad0-42f1-af21-8769dd31309a"><g id="s-chevron-right-7ddd61b8-2ad0-42f1-af21-8769dd31309a"><path id="vector-7ddd61b8-2ad0-42f1-af21-8769dd31309a" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-+21" target="_blank" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_blank" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_blank" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://reisegepaeck.manager-magazin.de/" target="_self" title="Reisegepäck" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Reisegepäck</a>
</li>
<li>
<a href="https://spiele.spiegel.de/" target="_blank" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Inhaltepartner</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-d5d3b05e-e2cb-449c-8a96-f57c2d8baebd" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d5d3b05e-e2cb-449c-8a96-f57c2d8baebd">Pfeil nach oben</title><g id="s-chevron-up-f-d5d3b05e-e2cb-449c-8a96-f57c2d8baebd"><g id="s-chevron-right-f-d5d3b05e-e2cb-449c-8a96-f57c2d8baebd"><g id="s-chevron-right-d5d3b05e-e2cb-449c-8a96-f57c2d8baebd"><path id="vector-d5d3b05e-e2cb-449c-8a96-f57c2d8baebd" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-cc07c7cf-c762-4c0f-b691-574f074818de" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cc07c7cf-c762-4c0f-b691-574f074818de">Pfeil nach unten</title><g id="s-chevron-down-f-cc07c7cf-c762-4c0f-b691-574f074818de"><g id="s-chevron-right-f-cc07c7cf-c762-4c0f-b691-574f074818de"><g id="s-chevron-right-cc07c7cf-c762-4c0f-b691-574f074818de"><path id="vector-cc07c7cf-c762-4c0f-b691-574f074818de" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de" target="_blank" title="DER SPIEGEL" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">DER SPIEGEL</a>
</li>
<li>
<a href="https://www.economist.com/" target="_blank" title="The Economist" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">The Economist</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine der manager-Gruppe
</div>
<div class="lazytrigger flex justify-between lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: true, &#34;loadLazy&#34;: true }">
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-24 sm:ml-16 lg:mr-40 lg:mb-48 sm:mb-18 md:pr-6 lg:pr-6">
<span class="text-white cursor-pointer select-none md:text-left md:pl-24 md:mb-48" data-swiper-el="prevEl"><svg aria-labelledby="title-742adbf7-8bc1-4de4-90e4-511a91da3291" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-742adbf7-8bc1-4de4-90e4-511a91da3291">Pfeil nach links</title><g id="l-chevron-left-f-742adbf7-8bc1-4de4-90e4-511a91da3291"><g id="l-chevron-right-f-742adbf7-8bc1-4de4-90e4-511a91da3291"><g id="l-chevron-right-742adbf7-8bc1-4de4-90e4-511a91da3291"><path id="vector-742adbf7-8bc1-4de4-90e4-511a91da3291" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden md:max-w-480">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.manager-magazin.de/print/mm/index-2021.html" target="_blank" class="relative block min-h-full text-white" title="manager magazin" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: manager magazin">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">manager magazin</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.manager-magazin.de/print/mmrd/index-2020.html" target="_blank" class="relative block min-h-full text-white" title="Die reichsten Deutschen" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: Die reichsten Deutschen">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">Die reichsten Deutschen</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2021.html" target="_blank" class="relative block min-h-full text-white" title="HBm" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/print/hme/index-2021.html" target="_blank" class="relative block min-h-full text-white" title="HBm Edition" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Edition">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm Edition</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/print/hmsp/index-2021.html" target="_blank" class="relative block min-h-full text-white" title="HBm Spezial" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Spezial">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm Spezial</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-40 lg:mr-24 sm:mr-16 lg:mb-48 sm:mb-18 md:pl-6 lg:pl-6">
<span class="text-white cursor-pointer select-none md:text-right md:pr-24 md:mb-48" data-swiper-el="nextEl"><svg aria-labelledby="title-006ed1a5-3130-4c22-93ee-5aaf17061a70" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-006ed1a5-3130-4c22-93ee-5aaf17061a70">Pfeil nach rechts</title><g id="l-chevron-right-f-006ed1a5-3130-4c22-93ee-5aaf17061a70"><g id="l-chevron-right-006ed1a5-3130-4c22-93ee-5aaf17061a70"><path id="vector-006ed1a5-3130-4c22-93ee-5aaf17061a70" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group">
<div class="text-white font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
manager-Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://www.manager-magazin.de/abo" target="_blank" title="Abo mm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo mm</a>
<a href="https://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&utm_campaign=navigationsleiste&utm_content=HBOHNAVABO&utm_medium=text&utm_source=hbmo" target="_blank" title="Abo HBm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo HBm</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-lounge.com/" target="_blank" title="manager lounge" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager lounge</a>
<a href="https://www.spiegel.de" target="_blank" title="SPIEGEL" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de/" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16"></div>
<div class="lg:px-24 md:px-24 sm:px-16 sm:mt-24 sm:pb-16" data-area="more-links">
<div class="lg:text-center md:text-center lg:mb-12 md:mb-12 font-sansUI font-normal">
<a href="https://www.manager-magazin.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.manager-magazin.de/datenschutz" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Über uns</a>
<a href="https://www.manager-magazin.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.manager-magazin.de/hilfe/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap sm:-mt-18">
<a href="https://www.linkedin.com/company/manager-magazin/" target="_blank" title="mm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-a0a79bff-94db-4ab9-9956-dbdb10df72f1" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a0a79bff-94db-4ab9-9956-dbdb10df72f1">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">mm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/manager-magazin-93" target="_blank" title="mm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-daca9975-69e3-4d0b-b93c-2a796efa83b2" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-daca9975-69e3-4d0b-b93c-2a796efa83b2">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">mm auf Xing</span>
</a>
<a href="https://www.linkedin.com/company/harvard-business-manager/" target="_blank" title="HBm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-e7150836-2afc-4cea-90a8-8b7a11974f27" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e7150836-2afc-4cea-90a8-8b7a11974f27">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">HBm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" target="_blank" title="HBm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-1c13b7aa-73a4-4396-b4f9-b3a926f8ecbe" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1c13b7aa-73a4-4396-b4f9-b3a926f8ecbe">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">HBm auf Xing</span>
</a>
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-18e59836-c1d9-4a4e-a627-429d1488d4d7" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-18e59836-c1d9-4a4e-a627-429d1488d4d7">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;79c5dee6-db9a-45a6-8d4d-c8d1b6a3524a&#34;,
        &#34;imageId&#34;: &#34;aea0b4d7-4001-46e9-9512-f51829c07efa&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;79c5dee6-db9a-45a6-8d4d-c8d1b6a3524a&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(65.03536608679029% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1600_r1.5376249265138153_fpx36_fpy53.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w380_r1.5376249265138153_fpx36_fpy53.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1012_r1.5376249265138153_fpx36_fpy53.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1600_r1.5376249265138153_fpx36_fpy53.jpg 1600w" width="1600" height="1041" sizes="1600px" loading="lazy" title="FILE PHOTO: Logo of Greensill Bank is pictured in downtown Bremen" alt="FILE PHOTO: Logo of Greensill Bank is pictured in downtown Bremen">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1600_r1.5376249265138153_fpx36_fpy53.jpg" width="1600" height="1041" sizes="1600px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w380_r1.5376249265138153_fpx36_fpy53.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1012_r1.5376249265138153_fpx36_fpy53.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/aea0b4d7-4001-46e9-9512-f51829c07efa_w1600_r1.5376249265138153_fpx36_fpy53.jpg 1600w" title="FILE PHOTO: Logo of Greensill Bank is pictured in downtown Bremen" alt="FILE PHOTO: Logo of Greensill Bank is pictured in downtown Bremen" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button aria-label="Bild schließen" title="Bild schließen" data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-4d7af329-4008-4b58-95df-28aed3f24e31" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4d7af329-4008-4b58-95df-28aed3f24e31">Icon: schließen</title><g id="xl-close-4d7af329-4008-4b58-95df-28aed3f24e31"><path id="vector-4d7af329-4008-4b58-95df-28aed3f24e31" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p><strong>"Klären, wie das so schief gehen konnte"</strong>: Die Zentrale der <strong>Greensill Bank </strong>in Bremen</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;FABIAN BIMMER / REUTERS
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;mmsDomain&#34;:&#34;https://manager-magazin-de.manager-magazin.de&#34;,&#34;msgUrl&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;msgWithoutDetectionUrl&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_without_detection_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;privacyManagerId&#34;:182689,&#34;propertyHref&#34;:&#34;http://tcfv2.manager-magazin.de&#34;,&#34;siteId&#34;:10575,&#34;wrapperAPIOrigin&#34;:&#34;https://wrapper-api.sp-prod.net/tcfv2&#34;}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.manager-magazin.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.managermagazin.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
    }
</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.7fed3a6deba1c20795d8.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.87af58ca027822bb6f55.js"></script>
<script>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</script>
<script src="//assets.adobedtm.com/cc10f7b4369d/042e1bbcbda1/launch-1580a2831dff.min.js" async></script>
</body>
</html>