<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2020-04-29T07:55:00+0200" />
	<meta name="last-modified" content="2020-04-29T07:55:00+0200" />
	
	<meta name="description" content="Die Deutsche Bank hat trotz eines überraschend guten Jahresstarts das erste Quartal 2020 unter dem Strich mit einem Verlust abgeschlossen. Zwar stehen in der Zwischenbilanz wie ein paar Tage zuvor mitgeteilt 66 Millionen Euro Gewinn. Nach Abzug von..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="https://www.manager-magazin.de/unternehmen/banken/deutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html" />
		<meta property="og:image" content="https://cdn1.manager-magazin.de/images/image-1501690-galleryV9-ealb-1501690.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Deutsche Bank: Ertragsrückgang für 2020 erwartet - manager magazin" />
		<meta property="og:description" content="Die Deutsche Bank hat trotz eines überraschend guten Jahresstarts das erste Quartal 2020 unter dem Strich mit einem Verlust abgeschlossen. Zwar stehen in der Zwischenbilanz wie ein paar Tage zuvor mitgeteilt 66 Millionen Euro Gewinn. Nach Abzug von..." />
		<link rel="canonical" href="https://www.manager-magazin.de/unternehmen/banken/deutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html" />
		<meta name="keywords" content="Unternehmen, Banken, Deutsche Bank, Coronavirus" />
<meta name="news_keywords" content="Unternehmen, Banken, Deutsche Bank, Coronavirus" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Deutsche Bank" href="https://www.manager-magazin.de/thema/deutsche_bank/index.rss" />	
<title>Deutsche Bank: Ertragsrückgang für 2020 erwartet - manager magazin</title>
	<script type="text/javascript">
	<!--
		var spMetadataAssetId='1306631';
		var spMetadataAssetTypeId=1;
	// -->
	</script>

	<link rel="amphtml" href="https://www.manager-magazin.de/unternehmen/banken/deutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631-amp.html" />
<script src="/layout/jscfg/http/global-V9-21-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-21-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-21-1.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<script src="https://cdn.jwplayer.com/libraries/20cMqGzH.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-21-1.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V9-21-1.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V9-21-1.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript" src="/layout/js/http/sp_cmpshim-V9-21-1.js"></script>
<script type="text/javascript">
	var spConfig = eval({
  "disable": "false",
  "disablehp": "false",
  "disableArticleIds":   [
    "2",
    "1276272"
  ]
});
	var disableSP=false;

	(function() {
		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		
		window._sp_.config.account_id = 331;
		window._sp_.config.content_control_callback = function () { } ;						
	
		window._sp_.config.mms_domain = 'manager-magazin-de.manager-magazin.de' ; 						
	
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
	
		window._sp_.config.cmp = _sp_.config.cmp || {};
		window._sp_.config.cmp.enabled = true;
	
		window._sp_.config.detection = window._sp_.config.detection || {};
		window._sp_.config.detection.timeout = 1000;
	
		if (typeof spConfig != 'undefined') {
			if (spConfig.disable == 'true') {
				disableSP = true;
			} else if (typeof spMetadataAssetTypeId != 'undefined' && typeof spMetadataAssetId != 'undefined') {
				if (spMetadataAssetTypeId == "1000" && spMetadataAssetId == '219' && spConfig.disablehp == 'true') {
					disableSP = true;
				} else if (spMetadataAssetTypeId == "1") {
					disableArticleIds = String(spConfig.disableArticleIds).split(",");
					disableSP = $.inArray(spMetadataAssetId, disableArticleIds) > -1;
				}	
			}
		} else {
			disableSP = true;
		}
		
		if (disableSP) {
			window._sp_.mms.cmd.push( function () {
				window._sp_.mms.setTargeting( "adblocklayer" , "false" );
			});			
		}
		
		window._sp_.config.mms_client_data_callback = function (o) {
			console.log("data callback json: " + o);
		};
	
		window._sp_.config.mms_choice_selected_callback = function (choiceID) { 
			console.log( "Choice : id=" + choiceID);
		}; 						
	
		window._sp_.mms.cmd.push( function () {
		   window._sp_.mms.startMsg();
		});
	})();
</script>
<script type="text/javascript" src="/layout/js/http/sp_messaging-V9-21-1.js"></script>

	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('unternehmen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '5136');
			GujAd.getClient().addCustomParameter('spmtid', '23141,34289,21990');
			GujAd.getClient().addCustomParameter('spmard', 'a-1306631');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1306631",
	    "headline": 		"Kleiner Verlust unter dem Strich im ersten Quartal: Deutsche Bank rechnet mit Ertragsrückgang",
		"url": 				"https://www.manager-magazin.de/unternehmen/banken/deutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html",
		"mainEntityOfPage": "https://www.manager-magazin.de/unternehmen/banken/deutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html",
		"thumbnailUrl":		"https://cdn1.manager-magazin.de/images/image-1501690-thumb-ealb-1501690.jpg",
		"image":			[ 
						"https://cdn1.manager-magazin.de/images/image-1501690-1200_amp_16x9-ealb-1501690.jpg",
						"https://cdn1.manager-magazin.de/images/image-1501690-1200_amp_4x3-ealb-1501690.jpg",
						"https://cdn1.manager-magazin.de/images/image-1501690-1200_amp_square-ealb-1501690.jpg"
					],
		"dateCreated": 		"2020-04-29T07:55:00+0200",
		"datePublished": 	"2020-04-29T07:55:00+0200",
		"dateModified":		"2020-04-29T07:55:00+0200",
		"articleSection":	"Unternehmen",
		"creator":			["Lutz Reiche"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"https://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Deutsche Bank", "Thema: Coronavirus", "Thema: Banken", "Rubrik: Banken"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-220-5136'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["rei", "dpa", "Reuters"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="unternehmen" class="bereich5136 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-5136", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1588140026"></span>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Mittwoch, 29. April 2020</div>
	<ul class="meta-nav">
		<li class="sep"><a href="/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="https://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first active">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
<li>
<a href="/thema/wirtschaft_erleben/">
<span style="height:26px !important;">Wirtschaft erleben<br/>
</span>
</a>
</li></ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
<li>
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5335592387&iu=/6032/Clickcommand/clickcommand" target="_blank">
<span style="height:26px !important;">Business Continuity<br/>
</span>
</a>
</li></ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="https://www.spiegel.de/karriere/" class="">Job & Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
	
	<form id="searchform" method="get" action="/suche/" name="search">
		<fieldset>
			<div class="form-col radio">
				<input checked="checked" id="search-type-1" name="quellenGroup" type="radio" value="" />
				<label for="search-type-1">Alle Inhalte</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-3" name="quellenGroup" type="radio" value="MMOP" />
				<label for="search-type-3">premium</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-2" name="quellenGroup" type="radio" value="ISIN" />
				<label for="search-type-2">Kurs</label>
			</div>

			<div class="form-col">
				<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
				<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
			</div>

		</fieldset>
	</form>
	
	<div class="cpy-breadcrumb"></div>
</div>
</div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/unternehmen/">Unternehmen</a></li>
<li>
		<a href="/thema/deutsche_bank/">Deutsche Bank</a></li>
<li class="list-float-left"><h1 class="so-hdln">Deutsche Bank: Ertragsrückgang für 2020 erwartet</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/deutsche_bank/">Deutsche Bank</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/deutsche_bank/index.rss">manager magazin RSS Unternehmen - Deutsche Bank</a></div>

        <p class="topic-claim"><a href="/thema/deutsche_bank/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1588139700">
				<time class="timeformat" datetime="2020-04-29 07:55:00">
					29.04.2020</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Kleiner Verlust unter dem Strich im ersten Quartal</span>
			<span class="article-headline">Deutsche Bank rechnet mit Ertragsrückgang</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<ul class="article-info ">
					</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html&t=Kleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html&text=Kleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Kleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang&body=%0A%0AKleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html&media=https%3A%2F%2Fcdn1.manager-magazin.de%2Fimages%2Fimage-1501690-galleryV9-ealb-1501690.jpg&description=Kleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/banken/bild-1306631-1451986.html">
												<img src="https://cdn1.manager-magazin.de/images/image-1451986-mmo_panoV9-xofk-1451986.jpg" width="680" height="326" title="Deutsche Bank: Unter dem Strich fällt im ersten Quartal ein Verlust an" alt="Deutsche Bank: Unter dem Strich fällt im ersten Quartal ein Verlust an" align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/banken/bild-1306631-1451986.html">Zur Großbildansicht</a></div>
							<div class="credit">Arne Dedert/ DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Deutsche Bank: Unter dem Strich fällt im ersten Quartal ein Verlust an</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Die Deutsche Bank hat trotz eines überraschend guten Jahresstarts das erste Quartal 2020 unter dem Strich mit einem Verlust abgeschlossen. Zwar stehen in der Zwischenbilanz wie ein <a href="/unternehmen/artikel/deutsche-bank-christian-sewing-ueberrascht-mit-gewinn-im-ersten-quartal-a-1306569.html" title="paar Tage zuvor mitgeteilt">paar Tage zuvor mitgeteilt</a> 66 Millionen Euro Gewinn. Nach Abzug von Zinszahlungen für Nachranganleihen erwirtschaftete Deutschlands größtes Geldhaus aber ein Minus von 43 Millionen Euro, wie es nun am Mittwoch mitteilte.</p>

  <p>Im Vorjahresquartal hatte noch ein Gewinn von 97 Millionen in den Büchern gestanden. Im gesamten Jahr 2019 hatten die Frankfurter einen Verlust von 5,7 Milliarden Euro erzielt - es war der fünfte Jahresverlust in Folge.</p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>Die <b>Vorsorge für mögliche Kreditausfälle</b> fiel mit <b>506 Millionen Euro</b> deutlich höher aus als ein Jahr zuvor (140 Millionen Euro). Die Hälfte davon sei auf die Corona-Krise zurückzuführen, erklärte die Bank. Konzernchef Christian Sewing, der dem Institut einen radikalen Umbau verordnet hat, äußerte sich insgesamt zufrieden: "In der aktuellen Krise konnten wir robuste Zahlen präsentieren und haben eine starke Leistung dabei gezeigt, unsere Kunden in all unseren Kerngeschäften zu unterstützen."</p>

  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/banken/bild-1306631-1490942.html">
												<img src="https://cdn1.manager-magazin.de/images/image-1490942-mmo_panoV9-xiiy-1490942.jpg" width="680" height="326" title="Konzern-Chef Christian Sewing spricht von &quot;robusten Zahlen&quot; für das erste Quartal" alt="Konzern-Chef Christian Sewing spricht von &quot;robusten Zahlen&quot; für das erste Quartal" align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/banken/bild-1306631-1490942.html">Zur Großbildansicht</a></div>
							<div class="credit">Fabrice Coffrini/ AFP</div>
							</div> <div class="image-description"  style="width: 680px">
								Konzern-Chef Christian Sewing spricht von "robusten Zahlen" für das erste Quartal</div>
						</div> 
  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Vor allem im Investmentbanking lief es gut - hier stiegen die Einnahmen im Vergleich zum Vorjahresquartal um 18 Prozent auf 2,34 Milliarden Euro. Bereits Sonntagnacht hatte die Deutsche Bank einen Vorsteuergewinn von 206 (Q1 2019: 292) Millionen Euro bekannt gegeben.</p>

  <p>
<b>Bank fährt Geschäfte zurück und erwartet weniger Erträge in 2020</b>
</p>

  <p>Wie die Bank weiter mitteilte, rechnet das Management im laufenden Jahr trotz der Corona-Pandemie weiter mit einem stabilen Ertrag im Kerngeschäft. Da die Bank derzeit die Risiken und deshalb einige Geschäfte zurückfährt, <b>wird insgesamt weiter mit einem leichten Ertragsrückgang gerechnet</b>.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>"Die Erträge des Konzerns dürften im Jahr 2020 etwas geringer ausfallen, was hauptsächlich auf unsere fortgesetzten Aktivitäten zur Risikominderung in der Abbaueinheit CRU zurückzuführen ist", hieß es in dem Quartalsbericht weiter. Bei der "Abbaueinheit CRU" handelt es sich um die interne Bad Bank der Deutschen Bank. </p>

  <p>In der Kernbank sollen die Erträge auf Jahressicht dagegen im Wesentlichen unverändert bleiben, da die starke Geschäftsentwicklung des ersten Quartals durch geringere Erwartungen für den weiteren Jahresverlauf ausgeglichen wird. Damit bestätigte die Bank alles in allem ihre bisherige Prognose. Der Konzern hatte bereits am Sonntagabend die wichtigsten Eckdaten über das vergangene Quartal veröffentlicht. Dabei fielen die Erträge, das Ergebnis vor Steuern und der Gewinn deutlich besser aus, als Experten erwartet hatten.</p>

  <hr/>
  <p>
<b>Lesen Sie auch:</b> <a href="/unternehmen/banken/deutsche-bank-digitalchef-markus-pertlwieser-geht-a-1306544.html" title="Digitalchef verlässt Deutsche Bank">Digitalchef verlässt Deutsche Bank</a>
</p>

  <hr/>
  <p>
<b>Corona-Crash - Fondstochter DWS schraubt die Erwartungen herunter</b>
</p>

  <p>Die Fondstochter DWS rechnet wegen des Corona-Crashs mit einem schwächeren Geschäft im laufenden Jahr. Es sei wegen der großen Ungewissheit über die Dauer und den Verlauf der Corona-Pandemie fast unmöglich, eine Aussage über den Verlauf des Jahres zu treffen. "Als Folge des Marktabschwungs erwarten wir jedoch, dass die bereinigten Erträge und Kosten unter den Zahlen für 2019 liegen werden", teilte das im SDax notierte Unternehmen am Mittwoch in Frankfurt mit. Der Fondsanbieter bekräftigte das Ziel, die Kosten um 150 Millionen Euro zu drücken - und wenn nötig noch mehr. </p>

  <p>"Das Management der DWS ist entschlossen und in der Lage, weiteres Einsparpotenzial zu finden und umzusetzen, sollte es die Ertragssituation im weiteren Verlauf des Jahres erforderlich machen", hieß es. "Wir behalten unser mittelfristiges Ziel bei, unsere bereinigte Aufwand-Ertrags-Relation bis 2021 auf unter 65 Prozent zu senken." Voraussetzung sei dazu aber, dass sich die Märkte im zweiten Halbjahr 2020 wieder erholen. Angesichts der Auswirkungen der Pandemie auf die Erträge erwarten wir in den kommenden Quartalen jedoch einen vorübergehenden Anstieg dieser Kennzahl.</p>
<p><i>rei/dpa/Reuters</i></p>
			</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1306631.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_141281 -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 8px 10px 4px 10px; margin: 10px auto 48px;background:#f4f5f7">
<div class="nl2go">
<div class="nl-order" data-lang="de" data-listid="uyxo8whf,nqin0urn,5ncspzzb"></div>
</div>
</div><div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/unternehmen/artikel/deutsche-bank-christian-sewing-ueberrascht-mit-gewinn-im-ersten-quartal-a-1306569.html" title=" Christian Sewing überrascht die Märkte: Deutsche Bank schreibt Gewinn statt Verlust "><span class="ilink-topic">Christian Sewing überrascht die Märkte:</span> <span class="ilink-headline">Deutsche Bank schreibt Gewinn statt Verlust</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/banken/deutsche-bank-digitalchef-markus-pertlwieser-geht-a-1306544.html" title=" Konflikt mit Konzernchef Sewing: Digitalchef verlässt Deutsche Bank "><span class="ilink-topic">Konflikt mit Konzernchef Sewing:</span> <span class="ilink-headline">Digitalchef verlässt Deutsche Bank</span></a></li><li class="clearfix">
	
	<a href="https://www.manager-magazin.de/premium/services/commerzbank-bund-setzt-martin-zielke-unter-druck-a-00000000-0002-0001-0000-000170575113" title=" Finanzchefin Orlopp als Sparkommissarin: Wie der Bund die Commerzbank unter Druck setzt " class="article-icon mmpremium" data-sponlytics-ec="mmpremium"><span class="ilink-topic">Finanzchefin Orlopp als Sparkommissarin:</span> <span class="ilink-headline">Wie der Bund die Commerzbank unter Druck setzt</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/banken/goldman-sachs-halbiert-gewinn-rueckstellungen-fuer-faule-kredite-steigen-a-1306287.html" title=" Rückstellungen für faule Kredite erhöht: Goldman Sachs, Citigroup und Bank of America halbieren Gewinn "><span class="ilink-topic">Rückstellungen für faule Kredite erhöht:</span> <span class="ilink-headline">Goldman Sachs, Citigroup und Bank of America halbieren Gewinn</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/banken/deutsche-bank-und-dann-auch-noch-die-corona-krise-a-1306558.html" title=" Geldhaus in Not: Deutsche Bank ... und dann auch noch die Corona-Krise "><span class="ilink-topic">Geldhaus in Not:</span> <span class="ilink-headline">Deutsche Bank ... und dann auch noch die Corona-Krise</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/deutsche_bank">Deutsche Bank</a></li><li><a href="/thema/coronavirus">Coronavirus</a></li><li><a href="/thema/banken">Banken</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2020</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html&amp;t=Kleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html&text=Kleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang&tw_p=tweetbutton&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html&description=Kleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang&media=https://cdn1.manager-magazin.de/images/image-1501690-galleryV9-ealb-1501690.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/banken/deutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20Kleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang&body=%0A%0AKleiner%20Verlust%20unter%20dem%20Strich%20im%20ersten%20Quartal%3A%20Deutsche%20Bank%20rechnet%20mit%20Ertragsr%C3%BCckgang%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-ertragsrueckgang-fuer-2020-erwartet-a-1306631.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/" name="search">
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="https://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="https://www.manager-magazin.de" href="https://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="https://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

<div class="btn-share">
<a class="icn share-in" data-url="https://www.manager-magazin.de" href="https://www.instagram.com/managermagazin/">Instagram</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="https://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="https://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('4b3a23fae01b4aa49377a22de88333b3', '220');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2020</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>