<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2019-09-23T15:34:00+0200" />
	<meta name="last-modified" content="2019-09-23T15:34:00+0200" />
	
	<meta name="description" content="Die spektakuläre Pleite des Reisekonzerns Thomas Cook wirft ein Schlaglicht auf ein Instrument des Finanzmarkts, das der Papst als &quot;unethisch&quot; und &quot;tickende Zeitbombe&quot; gebrandmarkt hat: Credit Default Swaps (CDS), mit denen sich Investoren gegen..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="https://www.manager-magazin.de/unternehmen/artikel/thomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html" />
		<meta property="og:image" content="https://cdn1.manager-magazin.de/images/image-1472045-galleryV9-hlrs-1472045.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Thomas Cook: Insolvenz nach Veto von Hedgefonds wegen CDS - manager magazin" />
		<meta property="og:description" content="Die spektakuläre Pleite des Reisekonzerns Thomas Cook wirft ein Schlaglicht auf ein Instrument des Finanzmarkts, das der Papst als &quot;unethisch&quot; und &quot;tickende Zeitbombe&quot; gebrandmarkt hat: Credit Default Swaps (CDS), mit denen sich Investoren gegen..." />
		<link rel="canonical" href="https://www.manager-magazin.de/unternehmen/artikel/thomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html" />
		<meta name="keywords" content="Unternehmen, Insolvenz, Tourismus, Großbritannien, Geldanlage" />
<meta name="news_keywords" content="Unternehmen, Insolvenz, Tourismus, Großbritannien, Geldanlage" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Finanzen - Insolvenz" href="https://www.manager-magazin.de/thema/insolvenz/index.rss" />	
<title>Thomas Cook: Insolvenz nach Veto von Hedgefonds wegen CDS - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1288183';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<link rel="amphtml" href="https://www.manager-magazin.de/unternehmen/artikel/thomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183-amp.html" />
<script src="/layout/jscfg/http/global-V9-11.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-11.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-11.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V9-11.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-11.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V9-11.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V9-11.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('unternehmen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '398');
			GujAd.getClient().addCustomParameter('spmtid', '31141,28317,23125,22000');
			GujAd.getClient().addCustomParameter('spmard', 'a-1288183');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1288183",
	    "headline": 		"Hedgefonds investierten in Credit Default Swaps: Wenn Investoren auf Pleite setzen - blockierten Hedgefonds die Rettung von Thomas Cook?",
		"url": 				"https://www.manager-magazin.de/unternehmen/artikel/thomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html",
		"mainEntityOfPage": "https://www.manager-magazin.de/unternehmen/artikel/thomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html",
		"thumbnailUrl":		"https://cdn1.manager-magazin.de/images/image-1472045-thumb-hlrs-1472045.jpg",
		"image":			[ 
						"https://cdn1.manager-magazin.de/images/image-1472045-1200_amp_16x9-hlrs-1472045.jpg",
						"https://cdn1.manager-magazin.de/images/image-1472045-1200_amp_4x3-hlrs-1472045.jpg",
						"https://cdn1.manager-magazin.de/images/image-1472045-1200_amp_square-hlrs-1472045.jpg"
					],
		"dateCreated": 		"2019-09-23T15:34:00+0200",
		"datePublished": 	"2019-09-23T15:34:00+0200",
		"dateModified":		"2019-09-23T15:34:00+0200",
		"articleSection":	"Unternehmen",
		"creator":			["Arvid Kaiser"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Arvid Kaiser"
					}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"https://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Insolvenz", "Thema: Tourismus", "Thema: Großbritannien", "Thema: Geldanlage", "Rubrik: default"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-220-398'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'yes',
			        					'authors': 				["Arvid Kaiser"],
			        					'source':				[],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="unternehmen" class="bereich398 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-398", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<noscript>
	<img src="https://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1569247729"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1288183',
	'sp.part': '1',
	'sp.rubric': '398',
	'sp.channel': '220',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Montag, 23. September 2019</div>
	<ul class="meta-nav">
		<li class="sep"><a href="/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="https://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first active">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
<li>
<a href="http://www.manager-magazin.de/thema/iaa/" target="_blank">
<span style="height:26px !important;">IAA<br/>
</span>
</a>
</li></ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="https://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
	
	<form id="searchform" method="get" action="/suche/" name="search">
		<fieldset>
			<div class="form-col radio">
				<input checked="checked" id="search-type-1" name="quellenGroup" type="radio" value="" />
				<label for="search-type-1">Alle Inhalte</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-3" name="quellenGroup" type="radio" value="MMOP" />
				<label for="search-type-3">premium</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-2" name="quellenGroup" type="radio" value="ISIN" />
				<label for="search-type-2">Kurs</label>
			</div>

			<div class="form-col">
				<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
				<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
			</div>

		</fieldset>
	</form>
	
	<div class="cpy-breadcrumb"></div>
</div>
</div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/unternehmen/">Unternehmen</a></li>
<li>
		<a href="/thema/insolvenz/">Insolvenz</a></li>
<li class="list-float-left"><h1 class="so-hdln">Thomas Cook: Insolvenz nach Veto von Hedgefonds wegen CDS</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/insolvenz/">Insolvenz</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/insolvenz/index.rss">manager magazin RSS Finanzen - Insolvenz</a></div>

        <p class="topic-claim"><a href="/thema/insolvenz/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1569245640">
				<time class="timeformat" datetime="2019-09-23 15:34:00">
					23.09.2019</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Hedgefonds investierten in Credit Default Swaps</span>
			<span class="article-headline">Wenn Investoren auf Pleite setzen - blockierten Hedgefonds die Rettung von Thomas Cook?</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	<a href="/impressum/autor-10573.html"> <img alt="" class="author-thumb" src="/images/image-713059-thumbsmall-qmkv.jpg"  title="&copy; Christian O. Bruch" width="46" height="46" />
				</a>
			</div>
<span class="author-name js-author-insert">Von <a class="autor-link js-author-link" data-authorid="10573" href="/impressum/autor-10573.html" rel="author">Arvid Kaiser</a>
</span>
						
						<div class="tooltip-container show-author-info js-tooltip-insert" id="10573">
		<div class="author-layer-box border-tooltip has-image">
		
			<div class="author-image">
					<img alt="Arvid Kaiser" class="author-thumb" src="/images/image-713059-thumbsmall-qmkv.jpg"  title="&copy; Christian O. Bruch" width="90" height="90" />
						</div> <div class="author-details">
		
				<span class="name">Arvid Kaiser</span>
		
				<ul class="author-contact clearfix">
					<li class="author-contact-3">
				<a href="mailto:arvid.kaiser@manager-magazin.de">
							<span class="icn mail"></span>
							<span class="type">E-Mail</span>
						</a>
					</li>
		<li class="author-contact-1">
				<a href="https://twitter.com/@ArvidKaiser">
							<span class="icn tw"></span>
							<span class="type">Twitter</span>
						</a>
					</li>
		</ul>
		
			</div>
		
			<a class="more-articles" href="/impressum/autor-10573.html#mehr_artikel_von">Mehr Artikel von Arvid Kaiser</a>
		
		</div> </div> </div>
				<ul class="article-info has-author">
						</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html&t=Hedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen%20-%20blockierten%20Hedgefonds%20die%20Rettung%20von%20Thomas%20Cook%3F" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html&text=Hedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen%20-%20blockierten%20Hedgefonds%20die%20Rettung%20von%20Thomas%20Cook%3F&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Hedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen%20-%20blockierten%20Hedgefonds%20die%20Rettung%20von%20Thomas%20Cook%3F&body=%0A%0AHedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen%20-%20blockierten%20Hedgefonds%20die%20Rettung%20von%20Thomas%20Cook%3F%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html&media=https%3A%2F%2Fcdn1.manager-magazin.de%2Fimages%2Fimage-1472045-galleryV9-hlrs-1472045.jpg&description=Hedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen%20-%20blockierten%20Hedgefonds%20die%20Rettung%20von%20Thomas%20Cook%3F" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/artikel/bild-1288183-1472045.html">
												<img src="https://cdn1.manager-magazin.de/images/image-1472045-mmo_panoV9-hlrs-1472045.jpg" width="680" height="326" title="Szene vor der Thomas-Cook-Zentrale im englischen Peterborough an diesem Montag" alt="Szene vor der Thomas-Cook-Zentrale im englischen Peterborough an diesem Montag" align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/artikel/bild-1288183-1472045.html">Zur Großbildansicht</a></div>
							<div class="credit">AP</div>
							</div> <div class="image-description"  style="width: 680px">
								Szene vor der Thomas-Cook-Zentrale im englischen Peterborough an diesem Montag</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <div class="asset-box asset-align-left photobar clearfix">
		<div class="photobar-content">

			<div class="photo-counter"><span class="number">8</span></div>
		
			<ul class="photos clearfix">
				<li>
									<a href="/fotostrecke/thomas-cook-die-tourismus-marken-fotostrecke-170796.html" title="Fotostrecke zeigen..."><img src="https://www.manager-magazin.de/images/image-1471722-thumbbigasmall-uumi.jpg" width="96" height="72" alt="" />
									</a></li> 
							<li>
									<a href="/fotostrecke/thomas-cook-die-tourismus-marken-fotostrecke-170796.html" title="Fotostrecke zeigen..."><img src="https://www.manager-magazin.de/images/image-911028-thumbbigasmall-xwgw.jpg" width="96" height="72" alt="" />
									</a></li> 
							<li>
									<a href="/fotostrecke/thomas-cook-die-tourismus-marken-fotostrecke-170796.html" title="Fotostrecke zeigen..."><img src="https://www.manager-magazin.de/images/image-1471837-thumbbigasmall-lixf.jpg" width="96" height="72" alt="" />
									</a></li> 
							</ul>

			<div class="photobar-footer">
				<a href="/fotostrecke/thomas-cook-die-tourismus-marken-fotostrecke-170796.html" title="Fotostrecke zeigen..."><span class="asset-headline-intro"><span>Tourismus-Riese insolvent:</span></span>
					<span class="asset-headline">Das droht den Marken von Thomas Cook</span>
				</a></div>

		</div> </div> 
  <p>Die <a href="/unternehmen/artikel/thomas-cook-group-newsticker-zur-insolvenz-a-1288142.html" title="spektakuläre Pleite des Reisekonzerns Thomas Cook">spektakuläre Pleite des Reisekonzerns Thomas Cook</a> wirft ein Schlaglicht auf ein Instrument des Finanzmarkts, das der Papst als "unethisch" und "tickende Zeitbombe" gebrandmarkt hat: Credit Default Swaps (CDS), mit denen sich Investoren gegen Kreditausfälle von Schuldnern wie Thomas Cook versichern können. Laut mehreren britischen Medienberichten hatte eine Gruppe von Hedgefonds in der vergangenen Woche gedroht, die nun tatsächlich gescheiterten Rettungsversuche für das Unternehmen zu blockieren, falls sie deswegen kein Geld aus ihren CDS-Verträgen sehen würden.</p>

  <p>Woran die Verhandlungen am Sonntag in den Londoner Räumen der Wirtschaftskanzlei Latham &amp; Watkins genau gescheitert sind, mochte am Montag keiner der Beteiligten erhellen. Konzernchef Peter Fankhauser teilte nur mit, "eine in den letzten paar Verhandlungstagen zusätzlich geforderte Zahlung" habe "eine Herausforderung dargestellt, die sich letztlich als unüberwindbar erwies".</p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>Der chinesische Hauptaktionär Fosun und die von der Royal Bank of Scoltland angeführten Gläubigerbanken äußerten sich jeweils "enttäuscht". Beide Seiten waren bereit, jeweils weitere 450 Millionen Pfund in das Unternehmen zu stecken. Daran habe sich nichts geändert, erklärte Fosun. "Leider haben sich andere Faktoren geändert."</p>

  <p>
<b>Vetodrohung der CDS-Besitzer erfolgte nur anonym</b>
</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Wäre der Kollaps der Traditionsfirma, der mehr als 20.000 Beschäftigte und hunderttausende Kunden im Ungewissen lässt, zu vermeiden gewesen? Und standen Hedgefonds der Lösung im Weg, um nun an der Pleite zu verdienen?</p>

  <p>Vor einer Woche hatte Thomas Cook bereits Gläubigerschutz nach Chapter 15 der US-Insolvenzordnung beantragt. Doch ob dies als formeller Kreditausfall gewertet wird und daher die Zahlung der CDS auslöst, war bislang eine offene Frage. Solange die nicht geklärt war, drohten CDS-Besitzer, die zugleich in Thomas-Cook-Anleihen investiert hatten, mit einem Veto zum Rettungsplan. Der hätte die Zustimmung von drei Vierteln der Gläubiger benötigt.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Öffentlich ausgesprochen wurde diese Drohung nur anonym. Die <a href="https://www.ft.com/content/c495f92e-d954-11e9-8f9b-77216ebe1f17" target="_blank" title="FT über CDS Thomas Cook">"Financial Times" zitierte</a> beispielsweise "eine den Anleihebesitzern nahestehende Person", die Hedgefonds "wollten konstruktiv sein, ihre Unterstützung hänge aber von der CDS-Entscheidung ab".</p>

  <p>Die sollte ein Gremium namens Credit Derivatives Determinations Committee treffen, das aus neun Vertretern von Banken und fünf Vertretern von Fondsgesellschaften gebildet wird - eine Art Orakel der CDS-Welt, das von Fall zu Fall widersprüchliche Urteile trifft, ob eine Pleite im Sinne der Verträge vorliegt. Ein Problem war laut "FT" die Formulierung des Insolvenzantrags, weil darin nicht ausdrücklich von einer Insolvenz des Unternehmens die Rede war.</p>

  <p>Ein anderes <a href="https://www.bloomberg.com/news/articles/2019-09-17/thomas-cook-s-rescue-tests-reputation-of-default-protection" target="_blank" title="Bloomberg über Thomas Cook CDS">hob "Bloomberg" hervor</a>: Nach dem Rettungsplan wären sämtliche Anleihen in Aktien umgewandelt worden - es hätte also keine gegen Ausfall zu versichernde Anleihen mehr gegeben und die CDS-Verträge wären womöglich hinfällig. Für Schulden von Staaten oder Banken wird seit 2014 in solchen Fällen von einem "credit event" ausgegangen, die CDS-Eigner bekommen also in der Regel Geld. Bei anderen Unternehmen fehlt ein Konsens darüber jedoch.</p>

  <p>
<b>Für CDS-Käufer ist nun Zahltag - zweifelsfrei</b>
</p>

  <p>"Eine Versicherung gegen einen Ausfall zu kaufen und dann keine Ansprüche anmelden zu dürfen, wenn die Firma tatsächlich pleitegeht, widerspricht dem Zweck", beschwerte sich Henry Craik-White, Portfolio-Manager von Wells Fargo Asset Management. "Das zieht das Produkt ins Lächerliche."</p>

  <p>Die Unsicherheit allerdings macht die Wette auf CDS erst richtig lukrativ: Die Einsätze sind höher, weil das Nahen einer Insolvenz noch keine Auszahlung garantiert. Daraus kann ein eigenes Geschäftsmodell werden. "Bloomberg" nennt Sona Asset Management als einen der Hedgefonds, die auf Thomas-Cook-CDS setzten. Anfang des Jahres verdiente der von einem früheren Deutsche-Bank-Trader gegründete Fonds in ähnlicher Weise am Kollaps der britischen Modekette New Look, indem er sowohl in CDS investierte als auch genügend Anleihen kaufte, um über die Bedingungen der Restrukturierung mitbestimmen zu können.</p>

  <p>"Wenn Thomas Cook kollabiert, werden Hedgefonds erheblich daran verdienen", sagte der "Daily Mail" am Sonntag Russ Mould, Anlagechef des Brokers AJ Bell. Thomas Cook mit seinen unübersehbaren Finanzproblemen sei die britische Aktie mit den meisten Wetten auf fallende Kurse. Gut ein Zehntel der Papiere sei für solche Leerverkäufe zuletzt verliehen gewesen. Besonders aktiv waren dabei die Hedgefonds TT International, Whitebox Advisors, Kite Lake Capital, Melgart und Silver Point. Whitebox ist unter anderem bekannt aus dem Finanzkrisen-Drama "The Big Short": Damals wettete die Firma mit Erfolg auf Kreditausfälle am US-Immobilienmarkt.</p>

  <p>Das CDS-Komitee hatte seine ursprünglich für den vergangenen Donnerstag angesetzte Entscheidung über Thomas Cook auf diesen Montag vertagt. Diese Sitzung mit komplizierten juristischen Abwägungen erübrigt sich nun. Für die CDS-Käufer hingegen heißt es völlig zweifelsfrei: Zahltag.</p>
</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1288183.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_141281 -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 8px 10px 4px 10px; margin: 10px auto 48px;background:#f4f5f7">
<div class="nl2go">
<div class="nl-order" data-lang="de" data-listid="uyxo8whf,nqin0urn,5ncspzzb"></div>
</div>
</div><div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/unternehmen/artikel/thomas-cook-group-newsticker-zur-insolvenz-a-1288142.html" title=" Thomas-Cook-Pleite: Condor braucht wohl bis zu 200 Millionen Euro "><span class="ilink-topic">Thomas-Cook-Pleite:</span> <span class="ilink-headline">Condor braucht wohl bis zu 200 Millionen Euro</span></a></li><li class="clearfix">
	
	<a href="/lifestyle/artikel/thomas-cook-warum-der-touristik-konzern-gescheitert-ist-a-1288182.html" title=" Thomas-Cook-Chef Peter Fankhauser: Wie man vieles richtig machen und trotzdem scheitern kann "><span class="ilink-topic">Thomas-Cook-Chef Peter Fankhauser:</span> <span class="ilink-headline">Wie man vieles richtig machen und trotzdem scheitern kann</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/artikel/thomas-cook-group-condor-befoerdert-keine-thomas-cook-urlauber-mehr-a-1288110.html" title=" Nach der Pleite des Touristikkonzerns: Condor befördert keine Thomas-Cook-Urlauber mehr - Rückflüge nicht betroffen "><span class="ilink-topic">Nach der Pleite des Touristikkonzerns:</span> <span class="ilink-headline">Condor befördert keine Thomas-Cook-Urlauber mehr - Rückflüge nicht betroffen</span></a></li><li class="clearfix">
	
	<a href="/fotostrecke/thomas-cook-die-tourismus-marken-fotostrecke-170796.html" title=" Was Reisende jetzt wissen müssen: Das droht den deutschen Töchtern von Thomas Cook "><span class="ilink-topic">Was Reisende jetzt wissen müssen:</span> <span class="ilink-headline">Das droht den deutschen Töchtern von Thomas Cook</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/artikel/thomas-cook-insolvent-reisekonzern-ist-pleite-a-1288078.html" title=" Rettung gescheitert - London startet Aktion Matterhorn: Thomas Cook meldet Insolvenz an - Rückholaktion für Urlauber beginnt "><span class="ilink-topic">Rettung gescheitert - London startet Aktion "Matterhorn":</span> <span class="ilink-headline">Thomas Cook meldet Insolvenz an - Rückholaktion für Urlauber beginnt</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/artikel/thomas-cook-deutsche-toechter-neckermann-oeger-und-bucher-stoppen-verkauf-von-reisen-a-1288084.html" title=" Schadenersatz, Insolvenzversicherung, Flugbetrieb bei Condor: Neckermann und Öger stoppen Reiseverkauf - was deutsche Cook-Urlauber erwartet "><span class="ilink-topic">Schadenersatz, Insolvenzversicherung, Flugbetrieb bei Condor:</span> <span class="ilink-headline">Neckermann und Öger stoppen Reiseverkauf - was deutsche Cook-Urlauber erwartet</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/artikel/thomas-cook-kaempft-ums-ueberleben-600-000-touristen-bangen-mit-a-1288013.html" title=" Reisekonzern bittet offenbar um Staatshilfe: Thomas Cook bangt ums Überleben - und die Touristen mit "><span class="ilink-topic">Reisekonzern bittet offenbar um Staatshilfe:</span> <span class="ilink-headline">Thomas Cook bangt ums Überleben - und die Touristen mit</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/industrie/thomas-cook-group-aktie-bricht-ein-a-1287764.html" title=" Aktie bricht ein: Thomas Cook ringt um zusätzliches Kapital "><span class="ilink-topic">Aktie bricht ein:</span> <span class="ilink-headline">Thomas Cook ringt um zusätzliches Kapital</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/insolvenz">Insolvenz</a></li><li><a href="/thema/tourismus">Tourismus</a></li><li><a href="/thema/grossbritannien">Großbritannien</a></li><li><a href="/thema/geldanlage">Geldanlage</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2019</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html&amp;t=Hedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html&text=Hedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen&tw_p=tweetbutton&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html&description=Hedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen&media=https://cdn1.manager-magazin.de/images/image-1472045-galleryV9-hlrs-1472045.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/artikel/thomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20Hedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen&body=%0A%0AHedgefonds%20investierten%20in%20Credit%20Default%20Swaps%3A%20Wenn%20Investoren%20auf%20Pleite%20setzen%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fthomas-cook-insolvenz-nach-veto-von-hedgefonds-wegen-cds-a-1288183.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/" name="search">
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="https://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="https://www.manager-magazin.de" href="https://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="https://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

<div class="btn-share">
<a class="icn share-in" data-url="https://www.manager-magazin.de" href="https://www.instagram.com/managermagazin/">Instagram</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="https://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="https://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('eaec8e0e7d414244aab3d366a2196bea', '220');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2019</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>