<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2020-06-03T16:31:00+0200" />
	<meta name="last-modified" content="2020-06-03T16:31:00+0200" />
	
	<meta name="description" content="Der Pharma- und Medizinbedarf-Anbieter B.Braun ist auf einer Hauptversammlung mit seinem Widerstand gegen die Übernahme von Rhön-Klinikum durch Konkurrent Asklepios gescheitert. Auf dem außerordentlichen Aktionärstreffen, das Rhön auf Drängen..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="https://www.manager-magazin.de/unternehmen/artikel/niederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html" />
		<meta property="og:image" content="https://cdn1.manager-magazin.de/images/image-369422-galleryV9-hzqh-369422.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Niederlage für B.Braun im Kampf um Rhön-Klinikum - manager magazin" />
		<meta property="og:description" content="Der Pharma- und Medizinbedarf-Anbieter B.Braun ist auf einer Hauptversammlung mit seinem Widerstand gegen die Übernahme von Rhön-Klinikum durch Konkurrent Asklepios gescheitert. Auf dem außerordentlichen Aktionärstreffen, das Rhön auf Drängen..." />
		<link rel="canonical" href="https://www.manager-magazin.de/unternehmen/artikel/niederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html" />
		<meta name="keywords" content="Unternehmen, Mergers & Acquisitions, Gesundheit" />
<meta name="news_keywords" content="Unternehmen, Mergers & Acquisitions, Gesundheit" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Mergers & Acquisitions" href="https://www.manager-magazin.de/thema/m_and_a/index.rss" />	
<title>Niederlage für B.Braun im Kampf um Rhön-Klinikum - manager magazin</title>
	<script type="text/javascript">
	<!--
		var spMetadataAssetId='1307489';
		var spMetadataAssetTypeId=1;
	// -->
	</script>

	<link rel="amphtml" href="https://www.manager-magazin.de/unternehmen/artikel/niederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489-amp.html" />
<script src="/layout/jscfg/http/global-V9-21-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-21-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-21-1.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>

		<script src="https://cdn.jwplayer.com/libraries/20cMqGzH.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-21-1.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V9-21-1.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V9-21-1.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript" src="/layout/js/http/sp_cmpshim-V9-21-1.js"></script>
<script type="text/javascript">
	var spConfig = eval({
  "disable": "false",
  "disablehp": "false",
  "disableArticleIds":   [
    "2",
    "1276272"
  ]
});
	var disableSP=false;

	(function() {
		window._sp_ = window._sp_ || {};
		window._sp_.config = window._sp_.config || {};
		
		window._sp_.config.account_id = 331;
		window._sp_.config.content_control_callback = function () { } ;						
	
		window._sp_.config.mms_domain = 'manager-magazin-de.manager-magazin.de' ; 						
	
		window._sp_.mms = window._sp_.mms || {};
		window._sp_.mms.cmd = window._sp_.mms.cmd || [];
	
		window._sp_.config.cmp = _sp_.config.cmp || {};
		window._sp_.config.cmp.enabled = true;
	
		window._sp_.config.detection = window._sp_.config.detection || {};
		window._sp_.config.detection.timeout = 1000;
	
		if (typeof spConfig != 'undefined') {
			if (spConfig.disable == 'true') {
				disableSP = true;
			} else if (typeof spMetadataAssetTypeId != 'undefined' && typeof spMetadataAssetId != 'undefined') {
				if (spMetadataAssetTypeId == "1000" && spMetadataAssetId == '219' && spConfig.disablehp == 'true') {
					disableSP = true;
				} else if (spMetadataAssetTypeId == "1") {
					disableArticleIds = String(spConfig.disableArticleIds).split(",");
					disableSP = $.inArray(spMetadataAssetId, disableArticleIds) > -1;
				}	
			}
		} else {
			disableSP = true;
		}
		
		if (disableSP) {
			window._sp_.mms.cmd.push( function () {
				window._sp_.mms.setTargeting( "adblocklayer" , "false" );
			});			
		}
		
		window._sp_.config.mms_client_data_callback = function (o) {
			console.log("data callback json: " + o);
		};
	
		window._sp_.config.mms_choice_selected_callback = function (choiceID) { 
			console.log( "Choice : id=" + choiceID);
		}; 						
	
		window._sp_.mms.cmd.push( function () {
		   window._sp_.mms.startMsg();
		});
	})();
</script>
<script type="text/javascript" src="/layout/js/http/sp_messaging-V9-21-1.js"></script>

	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('unternehmen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '398');
			GujAd.getClient().addCustomParameter('spmtid', '23522,24936');
			GujAd.getClient().addCustomParameter('spmard', 'a-1307489');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1307489",
	    "headline": 		"Geplante Übernahme durch Asklepios: Niederlage für B.Braun im Kampf um Rhön-Klinikum",
		"url": 				"https://www.manager-magazin.de/unternehmen/artikel/niederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html",
		"mainEntityOfPage": "https://www.manager-magazin.de/unternehmen/artikel/niederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html",
		"thumbnailUrl":		"https://cdn1.manager-magazin.de/images/image-369422-thumb-hzqh-369422.jpg",
		"image":			[ 
						"https://cdn1.manager-magazin.de/images/image-369422-1200_amp_16x9-hzqh-369422.jpg",
						"https://cdn1.manager-magazin.de/images/image-369422-1200_amp_4x3-hzqh-369422.jpg",
						"https://cdn1.manager-magazin.de/images/image-369422-1200_amp_square-hzqh-369422.jpg"
					],
		"dateCreated": 		"2020-06-03T16:31:00+0200",
		"datePublished": 	"2020-06-03T16:31:00+0200",
		"dateModified":		"2020-06-03T16:31:00+0200",
		"articleSection":	"Unternehmen",
		"creator":			["Christoph Rottwilm"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"https://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Mergers & Acquisitions", "Thema: Gesundheit", "Rubrik: default"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-220-398'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["cr", "dpa-afx"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="unternehmen" class="bereich398 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-398", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1591194572"></span>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Mittwoch, 3. Juni 2020</div>
	<ul class="meta-nav">
		<li class="sep"><a href="/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="https://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first active">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
<!-- li><a href="/wohnmarktanalyse/">
<span style="height:26px !important;">Immobilien<br />
</span>
</a>
</li -->

<li style="height:70px !important;">
<a href="/wohnmarktanalyse/">
<span style="height:38px !important;">Immobilien<br/>
<div style="font-size:10px !important;">powered by<img alt="iib" border="0" height="20" src="/images/image-1506440-panoV9free-kmnu.png" style="margin-left:5px; vertical-align:middle"/>
</div>
</span>
</a>
</li></ul>
	</li>
	<li class="">
			<a href="https://www.spiegel.de/karriere/" class="">Job & Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
	
	<form id="searchform" method="get" action="/suche/" name="search">
		<fieldset>
			<div class="form-col radio">
				<input checked="checked" id="search-type-1" name="quellenGroup" type="radio" value="" />
				<label for="search-type-1">Alle Inhalte</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-3" name="quellenGroup" type="radio" value="MMOP" />
				<label for="search-type-3">premium</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-2" name="quellenGroup" type="radio" value="ISIN" />
				<label for="search-type-2">Kurs</label>
			</div>

			<div class="form-col">
				<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
				<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
			</div>

		</fieldset>
	</form>
	
	<div class="cpy-breadcrumb"></div>
</div>
</div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/unternehmen/">Unternehmen</a></li>
<li>
		<a href="/thema/m_and_a/">Mergers & Acquisitions</a></li>
<li class="list-float-left"><h1 class="so-hdln">Niederlage für B.Braun im Kampf um Rhön-Klinikum</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/m_and_a/">Mergers & Acquisitions</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/m_and_a/index.rss">manager magazin RSS Unternehmen - Mergers & Acquisitions</a></div>

        <p class="topic-claim"><a href="/thema/m_and_a/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1591194660">
				<time class="timeformat" datetime="2020-06-03 16:31:00">
					03.06.2020</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Geplante Übernahme durch Asklepios</span>
			<span class="article-headline">Niederlage für B.Braun im Kampf um Rhön-Klinikum</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<ul class="article-info ">
					</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html&t=Geplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html&text=Geplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Geplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum&body=%0A%0AGeplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html&media=https%3A%2F%2Fcdn1.manager-magazin.de%2Fimages%2Fimage-369422-galleryV9-hzqh-369422.jpg&description=Geplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/artikel/bild-1307489-369422.html">
												<img src="https://cdn1.manager-magazin.de/images/image-369422-mmo_panoV9-hzqh-369422.jpg" width="680" height="326" title="Firmenschild der Rhön-Klinikum AG: Um den Krankenhausbetreiber Ringen Asklepios und B.Braun." alt="Firmenschild der Rhön-Klinikum AG: Um den Krankenhausbetreiber Ringen Asklepios und B.Braun." align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/artikel/bild-1307489-369422.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Firmenschild der Rhön-Klinikum AG: Um den Krankenhausbetreiber Ringen Asklepios und B.Braun.</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Der Pharma- und Medizinbedarf-Anbieter B.Braun ist auf einer Hauptversammlung mit seinem Widerstand gegen die Übernahme von Rhön-Klinikum durch Konkurrent Asklepios gescheitert. Auf dem außerordentlichen Aktionärstreffen, das Rhön auf Drängen seiner Großaktionäre Asklepios und B.Braun einberufen hatte, lehnten die Anteilseigner am Mittwoch Anträge von B.Braun ab. Der Konzern hatte die Abberufung mehrerer Aufsichtsratsmitglieder bei Rhön, darunter Rhön-Gründer Eugen Münch, gefordert. Auch wollte B.Braun die Satzung ändern, so dass Beschlüsse der Hauptversammlung nur noch mit einer Stimmmehrheit von 75 Prozent möglich sein sollten. So hätte B.Braun Entscheidungen blockieren können. Beides fand keine Mehrheit.</p>

  <p>Der Hamburger Krankenhausbetreiber Asklepios will Rhön-Klinikum mit Sitz in Bad Neustadt komplett übernehmen und den Abstand auf Branchenführer Fresenius verkürzen - mit Hilfe von Rhön-Gründer und Teilhaber Eugen Münch. Zusammen halten sie gut 50 Prozent der Rhön-Aktien. Den verbleibenden Aktionären wurde ein Übernahmeangebot für 18 Euro je Anteil gemacht. Der Rhön-Klinikum-Vorstand hält das Asklepios-Angebot, das noch bis Anfang Juli läuft, für angemessen. Das Bundeskartellamt hat die geplante Übernahme bereits genehmigt, da es abgesehen von der Region Gießen/Marburg kaum räumliche Überschneidungen bei den Kliniken von Rhön und Asklepios gebe.</p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>Asklepios kritisierte B.Braun am Mittwoch erneut. "Unser Angebot wurde vom Großaktionär B. Braun Melsungen wiederholt mit taktischen Manövern torpediert", erklärte der Konzern. Die Forderungen "im Stil eines aggressiven Hedgefonds" seien aber zu durchsichtig gewesen. Asklepios setzte sich auf der Hauptversammlung seinerseits mit einem Antrag auf Abberufung von Aufsichtsratsmitgliedern von Rhön durch, darunter B.Braun-Vorstandsmitglied Annette Beller.</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Rhön-Vorstandschef Stephan Holzinger rief die Aktionäre auf, ihren Streit zu beenden. Das laufende Jahr werde für Rhön Klinikum angesichts der Corona-Pandemie nicht einfach, sagte er. "Insoweit darf ich im Namen des Vorstands auch an dieser Stelle noch einmal eindringlich an alle Aktionäre appellieren, einen Weg zu finden, ihre Interessen auszugleichen und die Situation möglichst zu befrieden."</p>
<p><i>cr/dpa-afx</i></p>
			</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1307489.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_141281 -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 8px 10px 4px 10px; margin: 10px auto 48px;background:#f4f5f7">
<div class="nl2go">
<div class="nl-order" data-lang="de" data-listid="uyxo8whf,nqin0urn,5ncspzzb"></div>
</div>
</div><div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/m_and_a">Mergers & Acquisitions</a></li><li><a href="/thema/gesundheit">Gesundheit</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2020</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html&amp;t=Geplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html&text=Geplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum&tw_p=tweetbutton&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html&description=Geplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum&media=https://cdn1.manager-magazin.de/images/image-369422-galleryV9-hzqh-369422.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/artikel/niederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20Geplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum&body=%0A%0AGeplante%20%C3%9Cbernahme%20durch%20Asklepios%3A%20Niederlage%20f%C3%BCr%20B.Braun%20im%20Kampf%20um%20Rh%C3%B6n-Klinikum%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fniederlage-fuer-b-braun-im-kampf-um-rhoen-klinikum-a-1307489.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/" name="search">
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="https://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="https://www.manager-magazin.de" href="https://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="https://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

<div class="btn-share">
<a class="icn share-in" data-url="https://www.manager-magazin.de" href="https://www.instagram.com/managermagazin/">Instagram</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="https://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="https://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('79833e1deb634f51a3a61403698ba233', '220');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2020</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>