<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2019-04-11T16:27:00+0200" />
	<meta name="last-modified" content="2019-04-11T16:27:00+0200" />
	
	<meta name="description" content="Amazon lässt Mitarbeiter aufgezeichnete Befehle von Nutzern an seine Assistenzsoftware Alexa anhören und abtippen - angeblich um die Spracherkennung zu verbessern. Der Konzern bestätigte die Vorgehensweise am Donnerstag. &quot;Wir versehen nur eine..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="https://www.manager-magazin.de/unternehmen/artikel/amazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html" />
		<meta property="og:image" content="https://cdn1.manager-magazin.de/images/image-1292474-galleryV9-tadu-1292474.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Amazon: Datenkrake tippt Gespräche zwischen Alexa und Nutzern ab - manager magazin" />
		<meta property="og:description" content="Amazon lässt Mitarbeiter aufgezeichnete Befehle von Nutzern an seine Assistenzsoftware Alexa anhören und abtippen - angeblich um die Spracherkennung zu verbessern. Der Konzern bestätigte die Vorgehensweise am Donnerstag. &quot;Wir versehen nur eine..." />
		<link rel="canonical" href="https://www.manager-magazin.de/unternehmen/artikel/amazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html" />
		<meta name="keywords" content="Unternehmen, Amazon, Digitalisierung" />
<meta name="news_keywords" content="Unternehmen, Amazon, Digitalisierung" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Unternehmen - Amazon" href="https://www.manager-magazin.de/thema/amazon/index.rss" />	
<title>Amazon: Datenkrake tippt Gespräche zwischen Alexa und Nutzern ab - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1262443';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<link rel="amphtml" href="https://www.manager-magazin.de/unternehmen/artikel/amazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443-amp.html" />
<script src="/layout/jscfg/http/global-V9-00.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-00.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-00.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V9-00.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-00.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V9-00.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V9-00.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('unternehmen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '398');
			GujAd.getClient().addCustomParameter('spmtid', '25779,30294');
			GujAd.getClient().addCustomParameter('spmard', 'a-1262443');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1262443",
	    "headline": 		"Konzern will \"Nutzererfahrung verbessern\": Amazon lässt Gespräche von Nutzern mit Alexa abtippen",
		"url": 				"https://www.manager-magazin.de/unternehmen/artikel/amazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html",
		"mainEntityOfPage": "https://www.manager-magazin.de/unternehmen/artikel/amazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html",
		"thumbnailUrl":		"https://cdn1.manager-magazin.de/images/image-1292474-thumb-tadu-1292474.jpg",
		"image":			[ 
						"https://cdn1.manager-magazin.de/images/image-1292474-1200_amp_16x9-tadu-1292474.jpg",
						"https://cdn1.manager-magazin.de/images/image-1292474-1200_amp_4x3-tadu-1292474.jpg",
						"https://cdn1.manager-magazin.de/images/image-1292474-1200_amp_square-tadu-1292474.jpg"
					],
		"dateCreated": 		"2019-04-11T16:27:00+0200",
		"datePublished": 	"2019-04-11T16:27:00+0200",
		"dateModified":		"2019-04-11T16:27:00+0200",
		"articleSection":	"Unternehmen",
		"creator":			["Kai Lange"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"https://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Amazon", "Thema: Digitalisierung", "Rubrik: default"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-220-398'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["la", "dpa-afx"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="unternehmen" class="bereich398 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-398", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<noscript>
	<img src="https://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1554994564"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1262443',
	'sp.part': '1',
	'sp.rubric': '398',
	'sp.channel': '220',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Donnerstag, 11. April 2019</div>
	<ul class="meta-nav">
		<li class="sep"><a href="/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="https://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first active">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="https://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/unternehmen/">Unternehmen</a></li>
<li>
		<a href="/thema/amazon/">Amazon</a></li>
<li class="list-float-left"><h1 class="so-hdln">Amazon: Datenkrake tippt Gespräche zwischen Alexa und Nutzern ab</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/amazon/">Amazon</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/amazon/index.rss">manager magazin RSS Unternehmen - Amazon</a></div>

        <p class="topic-claim"><a href="/thema/amazon/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1554992820">
				<time class="timeformat" datetime="2019-04-11 16:27:00">
					11.04.2019</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Konzern will "Nutzererfahrung verbessern"</span>
			<span class="article-headline">Amazon lässt Gespräche von Nutzern mit Alexa abtippen</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<ul class="article-info ">
						</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html&t=Konzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html&text=Konzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Konzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen&body=%0A%0AKonzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html&media=https%3A%2F%2Fcdn1.manager-magazin.de%2Fimages%2Fimage-1292474-galleryV9-tadu-1292474.jpg&description=Konzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/artikel/bild-1262443-1292474.html">
												<img src="https://cdn1.manager-magazin.de/images/image-1292474-mmo_panoV9-tadu-1292474.jpg" width="680" height="326" title="Alexa hört mit: Amazon lässt Gespräche zwischen Nutzern und Alexa abtippen und auswerten" alt="Alexa hört mit: Amazon lässt Gespräche zwischen Nutzern und Alexa abtippen und auswerten" align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/artikel/bild-1262443-1292474.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Alexa hört mit: Amazon lässt Gespräche zwischen Nutzern und Alexa abtippen und auswerten</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Amazon lässt Mitarbeiter aufgezeichnete Befehle von Nutzern an seine Assistenzsoftware Alexa anhören und abtippen - angeblich um die Spracherkennung zu verbessern. Der Konzern bestätigte die Vorgehensweise am Donnerstag. "Wir versehen nur eine extrem geringe Anzahl von Interaktionen einer zufälligen Gruppe von Kunden mit Anmerkungen, um die Nutzererfahrung zu verbessern."</p>

  <p>Bloomberg zufolge wird diese Arbeit an diversen Standorten rund um die Welt erledigt, unter anderem in Boston, Costa Rica, Indien und Rumänien. Laut zwei Mitarbeitern in Bukarest schlagen sie dort pro Schicht jeweils bis zu 1000 Mitschnitte um. Ein Mitarbeiter aus Boston sagte, er habe zum Beispiel Aufzeichnungen mit den Worten "Taylor Swift" analysiert und sie mit der Anmerkung versehen, dass die Nutzer die Sängerin meinten. </p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>"Im Rahmen dieses Workflows haben Mitarbeiter keinen direkten Zugriff auf Informationen, die die Person oder das Konto identifizieren können", betonte Amazon. Der Finanzdienst berichtete zugleich, auf einem Screenshot zu einem solchen Transkriptions-Auftrag seien eine Account-Nummer, der Vorname des Nutzers sowie die Seriennummer des Geräts aufgeführt gewesen. Der Konzern erklärte, alle Informationen würden streng vertraulich behandelt und es werde mit Zugangseinschränkungen und Verschlüsselung gearbeitet.</p>

  <p>
<b>Alexa ins Wohnzimmer stellen - und dann von Datenschutz sprechen?</b>
</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Aus Amazons öffentlichen Informationen zu Alexa geht bisher nicht explizit hervor, dass unter Umständen auch Menschen die Aufzeichnungen anhören könnten. "Zum Beispiel verwenden wir Ihre Befehle an Alexa, um unsere Systeme zur Spracherkennung und zum Verstehen natürlicher Sprachen zu trainieren", heißt es allgemein in Fragen und Antworten auf einer Amazon-Seite. Zugleich können Nutzer in den Einstellungen die Nutzung ihrer Aufnahmen zur Weiterentwicklung des Dienstes ablehnen sowie bisherige Aufnahmen löschen.</p>

  <p>Zudem mutet es kurios an, dass Kunden, die mit Alexa freiwillig ein Spracherkennungssystem in ihren Privaträumen installieren, sich nun um die Sicherheit ihrer Daten Gedanken machen.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Einige der Mitarbeiter hätten die Aufgabe, sich die Sprachbefehle anzuhören und nachzuprüfen, ob Alexa die Worte richtig erkannt hatte, schrieb Bloomberg. In anderen Fällen werde eine Unterhaltung mit der Software angehört, um zu sehen, wie gut sie mit dem Nutzer interagierte.</p>

  <p>
<b>Auch Bankkonto-Informationen werden möglicherweise mitgehört</b>
</p>

  <p>In einigen Fällen hätten die Mitarbeiter vertrauliche Informationen wie Namen oder Bankkonto-Informationen gehört, berichtete Bloomberg. In diesen Fällen sollten sie ein Häkchen im Menüpunkt "kritische Daten" setzen und sich die nächste Aufnahme vornehmen. Bloomberg nannte auch weitere Beispiele für von den Mitarbeitern gehörte private Aufnahmen: Ein Frau, die in der Dusche singt, ein Kind, das nach Hilfe ruft. Zwei Beschäftigte sagten Bloomberg, sie hätten auch etwas gehört, was ein sexueller Übergriff gewesen sein könnte. Laut zwei Mitarbeitern aus Rumänien seien sie in solchen Situationen angehalten, nichts zu unternehmen, schrieb der Finanzdienst.</p>

  <p>Geräte mit der Assistenzsoftware wie Amazons Echo-Lautsprecher beginnen die Aufnahme grundsätzlich erst, wenn sie das festgelegte Weck-Wort wie "Alexa" hören. Zugleich passiert es immer wieder mal, dass die Funktion fälschlicherweise aktiviert wird, weil die Software glaubt, das Wort gehört zu haben. Auch versehentlichen Aufnahmen würden abgetippt, berichtete Bloomberg. Den Mitarbeitern zufolge würden pro Tag bis zu 100 solcher Aufnahmen durchgearbeitet. </p>

  <p>Von Amazon gab es am Donnerstag zunächst keine weiteren Informationen. Auch die Konkurrenten Apple und Google äußerten sich zunächst nicht zur Anfrage, ob sie auf eine ähnliche Vorgehensweise bei ihren Assistenten Siri und Google Assistant zurückgreifen.</p>
<p><i>la/dpa-afx</i></p>
			</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1262443.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_141281 -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 8px 10px 4px 10px; margin: 10px auto 48px;background:#f4f5f7">
<div class="nl2go">
<div class="nl-order" data-lang="de" data-listid="uyxo8whf,nqin0urn,5ncspzzb"></div>
</div>
</div><div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/amazon">Amazon</a></li><li><a href="/thema/digitalisierung">Digitalisierung</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2019</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html&amp;t=Konzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html&text=Konzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen&tw_p=tweetbutton&url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html&description=Konzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen&media=https://cdn1.manager-magazin.de/images/image-1292474-galleryV9-tadu-1292474.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/artikel/amazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20Konzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen&body=%0A%0AKonzern%20will%20%22Nutzererfahrung%20verbessern%22%3A%20Amazon%20l%C3%A4sst%20Gespr%C3%A4che%20von%20Nutzern%20mit%20Alexa%20abtippen%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Famazon-datenkrake-tippt-gespraeche-zwischen-alexa-und-nutzern-ab-a-1262443.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="https://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="https://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('e844733555274a6eb72caffaa52db69c', '220');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2019</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung</span>
	</div>
</div>

<!-- html_138412 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".manager-magazin.de"
    },
    "palette": {
      "popup": {
        "background": "#323b49",
        "text": "#ffffff"
      },
      "button": {
        "background": "#245797",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "//www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script><div id="article-overscroll-area"></div>
		</body>
</html>