<!doctype html><html lang="de" class="brand-mmo">
<head>
<title>Goldpreis, Wirecard, BMW - das war der Montag, 27.7.2020 - manager magazin</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=992101844">
<link rel="manifest" href="https://www.manager-magazin.de/public/mmo/json/manifest.json">
<meta name="theme-color" content="#1B43A4">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="copyright" content="manager magazin, Hamburg, Germany">
<meta name="email" content="mm_redaktion@manager-magazin.de">
<meta name="author" content="Lukas Heiny, manager magazin">
<meta name="date" content="2020-07-27T19:30:00+02:00">
<meta name="last-modified" content="2020-07-27T19:30:00+02:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Jeden Abend fassen wir die wichtigsten Wirtschaftsnews des Tages zusammen. Heute mit dem Rekordpreis beim Gold, den Klimaanstrengungen von BMW und Deutscher Bank sowie dem Erzfeind von Wirecard.">
<meta name="news_keywords" content="Über uns, Der Tag (Newsletter)">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@manager_magazin">
<meta name="twitter:title" content="Rekordpreis beim Gold, Wirecards Erzfeind und BMW - das war der Montag, 27.7.2020 - manager magazin - Über uns">
<meta name="twitter:creator" content="@LuHeiny">
<meta name="twitter:image" content="https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w1195_r1.77_fpx66.34_fpy49.93.png">
<meta property="og:title" content="Rekordpreis beim Gold, Wirecards Erzfeind und BMW - das war der Montag, 27.7.2020 - manager magazin - Über uns">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.manager-magazin.de/ueber-uns/goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110">
<meta property="og:image" content="https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w1195_r1.77_fpx66.34_fpy49.93.png">
<meta property="og:description" content="Jeden Abend fassen wir die wichtigsten Wirtschaftsnews des Tages zusammen. Heute mit dem Rekordpreis beim Gold, den Klimaanstrengungen von BMW und Deutscher Bank sowie dem Erzfeind von Wirecard.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Über uns","author":{"@type":"Person","name":"Lukas Heiny"},"dateCreated":"2020-07-27T19:30:00+02:00","dateModified":"2020-07-27T19:30:00+02:00","datePublished":"2020-07-27T19:30:00+02:00","headline":"Newsletter \"Der Tag\": Der goldene Montag mit dem Erzfeind von Wirecard","image":["https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w1195_r1.77_fpx66.34_fpy49.93.png","https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w898_r1.33_fpx66.34_fpy49.93.png","https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w675_r1_fpx66.34_fpy49.93.png"],"isAccessibleForFree":true,"keywords":["Der Tag (Newsletter)"],"mainEntityOfPage":"https://www.manager-magazin.de/ueber-uns/goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110","name":"a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.manager-magazin.de/public/mmo/images/logos/manager-magazin-h60.png"},"name":"manager magazin"},"thumbnailUrl":["https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w180_r1.77_fpx66.34_fpy49.93.png","https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w180_r1.33_fpx66.34_fpy49.93.png","https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w180_r1_fpx66.34_fpy49.93.png"],"url":"https://www.manager-magazin.de/ueber-uns/goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/ueber-uns/","@type":"WebPage","name":"Über uns"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/ueber-uns/goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110","image":"https://cdn.prod.www.manager-magazin.de/images/b50e8c6a-4838-488d-b1f7-8bfb60db8f6b_w1195_r1.77_fpx66.34_fpy49.93.png","name":"Goldpreis, Wirecard, BMW - das war der Montag, 27.7.2020"},"position":3}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.manager-magazin.de/ueber-uns/goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110">
<link rel="amphtml" href="https://www.manager-magazin.de/ueber-uns/goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110-amp">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-narrow-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobook-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobookit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexproboldit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Über uns" href="https://www.manager-magazin.de/ueber-uns/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Über uns - Der Tag (Newsletter)" href="https://www.manager-magazin.de/thema/premium/index.rss">
<style>html.overlay-open {
    overflow: hidden !important;
}

html.is-logged-in [data-logged-in-hidden] {
    display: none;
}

html:not(.is-logged-in) [data-not-logged-in-hidden] {
    display: none;
}

html.is-mobile [data-mobile-hidden] {
    display: none;
}

html.is-tablet [data-tablet-hidden] {
    display: none;
}

html:not(.is-mobile) [data-not-mobile-hidden] {
    display: none;
}

html.is-app [data-app-hidden] {
    display: none;
}

html:not(.is-ios) [data-not-ios-hidden] {
    display: none;
}

html.is-app [data-app-headerbar-offset] {
    top: 0;
}

html.is-app {
    -webkit-tap-highlight-color: transparent;
}

html:not(.is-app) [data-not-app-hidden] {
    display: none;
}

html.hide-conditional [data-conditional-flag="conditional"],
html.hide-conditional [data-contains-flags="conditional"]{
    display: none;
}

html.has-breaking-news [data-has-breaking-news-hidden] {
    display: none;
}

html.has-paid-access [data-has-paid-access-hidden] {
    display: none;
}

html:not(.has-paid-access) [data-has-no-paid-access-hidden] {
    display: none;
}

html:not(.has-consent) [data-has-no-consent-hidden] {
    display: none;
}

[data-component="BreakpointListener"]::before {
    display: none;
    content: "sm"
}

@media (min-width: 720px) {
    [data-component="BreakpointListener"]::before {
        content: "md"
    }
}

[data-advertisement^="GujAd"] .teads-inread {
    margin-bottom: 24px;
}

.gujAd[id^="maxiad_"],
.gujAd[id^="superbanner_"],
.gujAd[id^="mobile_"],
.gujAd#dmofooter_1,
.gujAd#teaser_11,
.gujAd#rectangle_1,
.gujAd#rectangle_2,
.gujAd#rectangle_21,
.gujAd#rectangle_22 {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}
.gujAd[id^="maxiad_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="superbanner_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="mobile_"] iframe[id*="google_ads_iframe"],
.gujAd#dmofooter_1 iframe[id*="google_ads_iframe"],
.gujAd#teaser_11 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_1 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_2 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_21 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_22 iframe[id*="google_ads_iframe"] {
    margin-left: auto;
    margin-right: auto;
}

a > svg:first-of-type:last-of-type {
    pointer-events: none;
}html:not(.is-app) [data-app-headerbar-offset] {
    top: 58px;
}

@media (min-width: 720px) {
    html:not(.is-app) [data-app-headerbar-offset] {
        top: 50px;
    }
}

/* Special styling for migrated stock links, inspired by lastgen MM */
body .RichText--iconLinks p a[data-link-flag="stock-migrated"],
body .RichText--iconLinks ol > li a[data-link-flag="stock-migrated"],
body .RichText--iconLinks ul > li a[data-link-flag="stock-migrated"] {
    background-image: url("/public/mmo/images/icons/svgs/Stocks-Flag-L.svg");
    background-position-y: .375rem;
    background-repeat: no-repeat;
    border-bottom: none;
    display: inline-block;
    text-indent: -2000rem;
    width: 1rem;
}

@media (min-width: 1012px) {
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-first="true"])::before,
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-last="true"])::after {
        content: "";
        position: absolute;
        width: calc(100% + 8px);
        height: 24px;
        z-index: 1;
    }

    html.has-marginal-column [data-size="full"]:not([data-first="true"])::before {
        top: -24px;
        right: -4px;
        background: linear-gradient(to top, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    html.has-marginal-column [data-size="full"]:not([data-last="true"])::after {
        width: calc(100% + 8px);
        bottom: -24px;
        right: -4px;
        background-image: linear-gradient(to bottom, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    [data-component="BreakpointListener"]::before {
        content: "lg"
    }
}</style>
<link rel="stylesheet" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo.e3d3315e4db0833786f9f1f7dc2a79b9.css">
<script type="application/settings+json">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</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.c09faaade79e0d0a3009.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.76f135c89c2711746c73.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>
            !function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},3000)}(window,document);
        </script>
</head>
<body class="bg-shade-lightest min-w-sm leading-normal static antialiased font-variant-numeric-lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020" data-component="EventObserver">
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden="true"></div>
<div class="relative z-max" data-area="partner-bar" data-app-hidden="true">
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div class="lg:max-w-lg mx-auto">
<div class="font-sans relative flex lg:h-32 md:h-32 sm:h-24 lg:px-32 md:px-24 sm:px-16 overflow-hidden flex-shrink-0" data-component="SwiperBar">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="bg-primaryLeftToRight w-24 h-full"></span>
</span>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-primaryRightToLeft w-24 h-full"></span>
</span>
</div>
<div class="swiper-container w-full flex items-center">
<ul class="swiper-wrapper font-sansUI text-xs flex items-center h-full">
<li class="swiper-slide mr-24 flex-shrink-0">
<span class="inline-block text-white font-normal opacity-distinct">
Partner von
</span>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_self" title="Harvard Business manager">
Harvard Business manager
</a>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-lounge.com/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_blank" title="manager lounge">
manager lounge
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden="true">
<div class="bg-primary-base h-8 z-max top-primary-shadow"></div>
<div class="relative z-max overflow-hidden -mb-8" data-area="header-bar">
<div class="bg-white top-0 w-full z-10 pointer-events-auto dotted-line-b" data-component="HeaderBar">
<div class="OffsetContainer py-px bg-white md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:my-2 md:my-2 lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-black flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="manager magazin" aria-label="manager magazin">
<span class="hidden">manager magazin</span>
<span class="block lg:hidden md:hidden leading-none"><svg aria-labelledby="title-ec534b0f-750a-406b-bf7d-8bfc86975979" width="172" height="27" viewBox="0 0 172 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ec534b0f-750a-406b-bf7d-8bfc86975979">Manager-Magazin</title><path d="M13.542 6.248c2.18 0 3.385 1.463 3.385 3.816v10.93h-4.016v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.35.603-1.35 2.353v9.066H6.456v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037H0V6.478h3.328l.373 2.553c.402-1.75 1.664-2.783 3.328-2.783 1.693 0 2.783 1.148 3.127 2.611.488-1.492 1.722-2.61 3.386-2.61zm14.603 11.247c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.849-4.533 3.04 0 4.59 1.463 4.59 4.505v6.742zM24.3 14.827c-.143-.058-.373-.086-.602-.086-1.062 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.147 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm9.841-5.824c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037H30.44V6.478h3.328l.373 2.525zm18.075 8.492c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.065-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.848-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.845-2.668c-.143-.058-.373-.086-.602-.086-1.062 0-1.722.688-1.722 2.008 0 1.119.46 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM59.044 25.9c-3.012 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.004-.344-1.779-1.147-1.779-2.438 0-1.32.89-2.21 2.037-2.669-1.29-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.02-4.792.948 0 1.808.201 2.554.574.287-.545.43-1.234.46-2.21l3.07.862c-.087 1.205-.948 2.295-1.923 2.725.574.775.89 1.75.89 2.84 0 2.927-2.181 4.763-5.05 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.013 0 4.62 1.578 4.62 3.93 0 3.185-2.698 4.993-6.37 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.803 0-1.348.46-1.348 1.205 0 .976.975 1.435 2.352 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.803 0-1.176.803-1.176 2.267 0 1.434.373 2.237 1.176 2.237zm12.882 2.783l3.442.66c-.401 2.754-2.094 4.504-4.705 4.504-3.414 0-5.365-2.782-5.365-7.488 0-4.447 1.865-7.488 5.423-7.488 3.242 0 4.762 2.668 4.762 6.111 0 .631-.057 1.349-.172 2.21h-6.197c-.029 2.438.488 3.73 1.55 3.73.86 0 1.176-1.005 1.262-2.239zm-.058-3.7c.03-.202.03-.402.03-.603 0-1.377-.26-2.611-1.235-2.611-1.004 0-1.463 1.377-1.52 3.213h2.725zm12.423-1.607a2.797 2.797 0 0 0-1.061-.201c-1.55 0-2.238 1.09-2.238 2.811v7.632H77.32V6.478h3.27l.402 2.84c.344-2.094 1.779-3.242 3.816-2.984l-.144 4.419zm19.71-4.505c2.181 0 3.386 1.463 3.386 3.816v10.93h-4.017v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.349.603-1.349 2.353v9.066h-4.016v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037h-4.046V6.478h3.329l.373 2.553c.401-1.75 1.663-2.783 3.328-2.783 1.692 0 2.782 1.148 3.127 2.611.487-1.492 1.721-2.61 3.385-2.61zm14.603 11.247c0 .516.23.688.517.688a.8.8 0 0 0 .487-.143l.115 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM125.806 25.9c-3.013 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.005-.344-1.779-1.147-1.779-2.438 0-1.32.889-2.21 2.037-2.669-1.291-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.021-4.792.946 0 1.807.201 2.553.574.287-.545.43-1.234.459-2.21l3.07.862c-.086 1.205-.947 2.295-1.922 2.725.573.775.889 1.75.889 2.84 0 2.927-2.18 4.763-5.049 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.012 0 4.619 1.578 4.619 3.93 0 3.185-2.697 4.993-6.369 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.804 0-1.349.46-1.349 1.205 0 .976.976 1.435 2.353 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.804 0-1.177.803-1.177 2.267 0 1.434.373 2.237 1.177 2.237zm16.209 4.218c0 .516.23.688.517.688a.804.804 0 0 0 .488-.143l.114 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm10.472 3.098h4.561v3.07h-8.98v-2.726l4.447-8.721h-4.389v-3.07h8.808v2.725l-4.447 8.722zm8.119-12.71c-1.32 0-2.324-.889-2.324-2.237 0-1.32 1.004-2.21 2.324-2.21 1.32 0 2.324.89 2.324 2.21 0 1.348-1.004 2.237-2.324 2.237zm2.037 1.263v14.517h-4.045V6.478h4.045zm5.652 2.525c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037h-4.045V6.478h3.328l.373 2.525z" fill="currentColor"/></svg>
</span>
<span class="block leading-none sm:hidden"><svg aria-labelledby="title-a552cf2e-a3aa-45a3-a802-0afc2610e1fb" width="219" height="33" viewBox="0 0 219 33" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a552cf2e-a3aa-45a3-a802-0afc2610e1fb">Manager-Magazin</title><path d="M17.242 7.217c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543H8.22V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506H0V7.51h4.237l.475 3.252c.512-2.229 2.12-3.544 4.238-3.544 2.155 0 3.543 1.461 3.982 3.324.62-1.9 2.191-3.324 4.31-3.324zm18.594 14.32c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.62.402-1.46.658-2.41.658-1.097 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.57.182v-2.484c0-.913-.292-1.717-1.241-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zM30.94 18.14c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.46 2.192.914 0 1.499-.694 1.499-2.046V18.14zm12.53-7.416c.547-2.192 2.191-3.507 4.383-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.114v-12.53c0-1.205-.366-2.008-1.388-2.008-1.06 0-1.79.913-1.79 3.032v11.506h-5.151V7.51h4.237l.475 3.215zm23.013 10.813c0 .657.292.877.658.877.219 0 .401-.037.62-.183l.147 3.36c-.621.402-1.462.658-2.411.658-1.096 0-2.156-.402-2.85-1.278-.255-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.17.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.11-3.36 2.338-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.585 2.192 1.461 2.192.914 0 1.498-.694 1.498-2.046V18.14zm13.59 14.1c-3.837 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.279-.438-2.265-1.46-2.265-3.104 0-1.68 1.132-2.813 2.593-3.398-1.643-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.206 0 2.301.255 3.251.73.365-.694.548-1.571.585-2.813l3.908 1.096c-.11 1.534-1.205 2.922-2.447 3.47.73.986 1.132 2.229 1.132 3.617 0 3.726-2.776 6.063-6.429 6.063-.73 0-1.388-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.316.876h2.958c3.836 0 5.882 2.01 5.882 5.005 0 4.055-3.434 6.356-8.11 6.356zm.328-3.397c1.936 0 3.324-.658 3.324-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.022 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.996 1.827zm.146-12.676c1.023 0 1.498-1.023 1.498-2.85 0-1.862-.475-2.885-1.498-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm16.402 3.543l4.383.84c-.511 3.507-2.666 5.736-5.99 5.736-4.347 0-6.832-3.544-6.832-9.535 0-5.662 2.375-9.534 6.905-9.534 4.127 0 6.064 3.397 6.064 7.781 0 .804-.074 1.717-.22 2.813h-7.89c-.037 3.105.62 4.749 1.973 4.749 1.095 0 1.497-1.279 1.607-2.85zm-.073-4.712c.036-.256.036-.511.036-.767 0-1.754-.329-3.324-1.57-3.324-1.279 0-1.863 1.753-1.937 4.091h3.47zm15.817-2.046a3.563 3.563 0 0 0-1.352-.255c-1.972 0-2.849 1.388-2.849 3.58v9.716h-5.15V7.51h4.164l.511 3.617c.439-2.667 2.265-4.128 4.859-3.8l-.183 5.626zm25.096-5.735c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506h-5.151V7.51h4.237l.475 3.252c.512-2.229 2.119-3.544 4.238-3.544 2.155 0 3.543 1.461 3.981 3.324.621-1.9 2.192-3.324 4.311-3.324zm18.594 14.32c0 .657.292.877.657.877.219 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.411.658-1.096 0-2.155-.402-2.849-1.278-.256-.293-.438-.658-.585-1.06-.474 1.388-1.936 2.302-3.652 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.571.182v-2.484c0-.913-.293-1.717-1.242-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.768-.11-1.351 0-2.191.877-2.191 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.589 14.1c-3.836 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.278-.438-2.265-1.46-2.265-3.104 0-1.68 1.133-2.813 2.594-3.398-1.644-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.205 0 2.301.255 3.251.73.365-.694.548-1.571.584-2.813l3.909 1.096c-.11 1.534-1.206 2.922-2.448 3.47.731.986 1.133 2.229 1.133 3.617 0 3.726-2.776 6.063-6.429 6.063-.731 0-1.389-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.315.876h2.959c3.836 0 5.881 2.01 5.881 5.005 0 4.055-3.434 6.356-8.109 6.356zm.328-3.397c1.936 0 3.325-.658 3.325-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.023 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.995 1.827zm.147-12.676c1.022 0 1.497-1.023 1.497-2.85 0-1.862-.475-2.885-1.497-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm20.639 5.37c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.41.658-1.096 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.169.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.109-3.36 2.337-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.333 3.945h5.808v3.908H184.11v-3.47l5.662-11.105h-5.589V7.51h11.214v3.47l-5.662 11.106zm10.338-16.183c-1.68 0-2.959-1.132-2.959-2.85 0-1.68 1.279-2.812 2.959-2.812 1.68 0 2.959 1.132 2.959 2.813 0 1.717-1.279 2.85-2.959 2.85zm2.594 1.607v18.484h-5.151V7.51h5.151zm7.196 3.215c.548-2.192 2.192-3.507 4.384-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.115v-12.53c0-1.205-.365-2.008-1.388-2.008-1.059 0-1.79.913-1.79 3.032v11.506h-5.15V7.51h4.237l.475 3.215z" fill="currentColor"/></svg>
</span>
</a>
</span>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" title="Abonnement" class="font-bold inline-block text-primary-base font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b border-primary-lighter hover:border-primary-base">Abonnement</span>
<span class="lg:hidden md:hidden border-b border-primary-lighter hover:border-primary-base">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="sm:hidden font-bold inline-block disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-white bg-primary-base hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark" data-sara-link="gruppenkonto" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-9f2c1ca6-c665-4983-baf3-618881a59b14" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9f2c1ca6-c665-4983-baf3-618881a59b14">Pfeil nach rechts</title><g id="s-chevron-right-f-9f2c1ca6-c665-4983-baf3-618881a59b14"><g id="s-chevron-right-9f2c1ca6-c665-4983-baf3-618881a59b14"><path id="vector-9f2c1ca6-c665-4983-baf3-618881a59b14" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.manager-magazin.de/fuermich/" class="sm:hidden ml-24 bg-primary-base h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-white hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter" data-not-logged-in-hidden><svg aria-labelledby="title-526f5448-d741-41fa-9ed3-c70b2d905512" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-526f5448-d741-41fa-9ed3-c70b2d905512">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-526f5448-d741-41fa-9ed3-c70b2d905512" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-526f5448-d741-41fa-9ed3-c70b2d905512)"/></svg>
</a>
</div>
<button aria-label="Menü öffnen" class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 md:mt-8 lg:mt-8 lg:pt-4 md:pt-4 text-black leading-none outline-focus" data-headerbar-el="menuActivator" title="Menü öffnen">
<span class="hidden">Menü öffnen</span><svg aria-labelledby="title-46a2f865-51e7-485e-99c2-b4c5c5e6025c" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-46a2f865-51e7-485e-99c2-b4c5c5e6025c">Icon: Menü</title><g id="l-menu-46a2f865-51e7-485e-99c2-b4c5c5e6025c" stroke-width="1.3" stroke-linecap="round"><path id="line-46a2f865-51e7-485e-99c2-b4c5c5e6025c" d="M19.35 6.65H4.65"/><path id="line_2-46a2f865-51e7-485e-99c2-b4c5c5e6025c" d="M19.35 11.65H4.65"/><path id="line_3-46a2f865-51e7-485e-99c2-b4c5c5e6025c" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden="true">
<div class="w-full mb-px bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li>
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" aria-label="Startseite" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M21 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H2.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.637.266.126.185.209.509.209 1.019v8.789H21z" class="stroke-current"/></svg>
<span class="hidden">Startseite</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-0bfca3f3-9695-4abc-b175-68391839fdab" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0bfca3f3-9695-4abc-b175-68391839fdab">Icon: Audio</title><g id="l-audio-0bfca3f3-9695-4abc-b175-68391839fdab" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"><path id="ellipse-0bfca3f3-9695-4abc-b175-68391839fdab" d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371"/><path id="ellipse_2-0bfca3f3-9695-4abc-b175-68391839fdab" d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605z"/><path id="ellipse_3-0bfca3f3-9695-4abc-b175-68391839fdab" d="M16.895 15.911v4.606a4.605 4.605 0 1 0 0-9.211v4.605z"/></g></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/plus/" target="_self" title="m+" aria-label="m+" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="31" height="24" viewBox="0 0 31 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M20 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H1.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.638.266.125.185.208.509.208 1.019v8.789H20z" class="stroke-current"/><path d="M25 7.55h-.45v3h-3V13.45h3v3H27.45v-3h3V10.55h-3v-3H25z" class="stroke-current" stroke-width=".9"/></svg>
<span class="hidden">m+</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/" target="_self" title="HBm" aria-label="HBm" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M5 3v5.87c0 8.11 6.596 11.88 6.664 11.93l.331.2.34-.2C12.395 20.75 19 16.98 19 8.87V3H5zm9.622 13.88a13.373 13.373 0 0 1-2.617 2.4 13.095 13.095 0 0 1-2.617-2.4C7.89 15.12 6.42 12.48 6.41 8.87h11.188c-.01 3.62-1.479 6.25-2.977 8.01zm2.967-9.47H6.411V4.45h11.188l-.01 2.96z" class="fill-current"/></svg>
<span class="hidden">HBm</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/fuermich/" target="_self" title="Für mich" aria-label="Für mich" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-930654d5-8a1b-435c-98fb-927ae4e37f5c" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-930654d5-8a1b-435c-98fb-927ae4e37f5c">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-930654d5-8a1b-435c-98fb-927ae4e37f5c" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-930654d5-8a1b-435c-98fb-927ae4e37f5c)"/></svg>
<span class="hidden">Für mich</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden="true">
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden="true">
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator" title="Menü">
<span class="leading-none relative top-px" data-body-el="scrollThreshold"><svg aria-labelledby="title-39899f16-c911-40a1-b035-f9ddea6ae544" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-39899f16-c911-40a1-b035-f9ddea6ae544">Icon: Menü</title><g id="l-menu-39899f16-c911-40a1-b035-f9ddea6ae544" stroke-width="1.3" stroke-linecap="round"><path id="line-39899f16-c911-40a1-b035-f9ddea6ae544" d="M19.35 6.65H4.65"/><path id="line_2-39899f16-c911-40a1-b035-f9ddea6ae544" d="M19.35 11.65H4.65"/><path id="line_3-39899f16-c911-40a1-b035-f9ddea6ae544" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="dotted-line-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg aria-labelledby="title-2579bb6f-bedf-4f28-85b7-516527baa99f" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2579bb6f-bedf-4f28-85b7-516527baa99f">Pfeil nach links</title><g id="s-chevron-left-f-2579bb6f-bedf-4f28-85b7-516527baa99f"><g id="s-chevron-right-f-2579bb6f-bedf-4f28-85b7-516527baa99f"><g id="s-chevron-right-2579bb6f-bedf-4f28-85b7-516527baa99f"><path id="vector-2579bb6f-bedf-4f28-85b7-516527baa99f" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-0cd24dd6-e127-4c0d-a91f-abc9d0a360dd" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0cd24dd6-e127-4c0d-a91f-abc9d0a360dd">Pfeil nach rechts</title><g id="m-chevron-right-0cd24dd6-e127-4c0d-a91f-abc9d0a360dd"><path id="vector-0cd24dd6-e127-4c0d-a91f-abc9d0a360dd" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Über uns
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-2cd45923-8c73-401c-8590-636c5872d411" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2cd45923-8c73-401c-8590-636c5872d411">Pfeil nach rechts</title><g id="m-chevron-right-2cd45923-8c73-401c-8590-636c5872d411"><path id="vector-2cd45923-8c73-401c-8590-636c5872d411" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/thema/premium/" target="_self" title="Der Tag (Newsletter)" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Der Tag (Newsletter)
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-ad8e7c12-d673-407c-a406-74baede28e33" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ad8e7c12-d673-407c-a406-74baede28e33">Pfeil nach rechts</title><g id="m-chevron-right-ad8e7c12-d673-407c-a406-74baede28e33"><path id="vector-ad8e7c12-d673-407c-a406-74baede28e33" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Goldpreis, Wirecard, BMW - das war der Montag, 27.7.2020
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-2c75d1ca-cfef-455f-bdf1-ff8e003bc742" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2c75d1ca-cfef-455f-bdf1-ff8e003bc742">Pfeil nach rechts</title><g id="m-chevron-right-2c75d1ca-cfef-455f-bdf1-ff8e003bc742"><path id="vector-2c75d1ca-cfef-455f-bdf1-ff8e003bc742" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden="true">
<div class="dotted-line-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden="true">
<div data-search-el="toggle-container">
<button href="#" class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="absolute opacity-none pointer-events-none">Suche öffnen</span><svg aria-labelledby="title-12869001-2e0f-4b2e-b570-a3608c63a010" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-12869001-2e0f-4b2e-b570-a3608c63a010">Icon: Suche</title><g id="l-search-12869001-2e0f-4b2e-b570-a3608c63a010"><g id="group-12869001-2e0f-4b2e-b570-a3608c63a010" stroke-width="1.3"><circle id="ellipse-12869001-2e0f-4b2e-b570-a3608c63a010" cx="10" cy="11" r="5.35"/><path id="vector-12869001-2e0f-4b2e-b570-a3608c63a010" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus" name="suchbegriff" placeholder="Seite durchsuchen ..." data-search-el="input" role="search">
<a href="#" class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px" data-search-el="submit">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-eb600a3b-b971-4764-b9b5-20a409d163b6" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-eb600a3b-b971-4764-b9b5-20a409d163b6">Icon: Suche</title><g id="l-search-eb600a3b-b971-4764-b9b5-20a409d163b6"><g id="group-eb600a3b-b971-4764-b9b5-20a409d163b6" stroke-width="1.3"><circle id="ellipse-eb600a3b-b971-4764-b9b5-20a409d163b6" cx="10" cy="11" r="5.35"/><path id="vector-eb600a3b-b971-4764-b9b5-20a409d163b6" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</a>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<div class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<button class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-bf3bb302-37d4-4351-acc3-0b609f9d6471" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bf3bb302-37d4-4351-acc3-0b609f9d6471">Pfeil nach rechts</title><g id="m-chevron-right-f-bf3bb302-37d4-4351-acc3-0b609f9d6471"><g id="m-chevron-right-bf3bb302-37d4-4351-acc3-0b609f9d6471"><path id="vector-bf3bb302-37d4-4351-acc3-0b609f9d6471" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</button>
<button class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-257cca7c-ffbd-44c2-b91e-22ee863ecb2e" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-257cca7c-ffbd-44c2-b91e-22ee863ecb2e">Pfeil nach rechts</title><g id="s-chevron-right-f-257cca7c-ffbd-44c2-b91e-22ee863ecb2e"><g id="s-chevron-right-257cca7c-ffbd-44c2-b91e-22ee863ecb2e"><path id="vector-257cca7c-ffbd-44c2-b91e-22ee863ecb2e" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</button>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</div>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" aria-label="primary" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden="true">
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-41ab1f35-3fba-40ee-bf0e-fa5d55837971" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-41ab1f35-3fba-40ee-bf0e-fa5d55837971">Pfeil nach rechts</title><g id="s-chevron-right-f-41ab1f35-3fba-40ee-bf0e-fa5d55837971"><g id="s-chevron-right-41ab1f35-3fba-40ee-bf0e-fa5d55837971"><path id="vector-41ab1f35-3fba-40ee-bf0e-fa5d55837971" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-78064df9-a57f-4953-88db-e4d948baa2b0" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-78064df9-a57f-4953-88db-e4d948baa2b0">Pfeil nach rechts</title><g id="s-chevron-right-f-78064df9-a57f-4953-88db-e4d948baa2b0"><g id="s-chevron-right-78064df9-a57f-4953-88db-e4d948baa2b0"><path id="vector-78064df9-a57f-4953-88db-e4d948baa2b0" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.manager-magazin.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus" name="suchbegriff" role="search" placeholder="Seite durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-55cac7ae-6c3d-45ed-b3a0-2b2169ea0781" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-55cac7ae-6c3d-45ed-b3a0-2b2169ea0781">Icon: Suche</title><g id="l-search-55cac7ae-6c3d-45ed-b3a0-2b2169ea0781"><g id="group-55cac7ae-6c3d-45ed-b3a0-2b2169ea0781" stroke-width="1.3"><circle id="ellipse-55cac7ae-6c3d-45ed-b3a0-2b2169ea0781" cx="10" cy="11" r="5.35"/><path id="vector-55cac7ae-6c3d-45ed-b3a0-2b2169ea0781" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-a400260c-9254-4e9e-b3ee-a0dbf09bc94e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a400260c-9254-4e9e-b3ee-a0dbf09bc94e">Pfeil nach rechts</title><g id="m-chevron-right-f-a400260c-9254-4e9e-b3ee-a0dbf09bc94e"><g id="m-chevron-right-a400260c-9254-4e9e-b3ee-a0dbf09bc94e"><path id="vector-a400260c-9254-4e9e-b3ee-a0dbf09bc94e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-e275b5bd-4c8c-4629-b838-136a352aacc4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e275b5bd-4c8c-4629-b838-136a352aacc4">Pfeil nach rechts</title><g id="m-chevron-right-f-e275b5bd-4c8c-4629-b838-136a352aacc4"><g id="m-chevron-right-e275b5bd-4c8c-4629-b838-136a352aacc4"><path id="vector-e275b5bd-4c8c-4629-b838-136a352aacc4" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-fc38dd71-e55a-459a-8965-06cc12538135" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fc38dd71-e55a-459a-8965-06cc12538135">Pfeil nach rechts</title><g id="m-chevron-right-f-fc38dd71-e55a-459a-8965-06cc12538135"><g id="m-chevron-right-fc38dd71-e55a-459a-8965-06cc12538135"><path id="vector-fc38dd71-e55a-459a-8965-06cc12538135" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/plus/" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="manager magazin+">
<span class="flex justify-between">
<span class="relative bottom-px">manager magazin+</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-3f5e3f3b-00db-466b-9d3b-1e2962c7de73" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3f5e3f3b-00db-466b-9d3b-1e2962c7de73">Pfeil nach rechts</title><g id="s-chevron-right-f-3f5e3f3b-00db-466b-9d3b-1e2962c7de73"><g id="s-chevron-right-3f5e3f3b-00db-466b-9d3b-1e2962c7de73"><path id="vector-3f5e3f3b-00db-466b-9d3b-1e2962c7de73" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/unternehmen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Unternehmen" target="_self">
<span class="block font-sansUI font-bold py-16">Unternehmen</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Unternehmen aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-8a55acfe-0747-4594-b778-61dfc0891048" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8a55acfe-0747-4594-b778-61dfc0891048">Pfeil nach oben</title><g id="m-chevron-up-f-8a55acfe-0747-4594-b778-61dfc0891048"><g id="m-chevron-right-f-8a55acfe-0747-4594-b778-61dfc0891048"><g id="m-chevron-right-8a55acfe-0747-4594-b778-61dfc0891048"><path id="vector-8a55acfe-0747-4594-b778-61dfc0891048" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-af954af1-cef0-484f-8a65-b94958f945b6" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-af954af1-cef0-484f-8a65-b94958f945b6">Pfeil nach unten</title><g id="m-chevron-down-f-af954af1-cef0-484f-8a65-b94958f945b6"><g id="m-chevron-right-f-af954af1-cef0-484f-8a65-b94958f945b6"><g id="m-chevron-right-af954af1-cef0-484f-8a65-b94958f945b6"><path id="vector-af954af1-cef0-484f-8a65-b94958f945b6" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Autoindustrie">
<span class="block font-sansUI font-normal py-12 px-32">Autoindustrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Handel">
<span class="block font-sansUI font-normal py-12 px-32">Handel</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/industrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Industrie">
<span class="block font-sansUI font-normal py-12 px-32">Industrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/banken/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Banken">
<span class="block font-sansUI font-normal py-12 px-32">Banken</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/energie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Energie">
<span class="block font-sansUI font-normal py-12 px-32">Energie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Pharma">
<span class="block font-sansUI font-normal py-12 px-32">Pharma</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/unternehmen/tech/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tech">
<span class="block font-sansUI font-normal py-12 px-32">Tech</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/politik/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Politik aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-77e17693-1bef-421a-8bad-d1e403a8b45a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-77e17693-1bef-421a-8bad-d1e403a8b45a">Pfeil nach oben</title><g id="m-chevron-up-f-77e17693-1bef-421a-8bad-d1e403a8b45a"><g id="m-chevron-right-f-77e17693-1bef-421a-8bad-d1e403a8b45a"><g id="m-chevron-right-77e17693-1bef-421a-8bad-d1e403a8b45a"><path id="vector-77e17693-1bef-421a-8bad-d1e403a8b45a" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-41be5e83-1418-476e-8f72-eb728616d698" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-41be5e83-1418-476e-8f72-eb728616d698">Pfeil nach unten</title><g id="m-chevron-down-f-41be5e83-1418-476e-8f72-eb728616d698"><g id="m-chevron-right-f-41be5e83-1418-476e-8f72-eb728616d698"><g id="m-chevron-right-41be5e83-1418-476e-8f72-eb728616d698"><path id="vector-41be5e83-1418-476e-8f72-eb728616d698" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/politik/deutschland/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Deutschland">
<span class="block font-sansUI font-normal py-12 px-32">Deutschland</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltwirtschaft">
<span class="block font-sansUI font-normal py-12 px-32">Weltwirtschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/politik/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/finanzen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Finanzen" target="_self">
<span class="block font-sansUI font-bold py-16">Finanzen</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Finanzen aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-6383f9f2-2491-47e0-83cf-7179a0289d4d" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6383f9f2-2491-47e0-83cf-7179a0289d4d">Pfeil nach oben</title><g id="m-chevron-up-f-6383f9f2-2491-47e0-83cf-7179a0289d4d"><g id="m-chevron-right-f-6383f9f2-2491-47e0-83cf-7179a0289d4d"><g id="m-chevron-right-6383f9f2-2491-47e0-83cf-7179a0289d4d"><path id="vector-6383f9f2-2491-47e0-83cf-7179a0289d4d" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-2976e7c1-7f71-498d-9bc2-691b9611948d" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2976e7c1-7f71-498d-9bc2-691b9611948d">Pfeil nach unten</title><g id="m-chevron-down-f-2976e7c1-7f71-498d-9bc2-691b9611948d"><g id="m-chevron-right-f-2976e7c1-7f71-498d-9bc2-691b9611948d"><g id="m-chevron-right-2976e7c1-7f71-498d-9bc2-691b9611948d"><path id="vector-2976e7c1-7f71-498d-9bc2-691b9611948d" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/immobilien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Immobilien">
<span class="block font-sansUI font-normal py-12 px-32">Immobilien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/finanzen/versicherungen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/lifestyle/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Lifestyle" target="_self">
<span class="block font-sansUI font-bold py-16">Lifestyle</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Lifestyle aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-35b20d5a-cbfe-490c-9e09-5a690746458f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-35b20d5a-cbfe-490c-9e09-5a690746458f">Pfeil nach oben</title><g id="m-chevron-up-f-35b20d5a-cbfe-490c-9e09-5a690746458f"><g id="m-chevron-right-f-35b20d5a-cbfe-490c-9e09-5a690746458f"><g id="m-chevron-right-35b20d5a-cbfe-490c-9e09-5a690746458f"><path id="vector-35b20d5a-cbfe-490c-9e09-5a690746458f" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-7e62e730-272f-40b5-98c3-13ddc4a4bc5a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7e62e730-272f-40b5-98c3-13ddc4a4bc5a">Pfeil nach unten</title><g id="m-chevron-down-f-7e62e730-272f-40b5-98c3-13ddc4a4bc5a"><g id="m-chevron-right-f-7e62e730-272f-40b5-98c3-13ddc4a4bc5a"><g id="m-chevron-right-7e62e730-272f-40b5-98c3-13ddc4a4bc5a"><path id="vector-7e62e730-272f-40b5-98c3-13ddc4a4bc5a" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/lifestyle/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/auto/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Auto">
<span class="block font-sansUI font-normal py-12 px-32">Auto</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/fitness/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fitness">
<span class="block font-sansUI font-normal py-12 px-32">Fitness</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/mode/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mode">
<span class="block font-sansUI font-normal py-12 px-32">Mode</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/lifestyle/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/harvard/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Harvard Business manager" target="_self">
<span class="block font-sansUI font-bold py-16">Harvard Business manager</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Harvard Business manager aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-7e18c464-fd09-4ef7-93fc-7d3d8e649dcb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7e18c464-fd09-4ef7-93fc-7d3d8e649dcb">Pfeil nach oben</title><g id="m-chevron-up-f-7e18c464-fd09-4ef7-93fc-7d3d8e649dcb"><g id="m-chevron-right-f-7e18c464-fd09-4ef7-93fc-7d3d8e649dcb"><g id="m-chevron-right-7e18c464-fd09-4ef7-93fc-7d3d8e649dcb"><path id="vector-7e18c464-fd09-4ef7-93fc-7d3d8e649dcb" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-03fbd838-a3b5-42cf-ab4c-f6497304e910" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-03fbd838-a3b5-42cf-ab4c-f6497304e910">Pfeil nach unten</title><g id="m-chevron-down-f-03fbd838-a3b5-42cf-ab4c-f6497304e910"><g id="m-chevron-right-f-03fbd838-a3b5-42cf-ab4c-f6497304e910"><g id="m-chevron-right-03fbd838-a3b5-42cf-ab4c-f6497304e910"><path id="vector-03fbd838-a3b5-42cf-ab4c-f6497304e910" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/harvard/fuehrung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Führung">
<span class="block font-sansUI font-normal py-12 px-32">Führung</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/strategie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Strategie">
<span class="block font-sansUI font-normal py-12 px-32">Strategie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/management/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Management">
<span class="block font-sansUI font-normal py-12 px-32">Management</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/marketing/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marketing">
<span class="block font-sansUI font-normal py-12 px-32">Marketing</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/innovation/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Innovation">
<span class="block font-sansUI font-normal py-12 px-32">Innovation</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/digitalisierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Digitalisierung">
<span class="block font-sansUI font-normal py-12 px-32">Digitalisierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/selbstmanagement/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Selbstmanagement">
<span class="block font-sansUI font-normal py-12 px-32">Selbstmanagement</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.spiegel.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-f8e7631a-0988-43c5-b0c9-780cc9fa675e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f8e7631a-0988-43c5-b0c9-780cc9fa675e">Pfeil nach rechts</title><g id="m-chevron-right-f-f8e7631a-0988-43c5-b0c9-780cc9fa675e"><g id="m-chevron-right-f8e7631a-0988-43c5-b0c9-780cc9fa675e"><path id="vector-f8e7631a-0988-43c5-b0c9-780cc9fa675e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/digitalisierung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Digitalisierung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Digitalisierung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-467f47d8-9c49-4bbb-bea3-7652c4ee0547" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-467f47d8-9c49-4bbb-bea3-7652c4ee0547">Pfeil nach rechts</title><g id="m-chevron-right-f-467f47d8-9c49-4bbb-bea3-7652c4ee0547"><g id="m-chevron-right-467f47d8-9c49-4bbb-bea3-7652c4ee0547"><path id="vector-467f47d8-9c49-4bbb-bea3-7652c4ee0547" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/personalien/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Personalien">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Personalien</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-968288ad-0eff-48e5-aedd-cd5082405541" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-968288ad-0eff-48e5-aedd-cd5082405541">Pfeil nach rechts</title><g id="m-chevron-right-f-968288ad-0eff-48e5-aedd-cd5082405541"><g id="m-chevron-right-968288ad-0eff-48e5-aedd-cd5082405541"><path id="vector-968288ad-0eff-48e5-aedd-cd5082405541" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Börse">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Börse</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-a18eac29-255b-451b-ab64-f6a56f674933" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a18eac29-255b-451b-ab64-f6a56f674933">Pfeil nach rechts</title><g id="m-chevron-right-f-a18eac29-255b-451b-ab64-f6a56f674933"><g id="m-chevron-right-a18eac29-255b-451b-ab64-f6a56f674933"><path id="vector-a18eac29-255b-451b-ab64-f6a56f674933" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-9645ea5c-7959-412c-8475-885a14b0a142" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9645ea5c-7959-412c-8475-885a14b0a142">Pfeil nach rechts</title><g id="m-chevron-right-f-9645ea5c-7959-412c-8475-885a14b0a142"><g id="m-chevron-right-9645ea5c-7959-412c-8475-885a14b0a142"><path id="vector-9645ea5c-7959-412c-8475-885a14b0a142" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-6066b306-269e-4633-a1fe-0c84ed5d1775" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6066b306-269e-4633-a1fe-0c84ed5d1775">Pfeil nach rechts</title><g id="m-chevron-right-f-6066b306-269e-4633-a1fe-0c84ed5d1775"><g id="m-chevron-right-6066b306-269e-4633-a1fe-0c84ed5d1775"><path id="vector-6066b306-269e-4633-a1fe-0c84ed5d1775" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest
mt-16
mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block dotted-line-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Gutscheine aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-e7575bd4-e44c-409b-a77f-0257367fc8ba" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e7575bd4-e44c-409b-a77f-0257367fc8ba">Pfeil nach oben</title><g id="m-chevron-up-f-e7575bd4-e44c-409b-a77f-0257367fc8ba"><g id="m-chevron-right-f-e7575bd4-e44c-409b-a77f-0257367fc8ba"><g id="m-chevron-right-e7575bd4-e44c-409b-a77f-0257367fc8ba"><path id="vector-e7575bd4-e44c-409b-a77f-0257367fc8ba" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-3ba52e69-aacb-4628-b885-238b5819a5ef" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3ba52e69-aacb-4628-b885-238b5819a5ef">Pfeil nach unten</title><g id="m-chevron-down-f-3ba52e69-aacb-4628-b885-238b5819a5ef"><g id="m-chevron-right-f-3ba52e69-aacb-4628-b885-238b5819a5ef"><g id="m-chevron-right-3ba52e69-aacb-4628-b885-238b5819a5ef"><path id="vector-3ba52e69-aacb-4628-b885-238b5819a5ef" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Aktuelle Hefte" target="_self">
<span class="block font-sansUI font-bold py-16">Aktuelle Hefte</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Aktuelle Hefte aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-78deb683-c8ef-4b0c-b3d5-9845a6b8ca45" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-78deb683-c8ef-4b0c-b3d5-9845a6b8ca45">Pfeil nach oben</title><g id="m-chevron-up-f-78deb683-c8ef-4b0c-b3d5-9845a6b8ca45"><g id="m-chevron-right-f-78deb683-c8ef-4b0c-b3d5-9845a6b8ca45"><g id="m-chevron-right-78deb683-c8ef-4b0c-b3d5-9845a6b8ca45"><path id="vector-78deb683-c8ef-4b0c-b3d5-9845a6b8ca45" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-c1ad7651-7c80-43aa-a993-0136c4738a14" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c1ad7651-7c80-43aa-a993-0136c4738a14">Pfeil nach unten</title><g id="m-chevron-down-f-c1ad7651-7c80-43aa-a993-0136c4738a14"><g id="m-chevron-right-f-c1ad7651-7c80-43aa-a993-0136c4738a14"><g id="m-chevron-right-c1ad7651-7c80-43aa-a993-0136c4738a14"><path id="vector-c1ad7651-7c80-43aa-a993-0136c4738a14" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/print/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
<li class="mb-20">
<a href="https://abo.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Heft-Archive" target="_self">
<span class="block font-sansUI font-bold py-16">Heft-Archive</span>
</a>
<span class="block dotted-line-r h-24 w-px"></span>
<button aria-label="Menü Heft-Archive aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-ed3b8ade-6b45-4f66-b8e2-1da465e31157" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ed3b8ade-6b45-4f66-b8e2-1da465e31157">Pfeil nach oben</title><g id="m-chevron-up-f-ed3b8ade-6b45-4f66-b8e2-1da465e31157"><g id="m-chevron-right-f-ed3b8ade-6b45-4f66-b8e2-1da465e31157"><g id="m-chevron-right-ed3b8ade-6b45-4f66-b8e2-1da465e31157"><path id="vector-ed3b8ade-6b45-4f66-b8e2-1da465e31157" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-d6670f01-b24d-4a6c-8557-96d6235fc13b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d6670f01-b24d-4a6c-8557-96d6235fc13b">Pfeil nach unten</title><g id="m-chevron-down-f-d6670f01-b24d-4a6c-8557-96d6235fc13b"><g id="m-chevron-right-f-d6670f01-b24d-4a6c-8557-96d6235fc13b"><g id="m-chevron-right-d6670f01-b24d-4a6c-8557-96d6235fc13b"><path id="vector-d6670f01-b24d-4a6c-8557-96d6235fc13b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block dotted-line-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-ad63be0f-36ef-40c3-99e8-b97de9125c74" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ad63be0f-36ef-40c3-99e8-b97de9125c74">Pfeil nach rechts</title><g id="m-chevron-right-f-ad63be0f-36ef-40c3-99e8-b97de9125c74"><g id="m-chevron-right-ad63be0f-36ef-40c3-99e8-b97de9125c74"><path id="vector-ad63be0f-36ef-40c3-99e8-b97de9125c74" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-c62d05d1-3e71-48c1-8326-d6b2dc8c0bde" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c62d05d1-3e71-48c1-8326-d6b2dc8c0bde">Pfeil nach rechts</title><g id="m-chevron-right-f-c62d05d1-3e71-48c1-8326-d6b2dc8c0bde"><g id="m-chevron-right-c62d05d1-3e71-48c1-8326-d6b2dc8c0bde"><path id="vector-c62d05d1-3e71-48c1-8326-d6b2dc8c0bde" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-c73f0e2a-2610-45d6-be68-0f5af1783b42" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c73f0e2a-2610-45d6-be68-0f5af1783b42">Pfeil nach rechts</title><g id="m-chevron-right-f-c73f0e2a-2610-45d6-be68-0f5af1783b42"><g id="m-chevron-right-c73f0e2a-2610-45d6-be68-0f5af1783b42"><path id="vector-c73f0e2a-2610-45d6-be68-0f5af1783b42" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-lounge.com/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager lounge">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager lounge</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-605ffaf4-7b1c-45cf-bc84-b8c24002b351" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-605ffaf4-7b1c-45cf-bc84-b8c24002b351">Pfeil nach rechts</title><g id="m-chevron-right-f-605ffaf4-7b1c-45cf-bc84-b8c24002b351"><g id="m-chevron-right-605ffaf4-7b1c-45cf-bc84-b8c24002b351"><path id="vector-605ffaf4-7b1c-45cf-bc84-b8c24002b351" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://live.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-d172003b-fcc5-4bed-9dec-08c3104114a5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d172003b-fcc5-4bed-9dec-08c3104114a5">Pfeil nach rechts</title><g id="m-chevron-right-f-d172003b-fcc5-4bed-9dec-08c3104114a5"><g id="m-chevron-right-d172003b-fcc5-4bed-9dec-08c3104114a5"><path id="vector-d172003b-fcc5-4bed-9dec-08c3104114a5" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/ueber-uns/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-primary-base" target="_self" title="Über uns">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Über uns</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-4edba5f8-b045-483e-876e-0472a0004bda" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4edba5f8-b045-483e-876e-0472a0004bda">Pfeil nach rechts</title><g id="m-chevron-right-f-4edba5f8-b045-483e-876e-0472a0004bda"><g id="m-chevron-right-4edba5f8-b045-483e-876e-0472a0004bda"><path id="vector-4edba5f8-b045-483e-876e-0472a0004bda" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/hilfe/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Hilfe & Kontakt">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Hilfe & Kontakt</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-148d44b7-e5e1-4af6-9d33-f495d72d18af" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-148d44b7-e5e1-4af6-9d33-f495d72d18af">Pfeil nach rechts</title><g id="m-chevron-right-f-148d44b7-e5e1-4af6-9d33-f495d72d18af"><g id="m-chevron-right-148d44b7-e5e1-4af6-9d33-f495d72d18af"><path id="vector-148d44b7-e5e1-4af6-9d33-f495d72d18af" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block dotted-line-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/manager-magazin/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-688e7cd2-2d26-43f8-b336-15e2a761df67" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-688e7cd2-2d26-43f8-b336-15e2a761df67">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/manager-magazin-93" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-12b84b5c-8bd9-4467-bf53-6ec6a0dbea77" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-12b84b5c-8bd9-4467-bf53-6ec6a0dbea77">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/harvard-business-manager/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-ba33f09a-a500-4fee-954e-dc296ef37c52" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ba33f09a-a500-4fee-954e-dc296ef37c52">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-6a57ecef-cccd-480d-bedd-c3ed962f3973" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6a57ecef-cccd-480d-bedd-c3ed962f3973">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-8483a143-0231-4e4f-a749-e28b54995514" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8483a143-0231-4e4f-a749-e28b54995514">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main data-text-adjust="true" class="z-20 relative">
<article aria-label="Newsletter &#34;Der Tag&#34;: Der goldene Montag mit dem Erzfeind von Wirecard" class="bg-white shadow" data-area="article">
<header>
<div class="lg:flex md:flex bg-white lg:py-40 md:py-40 sm:py-32">
<div class="AuthorImage w-2/12 pt-32 sm:hidden">
<div class="md:hidden sm:hidden">
<span class="block mx-auto" style="width:96px">
<span class="block overflow-hidden max-w-full mx-auto mx-auto rounded-circle" style="width:96px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w96_r1_fpx49.98_fpy44.99.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="96" height="96" sizes="96px" data-srcset="https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w96_r1_fpx49.98_fpy44.99.jpg 96w, https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w192_r1_fpx49.98_fpy44.99.jpg 192w," title="Lukas Heiny" alt="Lukas Heiny">
</span>
</span>
</span>
</span>
</div>
<div class="lg:hidden sm:hidden">
<span class="block mx-auto" style="width:72px">
<span class="block overflow-hidden max-w-full mx-auto mx-auto rounded-circle" style="width:72px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w72_r1_fpx49.98_fpy44.99.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="72" height="72" sizes="72px" data-srcset="https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w72_r1_fpx49.98_fpy44.99.jpg 72w, https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w144_r1_fpx49.98_fpy44.99.jpg 144w," title="Lukas Heiny" alt="Lukas Heiny">
</span>
</span>
</span>
</span>
</div>
</div>
<div class="lg:w-9/12 md:w-9/12 lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-32 md:mb-32 sm:mb-24">
<span class="block text-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base mb-8">
Newsletter "Der Tag"
</span>
<span class="font-serifdisplayUI font-bold italic lg:text-6xl md:text-4xl sm:text-3xl leading-none"><span class="align-middle leading-normal">Der goldene Montag mit dem Erzfeind von Wirecard</span>
</span>
</h2>
<div class="sm:flex sm:items-center sm:mb-24 lg:hidden md:hidden">
<div class="AuthorImage mr-16 flex-shrink-0">
<span class="block mx-auto" style="width:56px">
<span class="block overflow-hidden max-w-full mx-auto mx-auto rounded-circle" style="width:56px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w56_r1_fpx49.98_fpy44.99.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="56" height="56" sizes="56px" data-srcset="https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w56_r1_fpx49.98_fpy44.99.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/8632c9e3-fe11-47f4-808c-8e3fd86aa45e_w112_r1_fpx49.98_fpy44.99.jpg 112w," title="Lukas Heiny" alt="Lukas Heiny">
</span>
</span>
</span>
</span>
</div>
<div class="font-serifUI lg:text-xl md:text-xl sm:text-l italic mb-2">
Von
<a class="text-black font-bold border-b border-shade-light hover:border-black" href="https://www.manager-magazin.de/impressum/autor-bb631131-0001-0003-0000-000000026327" target="_self" title="Lukas Heiny">
Lukas Heiny</a></div>
</div>
<div class="font-serifUI lg:text-xl md:text-xl sm:text-l italic mb-32 sm:hidden">
Von
<a class="text-black font-bold border-b border-shade-light hover:border-black" href="https://www.manager-magazin.de/impressum/autor-bb631131-0001-0003-0000-000000026327" target="_self" title="Lukas Heiny">
Lukas Heiny</a></div>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
<p>Liebe Leserin, lieber Leser,</p><p>jeden Abend fassen wir die wichtigsten Wirtschaftsnews des Tages zusammen. Heute mit dem Rekordpreis beim Gold, den Klimaanstrengungen von BMW und Deutscher Bank und dem Erzfeind von Wirecard.</p>
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2020-07-27 19:30:00">27.07.2020, 19.30 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden="true">
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/ueber-uns/goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110&#34;}" data-area="feature-bar">
<div class="bg-white dotted-line-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="dotted-line-t flex justify-between items-center">
<ul class="flex">
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link detached-sharing-window"><svg aria-labelledby="title-943a47c8-2144-4eaa-8581-46f79541c4ed" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-943a47c8-2144-4eaa-8581-46f79541c4ed">Icon: LinkedIn</title><path d="M6.844 9.07a2.16 2.16 0 1 0 0-4.32 2.16 2.16 0 0 0 0 4.32zM4.966 11.291h3.723V23.25H4.966V11.291zM11.62 11.291h3.713v1.438h.03c1.566-2.9 7.953-2.94 7.953 2.949v7.572h-3.728v-6.277c0-1.966-.662-2.695-2.018-2.695-1.421 0-2.236.89-2.236 2.694v6.278H11.62V11.291z"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110 &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link detached-sharing-window"><svg aria-labelledby="title-523e7fdc-ce18-4040-835a-eea45f2f453d" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-523e7fdc-ce18-4040-835a-eea45f2f453d">Icon: Xing</title><path d="M6.102 7.62c-.183 0-.336.064-.413.19-.08.129-.067.295.017.464l2.047 3.542c.003.007.003.011 0 .018l-3.216 5.675c-.084.167-.08.335 0 .464a.446.446 0 0 0 .395.207H7.96c.453 0 .67-.306.826-.585l3.267-5.779-2.08-3.628c-.151-.269-.38-.568-.843-.568H6.102zM20.006 3.507c-.452 0-.648.285-.81.576L12.46 16.027l4.301 7.89c.15.268.382.577.846.577h3.023c.182 0 .325-.07.402-.194.08-.129.078-.3-.006-.467l-4.268-7.797a.018.018 0 0 1 0-.02L23.46 4.167c.084-.167.086-.338.006-.467-.077-.125-.22-.193-.402-.193h-3.058z"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110&text=Newsletter+%22Der+Tag%22%3A+Der+goldene+Montag+mit+dem+Erzfeind+von+Wirecard&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg aria-labelledby="title-d23d6373-535a-424b-a5ef-b236c542f00b" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d23d6373-535a-424b-a5ef-b236c542f00b">Icon: Twitter</title><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110&t=Newsletter+%22Der+Tag%22%3A+Der+goldene+Montag+mit+dem+Erzfeind+von+Wirecard" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg aria-labelledby="title-fd406a4a-1985-4099-bd84-2554d1b0f29e" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fd406a4a-1985-4099-bd84-2554d1b0f29e">Icon: Facebook</title><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Newsletter%20%22Der%20Tag%22:%20Der%20goldene%20Montag%20mit%20dem%20Erzfeind%20von%20Wirecard%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link detached-sharing-window"><svg aria-labelledby="title-3aaea95c-107a-4972-9863-6f5cf0727d94" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3aaea95c-107a-4972-9863-6f5cf0727d94">Icon: Mail</title><g id="xl-mail-3aaea95c-107a-4972-9863-6f5cf0727d94"><path id="rectangle-3aaea95c-107a-4972-9863-6f5cf0727d94" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg aria-labelledby="title-a8e4a35a-1ed9-4542-b0aa-3e6a50033b84" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a8e4a35a-1ed9-4542-b0aa-3e6a50033b84">Icon: Messenger</title><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Newsletter+%22Der+Tag%22%3A+Der+goldene+Montag+mit+dem+Erzfeind+von+Wirecard+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg aria-labelledby="title-22ac0fdb-55ad-431a-8316-e3d14ccb9be4" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-22ac0fdb-55ad-431a-8316-e3d14ccb9be4">Icon: Whatsapp</title><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy"><svg aria-labelledby="title-7e43b0b3-fbf6-4f45-bbb4-99b77962cf25" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7e43b0b3-fbf6-4f45-bbb4-99b77962cf25">Icon: Link</title><g id="xl-copylink-7e43b0b3-fbf6-4f45-bbb4-99b77962cf25" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-7e43b0b3-fbf6-4f45-bbb4-99b77962cf25" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-7e43b0b3-fbf6-4f45-bbb4-99b77962cf25" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-7e43b0b3-fbf6-4f45-bbb4-99b77962cf25" d="M10.293 17.707l7.414-7.414"/></g></svg>
</a>
</li>
<li class="dotted-line-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="#" rel="nofollow" data-featurebar-share="toggle"><svg aria-labelledby="title-39473d51-7642-410e-ab7d-5582b7b867f0" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-39473d51-7642-410e-ab7d-5582b7b867f0">Icon: teilen</title><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110&text=Newsletter+%22Der+Tag%22%3A+Der+goldene+Montag+mit+dem+Erzfeind+von+Wirecard&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-00fd9796-bcf5-46e2-bb66-8dd784e46431" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-00fd9796-bcf5-46e2-bb66-8dd784e46431">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110&t=Newsletter+%22Der+Tag%22%3A+Der+goldene+Montag+mit+dem+Erzfeind+von+Wirecard" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-f79b17f1-97c1-409d-8b39-c3f4166e6695" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f79b17f1-97c1-409d-8b39-c3f4166e6695">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Newsletter%20%22Der%20Tag%22:%20Der%20goldene%20Montag%20mit%20dem%20Erzfeind%20von%20Wirecard%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-f4856a71-6fcc-4a39-8dad-3e0cfff9e827" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f4856a71-6fcc-4a39-8dad-3e0cfff9e827">Icon: Mail</title><g id="l-mail-f4856a71-6fcc-4a39-8dad-3e0cfff9e827"><path id="rectangle-f4856a71-6fcc-4a39-8dad-3e0cfff9e827" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-7979e805-7366-4507-8d41-3d6c71282fce" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7979e805-7366-4507-8d41-3d6c71282fce">Icon: Messenger</title><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Newsletter+%22Der+Tag%22%3A+Der+goldene+Montag+mit+dem+Erzfeind+von+Wirecard+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Fueber-uns%2Fgoldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-a80b472d-307f-40e3-850a-82a472628028" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a80b472d-307f-40e3-850a-82a472628028">Icon: Whatsapp</title><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="#" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-f9c7f696-7b56-4195-b816-cda8029508b5" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f9c7f696-7b56-4195-b816-cda8029508b5">Icon: Link</title><g id="l-copylink-f9c7f696-7b56-4195-b816-cda8029508b5" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-f9c7f696-7b56-4195-b816-cda8029508b5" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-f9c7f696-7b56-4195-b816-cda8029508b5" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-f9c7f696-7b56-4195-b816-cda8029508b5" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="clearfix lg:pt-32 md:pt-32 sm:pt-24 md:pb-48 lg:pb-48 sm:pb-32">
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p>eigentlich immer schon hat Gold eine magische Wirkung auf die Menschen. Schon vor weit mehr als 6000 Jahren wurde es kunstvoll verarbeitet. Könige und Tyrannen zu allen Zeiten führten Kriege darum, Eroberer und Piraten jagten es, Reiche sind seinetwegen untergegangen oder aufgestiegen. Und nie zuvor war <strong>Gold</strong> so viel wert wie an diesem Montag: <a href="https://www.manager-magazin.de/finanzen/geldanlage/goldpreis-erreicht-allzeithoch-a-2518d42e-455e-49df-b6bb-f32bcc7fadf5" data-link-flag="mmo">fast 1945 Dollar je Feinunze.</a> Der Wert des Goldes geht auf dessen Seltenheit zurück - in tausend Tonnen Erdgestein stecken durchschnittlich nur 4 Gramm. Und auf die Annahme, dass die Menschen auch in Post-Corona-Zeitaltern vom Gold fasziniert sein und viel dafür geben werden (der Börsenexperte spricht hier blumig vom "sicheren Hafen").</p>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus md:overflow-hidden sm:overflow-hidden" id="outstream_div" data-advertisement="GujAd outstream_div desktop tablet mobile lg md sm">
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd rectangle_1 mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<h3>Die wichtigsten Wirtschaftsthemen des Tages:</h3>
</div>
<figure class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto">
<div data-component="Image" data-settings="{&#34;id&#34;:&#34;974ed3f3-94a7-4ebd-a5f7-3f38504aa605&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;62395e40-d63b-45d4-927b-30fdcee9bcb8&#34;}" class="justify-start cursor-pointer">
<div class="bg-white p-24 sm:p-16">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:718px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#F1EFED;padding-bottom:calc(66.54761904761905% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/974ed3f3-94a7-4ebd-a5f7-3f38504aa605_w718_r1.5026833631484795_fpx61_fpy51.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="718" height="478" sizes="718px" data-srcset="https://cdn.prod.www.manager-magazin.de/images/974ed3f3-94a7-4ebd-a5f7-3f38504aa605_w488_r1.5026833631484795_fpx61_fpy51.jpg 488w, https://cdn.prod.www.manager-magazin.de/images/974ed3f3-94a7-4ebd-a5f7-3f38504aa605_w616_r1.5026833631484795_fpx61_fpy51.jpg 616w, https://cdn.prod.www.manager-magazin.de/images/974ed3f3-94a7-4ebd-a5f7-3f38504aa605_w718_r1.5026833631484795_fpx61_fpy51.jpg 718w" title="Alleinentscheider: Rocket-CEO Oliver Samwer." alt="Alleinentscheider: Rocket-CEO Oliver Samwer." style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-18a0e5d4-9141-4dba-82c4-2ee714127963" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-18a0e5d4-9141-4dba-82c4-2ee714127963">Icon: vergrößern</title><g id="xl-expand-18a0e5d4-9141-4dba-82c4-2ee714127963" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-18a0e5d4-9141-4dba-82c4-2ee714127963" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-18a0e5d4-9141-4dba-82c4-2ee714127963" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s pt-8 simple-scrollbar-light">
<p>Alleinentscheider: Rocket-CEO Oliver Samwer.</p>
<span class="RichText--credit text-shade-light ml-4">
Foto:&ensp;<p>Thies Raetzke/laif</p>
</span>
</figcaption>
</div>
</div>
</div>
</figure><div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<ul><li><p><strong>SAP</strong>, Deutschlands wertvollster Softwarekonzern, ist heute noch ein bisschen wertvoller geworden (um mehr als drei Prozent). Zum einen erfreute der Software-Riese mit hohen Gewinnzahlen für das zweite Quartal. Zum anderen kündigte CEO Christian Klein an, dass die Tochter <strong>Qualtrics</strong> - vor zwei Jahren für damals acht Milliarden Dollar gekauft - <a href="https://www.manager-magazin.de/unternehmen/tech/sap-will-tochter-qualtrics-an-die-boerse-bringen-und-weiter-zukaufen-a-e89597eb-39e8-4c78-bd6a-9dc902a300fb" data-link-flag="mmo">zumindest teilweise an die Börse gehen soll.</a> </p></li><li><p>Die Art, wie <strong>Rocket Internet</strong> aus jungen Start-ups echte Internetfirmen macht, ist weit über Berlin hinaus Legende. Rocket-Man <strong>Oliver Samwer</strong> hat immer betont, an dieser Strategie ändere sich auch nichts. Doch jetzt hat er die Inkubationsabteilung, also die Aufzuchtstation seiner Holding rasiert. <a href="https://www.manager-magazin.de/unternehmen/oliver-samwer-rasiert-seine-start-up-fabrik-a-00000000-0002-0001-0000-000172133739" data-link-flag="mmopaid">Aus der Start-up-Fabrik wird also eher ein langsamer Brüter.</a></p></li><li><p><strong>BMW</strong>-Chef <strong>Oliver Zipse</strong> macht den Klimaschutz zu einem Kernziel des Autokonzerns. Der CO2-Ausstoß je Fahrzeug solle bis zum Jahr 2030 um mindestens ein Drittel gesenkt werden, sagte er. "Wir werden uns an diesen Zielen messen lassen." Für das Topmanagement bedeutet das im Ernstfall: weniger Gehalt, <a href="https://www.manager-magazin.de/unternehmen/bmw-knuepft-vorstandsgehaelter-an-klimaziele-a-0d10cea4-ba7d-47e2-aa8f-d1c1dff51d61" data-link-flag="mmo">denn ihre Vergütung wird an die Klimaziele gekoppelt.</a></p></li><li><p>Auch die <strong>Deutsche Bank</strong> verstärkt das Engagement im Klimaschutz. Ab 2025 will sie keine Kohleprojekte mehr finanzieren. Auch im Bereich Öl und Gas soll es strengere Richtlinien geben. <a href="https://www.manager-magazin.de/unternehmen/deutsche-bank-bremst-geschaefte-mit-kohle-oel-und-gas-a-11147f16-6ab2-43f8-a998-7c03f480162b" data-link-flag="mmo">Was das bedeutet, lesen Sie hier.</a> </p></li><li><p>Milliardenschweres Loch in der Bilanz, abstürzende Kurse, Ermittlungen - erinnern Sie sich? Der Möbelkonzern <strong>Steinhoff</strong> war das Wirecard des Jahres 2017. Jetzt sucht der übriggebliebene Rest den Streit mit Investoren und Geschäftspartnern in einem Deal beizulegen und <a href="https://www.manager-magazin.de/unternehmen/handel/steinhoff-skandalkonzern-bietet-klaegern-850-millionen-euro-a-a9c1341e-40f0-470a-96a4-47b9573d8df3" data-link-flag="mmo">bietet den Klägern 850 Millionen Euro.</a></p></li><li><p>Wie umgehen mit Urlaubern, die aus <strong>Corona-Gebieten</strong> heimkehren? Wer aus Risikogebieten heimkehrt, muss sich testen lassen. Laut Gesundheitsminister <strong>Jens Spahn</strong> <a href="https://www.manager-magazin.de/unternehmen/corona-tests-sollen-bei-einreise-aus-risikogebieten-pflicht-werden-a-832f79f8-e8e9-412b-88a7-991b27866b74" data-link-flag="mmo">gelten die Pflicht-Tests ab nächste Woche.</a> Großbritannien will <a href="https://www.manager-magazin.de/unternehmen/quarantaenepflicht-schockt-britische-spanien-heimkehrer-a-b402e8e2-488a-438c-a52f-cd57cec943c9" data-link-flag="mmo">Spanien-Urlauber sogar zwei Wochen in Quarantäne schicken.</a> Ursache dafür sind die wieder steigenden Zahlen mit Corona-Infektionen. An der Börse wirkte sich all das zu einem s<a href="https://www.manager-magazin.de/finanzen/boerse/boerse-ryanair-lufthansa-easyjet-tief-im-minus-schwarzer-tag-fuer-airline-aktien-a-8ace6476-b3bd-419d-abea-6d061197524d" data-link-flag="mmo">chwarzen Montag für Reise- und Airline-Aktien aus.</a></p></li></ul>
</div>
<div class="hidden mb-24" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 desktop tablet mobile lg md sm"></div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto">
<div class="lg:py-24 md:py-24 sm:py-16 lg:mx-24 sm:mx-16" data-component="HTMLEmbed">
<div data-html-embed-el="inner">
<div data-component="Iframe" data-settings="{&#34;src&#34;:&#34;https://manager-magazin-neu-profil.newsletter2go.com/der-tag-newsletter.html&#34;}" style="padding-bottom: 56.25%;" class="relative h-0">
<div class="absolute inset-0 overflow-hidden">
<iframe scrolling="no" data-iframe-el="iframe" class="hidden w-full h-full lazyload" data-src="https://manager-magazin-neu-profil.newsletter2go.com/der-tag-newsletter.html"></iframe>
</div>
</div>
</div>
</div>
</section>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<h3>Unsere wichtigsten Personalmeldungen: </h3><ul><li><p>Daniel Holz, bislang angesehener Deutschland-Chef von SAP, wechselt Google. Dort soll er als Vertriebsmann das Cloud-Geschäft pushen. Und zwar mit so viel Power (und Geld), wie sie der US-Konzern noch nie zuvor in Europa an den Tag gelegt hat. Der Wechsel kann daher als <a href="https://www.manager-magazin.de/unternehmen/tech/sap-daniel-holz-geht-zu-google-um-das-cloud-geschaeft-zu-pushen-a-f7625f4e-b0f3-4244-ad25-a4a1356380b6" data-link-flag="mmopaid">"Königstransfer dieses Tech-Sommers"</a> bezeichnet werden. </p></li><li><p>Einen neuen Chef hat auch das Parfüm-Start-up <strong>Flaconi</strong> engagiert, das bekanntlich zum Reich von ProSiebenSat.1 gehört. Es handelt sich um <strong>Christoph Honnefelder</strong> - und das ist durchaus brisant. Denn eben jener zählte bis vor Kurzem noch zum inneren Führungszirkel der Parfümeriekette Douglas. <a href="https://www.manager-magazin.de/unternehmen/handel/flaconi-holt-christoph-honnefelder-prosiebensat-1-greift-douglas-an-a-31813d43-d7a7-4aaa-bc15-0d925b11d002" data-link-flag="mmopaid">Nun soll er für Flaconi die Schwäche der alten Kollegen auszunutzen.</a> </p></li></ul><h3>Meine Leseempfehlung für den Abend:</h3>
</div>
<div class="hidden mb-24" data-advertisement="GujAd superbanner_2 mobile_3">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="superbanner_2" data-advertisement="GujAd superbanner_2 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_3" data-advertisement="GujAd mobile_3 mobile lg md sm"></div>
</div>
<figure class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto">
<div data-component="Image" data-settings="{&#34;id&#34;:&#34;c96b0216-b126-4c61-99be-48e48530686e&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;7f48c9df-fbd1-4ab2-b726-893dacc77170&#34;}" class="justify-start cursor-pointer">
<div class="bg-white p-24 sm:p-16">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:718px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#F1EFED;padding-bottom:calc(66.66666666666667% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/c96b0216-b126-4c61-99be-48e48530686e_w718_r1.5_fpx57.33_fpy50.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="718" height="479" sizes="718px" data-srcset="https://cdn.prod.www.manager-magazin.de/images/c96b0216-b126-4c61-99be-48e48530686e_w488_r1.5_fpx57.33_fpy50.jpg 488w, https://cdn.prod.www.manager-magazin.de/images/c96b0216-b126-4c61-99be-48e48530686e_w616_r1.5_fpx57.33_fpy50.jpg 616w, https://cdn.prod.www.manager-magazin.de/images/c96b0216-b126-4c61-99be-48e48530686e_w718_r1.5_fpx57.33_fpy50.jpg 718w" title="Vom Jäger zum Gejagten: Fraser Perring in der Londoner City." alt="Vom Jäger zum Gejagten: Fraser Perring in der Londoner City." style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-9999cd12-7b64-4b01-9b84-f428cc35962d" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9999cd12-7b64-4b01-9b84-f428cc35962d">Icon: vergrößern</title><g id="xl-expand-9999cd12-7b64-4b01-9b84-f428cc35962d" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-9999cd12-7b64-4b01-9b84-f428cc35962d" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-9999cd12-7b64-4b01-9b84-f428cc35962d" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s pt-8 simple-scrollbar-light">
<p>Vom Jäger zum Gejagten: Fraser Perring in der Londoner City.</p>
<span class="RichText--credit text-shade-light ml-4">
Foto:&ensp;Grey Hutton für manager magazin
</span>
</figcaption>
</div>
</div>
</div>
</figure><div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<ul><li><p>Der Shortseller <strong>Fraser Perring</strong> gehörte zu jenen Spekulanten, die dem Zahlungsabwickler <strong>Wirecard</strong> schon früh Betrug vorgeworfen haben. Er ist einer der Autoren des berüchtigten Zatarra-Reports, dessen Aussagen die Wirecard-Gläubigen als absoluten Humbug diffamierten. Er wurde zu einem der Hauptakteure in einem echten Wirtschaftskrimi. Perring fühlte sich bedroht, in sein Haus wurde eingebrochen, seine Krankenakte wurde gehackt. Unter seinem Bett hatte er jahrelang eine Brechstange liegen, um sich gegen ungebetenen Besuch wehren zu können. Nun könnte sich an seinem Fall das Ansehen seines Berufsstandes ändern. Das ist seine Geschichte. <a href="https://www.manager-magazin.de/unternehmen/tech/wirecard-wie-shortseller-fraser-perring-zum-erzfeind-wurde-a-00000000-0002-0001-0000-000172133749" data-link-flag="mmopaid">Wie Fraser Perring zu Wirecards Erzfeind wurde.</a><br></p></li></ul><p><em>Herzlich, Ihr Lukas Heiny</em></p>
</div>
<div class="hidden mb-24" data-advertisement="GujAd superbanner_3 mobile_4">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="superbanner_3" data-advertisement="GujAd superbanner_3 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_4" data-advertisement="GujAd mobile_4 mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 clearfix break-words word-wrap">
<p><em>Haben Sie Wünsche, Anregungen, Informationen, um die wir uns journalistisch kümmern sollten? Wir freuen uns auf Ihre Post unter </em><em><a target="_blank" href="mailto:chefredaktion@manager-magazin.de" data-link-flag="external">chefredaktion@manager-magazin.de.</a></em></p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M14.4 2.675c2.18 0 3.6 1.346 3.6 3.858v9.507h-3.989V7.75c0-1.086-.337-1.784-1.346-1.784-.906 0-1.658.7-1.658 2.487v7.589H7.018V7.75c0-1.087-.362-1.785-1.372-1.785-.908 0-1.657.7-1.657 2.487v7.589H0V2.933h3.37l.437 2.413c.466-1.71 1.865-2.667 3.548-2.667 1.735 0 2.974.992 3.418 2.59A3.741 3.741 0 0 1 14.4 2.674z" fill="#000"/></svg>
</span>
</div>
</div>
</section>
<div class="dotted-line-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<div class="ml-auto">
<a href="https://www.manager-magazin.de/kontakt?betreff=Der+goldene+Montag+mit+dem+Erzfeind+von+Wirecard&channel=%C3%9Cber+uns&id=a67c2b5b-e8e3-499b-8ed0-9742d02cd110" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DEMAN12NDCOI8KNQJKBG2IF91&#34;,&#34;androidTablet&#34;:&#34;DEMAN2J1CCINKJ794K8E5NKPM&#34;,&#34;iosMobile&#34;:&#34;DEMAN1H2MLCBFJM0AO9MN7IO0&#34;,&#34;iosTablet&#34;:&#34;DEMAN1FP8MB3MGPPOMF3J0IK4&#34;},&#34;src&#34;:&#34;https://www.manager-magazin.de/ueber-uns/goldpreis-wirecard-bmw-das-war-der-montag-27-7-2020-a-a67c2b5b-e8e3-499b-8ed0-9742d02cd110&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;rectangle_21&#34;,&#34;mobile_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;id&#34;:&#34;dbd00873-73ea-47e6-bd52-a79ab0511452&#34;,&#34;outbrainMovable&#34;:true}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base font-slabcdUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazyload flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;id&#34;:&#34;dbd00873-73ea-47e6-bd52-a79ab0511452&#34;,&#34;loadLazy&#34;:true,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-d337505d-4dee-43fd-9b4b-cdc2c36db3f8" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d337505d-4dee-43fd-9b4b-cdc2c36db3f8">Pfeil nach links</title><g id="s-chevron-left-f-d337505d-4dee-43fd-9b4b-cdc2c36db3f8"><g id="s-chevron-right-f-d337505d-4dee-43fd-9b4b-cdc2c36db3f8"><g id="s-chevron-right-d337505d-4dee-43fd-9b4b-cdc2c36db3f8"><path id="vector-d337505d-4dee-43fd-9b4b-cdc2c36db3f8" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper-container w-full">
<div class="swiper-wrapper flex">
<a href="https://www.manager-magazin.de/thema/premium/" target="_self" title="Der Tag (Newsletter)" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Der Tag (Newsletter)</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-leftToRight lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-b7a710bf-d85b-432d-99e1-21bd29e757eb" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b7a710bf-d85b-432d-99e1-21bd29e757eb">Pfeil nach rechts</title><g id="s-chevron-right-f-b7a710bf-d85b-432d-99e1-21bd29e757eb"><g id="s-chevron-right-b7a710bf-d85b-432d-99e1-21bd29e757eb"><path id="vector-b7a710bf-d85b-432d-99e1-21bd29e757eb" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</div>
</div>
<span class="block text-primary-base font-slabcdUI font-extrabold lg:text-xl md:text-xl sm:text-l lg:mb-24 md:mb-24 sm:mb-16 leading-tight">Verwandte Artikel</span>
<ul class="font-sansUI font-bold text-base relative">
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/goldpreis-erreicht-allzeithoch-a-2518d42e-455e-49df-b6bb-f32bcc7fadf5" target="_self" class="text-black hover:opacity-moderate flex" title="25 Prozent Plus seit Jahresbeginn: Goldpreis erreicht Allzeithoch">
<span>•</span>
<span class="pl-12">
<span>
25 Prozent Plus seit Jahresbeginn: Goldpreis erreicht Allzeithoch
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/tech/sap-will-tochter-qualtrics-an-die-boerse-bringen-und-weiter-zukaufen-a-e89597eb-39e8-4c78-bd6a-9dc902a300fb" target="_self" class="text-black hover:opacity-moderate flex" title="Gewinn steigt deutlich: SAP will Tochter Qualtrics an die Börse bringen und weiter zukaufen">
<span>•</span>
<span class="pl-12">
<span>
Gewinn steigt deutlich: SAP will Tochter Qualtrics an die Börse bringen und weiter zukaufen
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
</ul>
<div class="max-h-0 opacity-none" data-accordion-el="container">
<ul class="font-sansUI font-bold text-base relative">
<li>
<a href="https://www.manager-magazin.de/unternehmen/oliver-samwer-rasiert-seine-start-up-fabrik-a-00000000-0002-0001-0000-000172133739" target="_self" class="text-black hover:opacity-moderate flex" title="Rocket Internet: Oliver Samwer rasiert seine Start-up-Fabrik">
<span>•</span>
<span class="pl-12">
<span class="align-middle bottom-px inline-flex leading-none relative" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-conditional-flag="mmopaid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span>
Rocket Internet: Oliver Samwer rasiert seine Start-up-Fabrik
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/bmw-knuepft-vorstandsgehaelter-an-klimaziele-a-0d10cea4-ba7d-47e2-aa8f-d1c1dff51d61" target="_self" class="text-black hover:opacity-moderate flex" title="Autobauer: BMW knüpft Vorstandsgehälter an Klimaziele">
<span>•</span>
<span class="pl-12">
<span>
Autobauer: BMW knüpft Vorstandsgehälter an Klimaziele
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/deutsche-bank-bremst-geschaefte-mit-kohle-oel-und-gas-a-11147f16-6ab2-43f8-a998-7c03f480162b" target="_self" class="text-black hover:opacity-moderate flex" title="Weniger klimaschädliche Geschäfte: Deutsche Bank schwört der Kohle ab">
<span>•</span>
<span class="pl-12">
<span>
Weniger klimaschädliche Geschäfte: Deutsche Bank schwört der Kohle ab
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/steinhoff-skandalkonzern-bietet-klaegern-850-millionen-euro-a-a9c1341e-40f0-470a-96a4-47b9573d8df3" target="_self" class="text-black hover:opacity-moderate flex" title="Bilanzaffäre: Skandalkonzern Steinhoff bietet Klägern 850 Millionen Euro">
<span>•</span>
<span class="pl-12">
<span>
Bilanzaffäre: Skandalkonzern Steinhoff bietet Klägern 850 Millionen Euro
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/corona-tests-sollen-bei-einreise-aus-risikogebieten-pflicht-werden-a-832f79f8-e8e9-412b-88a7-991b27866b74" target="_self" class="text-black hover:opacity-moderate flex" title="Bei Einreise aus Risikogebieten: Corona-Tests sollen Pflicht werden">
<span>•</span>
<span class="pl-12">
<span>
Bei Einreise aus Risikogebieten: Corona-Tests sollen Pflicht werden
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/quarantaenepflicht-schockt-britische-spanien-heimkehrer-a-b402e8e2-488a-438c-a52f-cd57cec943c9" target="_self" class="text-black hover:opacity-moderate flex" title="Luftfahrt: Quarantänepflicht schockt britische Spanien-Heimkehrer">
<span>•</span>
<span class="pl-12">
<span>
Luftfahrt: Quarantänepflicht schockt britische Spanien-Heimkehrer
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/boerse-ryanair-lufthansa-easyjet-tief-im-minus-schwarzer-tag-fuer-airline-aktien-a-8ace6476-b3bd-419d-abea-6d061197524d" target="_self" class="text-black hover:opacity-moderate flex" title="Luftfahrt in der Krise: Schwarzer Tag für Reise-Aktien">
<span>•</span>
<span class="pl-12">
<span>
Luftfahrt in der Krise: Schwarzer Tag für Reise-Aktien
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/tech/sap-daniel-holz-geht-zu-google-um-das-cloud-geschaeft-zu-pushen-a-f7625f4e-b0f3-4244-ad25-a4a1356380b6" target="_self" class="text-black hover:opacity-moderate flex" title="Konzern plant Cloud-Offensive: SAP-Deutschland-Chef wechselt zu Google">
<span>•</span>
<span class="pl-12">
<span class="align-middle bottom-px inline-flex leading-none relative" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-conditional-flag="mmopaid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span>
Konzern plant Cloud-Offensive: SAP-Deutschland-Chef wechselt zu Google
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/flaconi-holt-christoph-honnefelder-prosiebensat-1-greift-douglas-an-a-31813d43-d7a7-4aaa-bc15-0d925b11d002" target="_self" class="text-black hover:opacity-moderate flex" title="Flaconi mit brisanter Chefpersonalie: ProSiebenSat.1 bläst zum Angriff auf Douglas">
<span>•</span>
<span class="pl-12">
<span class="align-middle bottom-px inline-flex leading-none relative" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-conditional-flag="mmopaid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span>
Flaconi mit brisanter Chefpersonalie: ProSiebenSat.1 bläst zum Angriff auf Douglas
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18 dotted-line-b mb-16"></li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/tech/wirecard-wie-shortseller-fraser-perring-zum-erzfeind-wurde-a-00000000-0002-0001-0000-000172133749" target="_self" class="text-black hover:opacity-moderate flex" title="Bilanzskandal: Wie dieser Shortseller zu Wirecards Erzfeind wurde">
<span>•</span>
<span class="pl-12">
<span class="align-middle bottom-px inline-flex leading-none relative" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-conditional-flag="mmopaid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span>
Bilanzskandal: Wie dieser Shortseller zu Wirecards Erzfeind wurde
</span>
</span>
</a>
</li>
<li class="h-px mx-2 mt-16 -ml-18"></li>
</ul>
</div>
<div data-accordion-el="switch" class="lg:mt-12 md:mt-2">
<div class="relative" data-accordion-el="expandIcon">
<div class="h-32 -mt-48 md:-mt-32 sm:-mt-64 absolute bg-furtherReads sm:h-48 left-0 right-0 top-0 w-full"></div>
<button type="button" class="p-12 md:mb-24 sm:mb-24 font-sansUI text-base text-black font-bold border border-shade-base rounded w-full sm:-mt-20 outline-focus">
<span class="flex justify-center">
<span class="relative bottom-px leading-normal">Mehr anzeigen</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-5bfc0be6-8702-4cc8-9f44-c2795e14b84d" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5bfc0be6-8702-4cc8-9f44-c2795e14b84d">Pfeil nach unten</title><g id="s-chevron-down-f-5bfc0be6-8702-4cc8-9f44-c2795e14b84d"><g id="s-chevron-right-f-5bfc0be6-8702-4cc8-9f44-c2795e14b84d"><g id="s-chevron-right-5bfc0be6-8702-4cc8-9f44-c2795e14b84d"><path id="vector-5bfc0be6-8702-4cc8-9f44-c2795e14b84d" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</div>
<div class="relative hidden" data-accordion-el="collapseIcon">
<button type="button" class="p-12 mt-20 md:mb-24 sm:mb-24 font-sansUI text-base text-black font-bold border border-shade-base rounded w-full p-12 lg:mt-12 md:mt-12 sm:mt-8 md:mb-24 sm:mb-24 font-sansUI text-base text-black font-bold border border-shade-base rounded w-full outline-focus">
<span class="flex justify-center">
<span class="relative bottom-px leading-normal">Weniger anzeigen</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-33079bdf-340d-4a57-897e-b8e6ab1c0b89" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-33079bdf-340d-4a57-897e-b8e6ab1c0b89">Pfeil nach oben</title><g id="s-chevron-up-f-33079bdf-340d-4a57-897e-b8e6ab1c0b89"><g id="s-chevron-right-f-33079bdf-340d-4a57-897e-b8e6ab1c0b89"><g id="s-chevron-right-33079bdf-340d-4a57-897e-b8e6ab1c0b89"><path id="vector-33079bdf-340d-4a57-897e-b8e6ab1c0b89" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</div>
</div>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section>
</main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:pt-40 md:py-32 sm:pt-24 lg:pb-40 md:pb-32 sm:pb-32">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers">
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von manager-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow dotted-line-b-shade-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/expedia" target="_self" title="Expedia Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f048866a224c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5c73a8c6a852c.jpeg?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0488ee3784b.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5b63f71e167f5.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/apple" target="_self" title="Apple Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f0489a333081.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple Gutscheine" alt="Apple Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Apple Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5de50469aee05.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple" alt="Apple">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/otto" target="_self" title="OTTO Gutscheine">
<div class="relative">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5f048a8e012ae.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO Gutscheine" alt="OTTO Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
OTTO Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5c59a1eab39e1.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO" alt="OTTO">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services">
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-c0c78b51-40ff-4e92-8947-ca63f5a351a8" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c0c78b51-40ff-4e92-8947-ca63f5a351a8">Pfeil nach oben</title><g id="s-chevron-up-f-c0c78b51-40ff-4e92-8947-ca63f5a351a8"><g id="s-chevron-right-f-c0c78b51-40ff-4e92-8947-ca63f5a351a8"><g id="s-chevron-right-c0c78b51-40ff-4e92-8947-ca63f5a351a8"><path id="vector-c0c78b51-40ff-4e92-8947-ca63f5a351a8" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-576c8ffa-06ed-44e3-a868-54a4b1766f3b" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-576c8ffa-06ed-44e3-a868-54a4b1766f3b">Pfeil nach unten</title><g id="s-chevron-down-f-576c8ffa-06ed-44e3-a868-54a4b1766f3b"><g id="s-chevron-right-f-576c8ffa-06ed-44e3-a868-54a4b1766f3b"><g id="s-chevron-right-576c8ffa-06ed-44e3-a868-54a4b1766f3b"><path id="vector-576c8ffa-06ed-44e3-a868-54a4b1766f3b" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.manager-magazin.de/finanzen/artikel/brutto-netto-rechner-was-vom-lohn-nach-steuern-uebrig-bleibt-a-932958.html" target="_blank" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_blank" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-a3887a04-868a-4c02-8fe5-98eb190acf0d" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a3887a04-868a-4c02-8fe5-98eb190acf0d">Pfeil nach oben</title><g id="s-chevron-up-f-a3887a04-868a-4c02-8fe5-98eb190acf0d"><g id="s-chevron-right-f-a3887a04-868a-4c02-8fe5-98eb190acf0d"><g id="s-chevron-right-a3887a04-868a-4c02-8fe5-98eb190acf0d"><path id="vector-a3887a04-868a-4c02-8fe5-98eb190acf0d" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-9fb07741-75f7-40e5-acc3-612c139790aa" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9fb07741-75f7-40e5-acc3-612c139790aa">Pfeil nach unten</title><g id="s-chevron-down-f-9fb07741-75f7-40e5-acc3-612c139790aa"><g id="s-chevron-right-f-9fb07741-75f7-40e5-acc3-612c139790aa"><g id="s-chevron-right-9fb07741-75f7-40e5-acc3-612c139790aa"><path id="vector-9fb07741-75f7-40e5-acc3-612c139790aa" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de" target="_blank" title="Börse" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Börse</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" target="_blank" title="Wirtschaftsbücher" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Wirtschaftsbücher</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-%20960380.html" target="_blank" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-e9d5c511-e37f-47e0-ae88-c1825c13ebae" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e9d5c511-e37f-47e0-ae88-c1825c13ebae">Pfeil nach oben</title><g id="s-chevron-up-f-e9d5c511-e37f-47e0-ae88-c1825c13ebae"><g id="s-chevron-right-f-e9d5c511-e37f-47e0-ae88-c1825c13ebae"><g id="s-chevron-right-e9d5c511-e37f-47e0-ae88-c1825c13ebae"><path id="vector-e9d5c511-e37f-47e0-ae88-c1825c13ebae" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-ae2d3bba-0d60-4cdc-9712-0feef67328d6" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ae2d3bba-0d60-4cdc-9712-0feef67328d6">Pfeil nach unten</title><g id="s-chevron-down-f-ae2d3bba-0d60-4cdc-9712-0feef67328d6"><g id="s-chevron-right-f-ae2d3bba-0d60-4cdc-9712-0feef67328d6"><g id="s-chevron-right-ae2d3bba-0d60-4cdc-9712-0feef67328d6"><path id="vector-ae2d3bba-0d60-4cdc-9712-0feef67328d6" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-+21" target="_blank" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_blank" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_blank" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://spiele.spiegel.de/" target="_blank" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-slabcdUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Inhaltepartner</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-5c05de2a-fe49-44f3-b4b2-2337ee9fb593" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5c05de2a-fe49-44f3-b4b2-2337ee9fb593">Pfeil nach oben</title><g id="s-chevron-up-f-5c05de2a-fe49-44f3-b4b2-2337ee9fb593"><g id="s-chevron-right-f-5c05de2a-fe49-44f3-b4b2-2337ee9fb593"><g id="s-chevron-right-5c05de2a-fe49-44f3-b4b2-2337ee9fb593"><path id="vector-5c05de2a-fe49-44f3-b4b2-2337ee9fb593" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-1cf1a516-c9f1-4647-b6b7-c47a0ed5012b" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1cf1a516-c9f1-4647-b6b7-c47a0ed5012b">Pfeil nach unten</title><g id="s-chevron-down-f-1cf1a516-c9f1-4647-b6b7-c47a0ed5012b"><g id="s-chevron-right-f-1cf1a516-c9f1-4647-b6b7-c47a0ed5012b"><g id="s-chevron-right-1cf1a516-c9f1-4647-b6b7-c47a0ed5012b"><path id="vector-1cf1a516-c9f1-4647-b6b7-c47a0ed5012b" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow dotted-line-b-shade-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de" target="_blank" title="DER SPIEGEL" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">DER SPIEGEL</a>
</li>
<li>
<a href="https://www.economist.com/" target="_blank" title="The Economist" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">The Economist</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine der manager-Gruppe
</div>
<div class="lazyload flex justify-between lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-settings="{&#34;loadLazy&#34;:true}" data-component="ElementSlider">
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-24 sm:ml-16 lg:mr-40 lg:mb-48 sm:mb-18 md:pr-6 lg:pr-6">
<span class="text-white cursor-pointer select-none md:text-left md:pl-24 md:mb-48" data-swiper-el="prevEl"><svg aria-labelledby="title-38be87bb-af46-410d-a220-bd8d6f012fd7" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-38be87bb-af46-410d-a220-bd8d6f012fd7">Pfeil nach links</title><g id="l-chevron-left-f-38be87bb-af46-410d-a220-bd8d6f012fd7"><g id="l-chevron-right-f-38be87bb-af46-410d-a220-bd8d6f012fd7"><g id="l-chevron-right-38be87bb-af46-410d-a220-bd8d6f012fd7"><path id="vector-38be87bb-af46-410d-a220-bd8d6f012fd7" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden md:max-w-480">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.manager-magazin.de" target="_blank" class="relative block min-h-full text-white" title="manager magazin" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">manager magazin</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="http://heft.manager-magazin.de/MMRD/2019/1/" target="_blank" class="relative block min-h-full text-white" title="Die reichsten Deutschen" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">Die reichsten Deutschen</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.harvardbusinessmanager.de" target="_blank" class="relative block min-h-full text-white" title="HBm" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.harvardbusinessmanager.de/digital/#HME/2020/3" target="_blank" class="relative block min-h-full text-white" title="HBm Edition" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm Edition</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.harvardbusinessmanager.de" target="_blank" class="relative block min-h-full text-white" title="HBm Spezial" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm Spezial</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-40 lg:mr-24 sm:mr-16 lg:mb-48 sm:mb-18 md:pl-6 lg:pl-6">
<span class="text-white cursor-pointer select-none md:text-right md:pr-24 md:mb-48" data-swiper-el="nextEl"><svg aria-labelledby="title-e8a59611-8c19-404d-87ca-8b988387c4cb" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e8a59611-8c19-404d-87ca-8b988387c4cb">Pfeil nach rechts</title><g id="l-chevron-right-f-e8a59611-8c19-404d-87ca-8b988387c4cb"><g id="l-chevron-right-e8a59611-8c19-404d-87ca-8b988387c4cb"><path id="vector-e8a59611-8c19-404d-87ca-8b988387c4cb" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 lg:px-24 md:pt-32 md:px-24 sm:pt-32 sm:px-16" data-area="spiegel-group">
<div class="text-white font-slabcdUI font-extrabold text-l leading-tight text-center mb-16">
manager-Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://www.manager-magazin.de/abo" target="_blank" title="Abo mm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo mm</a>
<a href="https://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&utm_campaign=navigationsleiste&utm_content=HBOHNAVABO&utm_medium=text&utm_source=hbmo" target="_blank" title="Abo HBm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo HBm</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-lounge.com/" target="_blank" title="manager lounge" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager lounge</a>
<a href="https://www.spiegel.de" target="_blank" title="SPIEGEL" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL</a>
<a href="https://www.bento.de/" target="_blank" title="bento" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">bento</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de/" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
<div class="flex-grow dotted-line-b-shade-light h-px my-24"></div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 sm:mt-24 sm:pb-16" data-area="more-links">
<div class="lg:text-center md:text-center lg:mb-12 md:mb-12 font-sansUI font-normal">
<a href="https://www.manager-magazin.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.manager-magazin.de/datenschutz" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Über uns</a>
<a href="https://www.manager-magazin.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.manager-magazin.de/hilfe/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap sm:-mt-18">
<a href="https://www.linkedin.com/company/manager-magazin/" target="_blank" title="mm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-b865245e-1a66-48d2-98fd-946b2b06b8ea" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b865245e-1a66-48d2-98fd-946b2b06b8ea">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">mm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/manager-magazin-93" target="_blank" title="mm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-0af2cd16-1d25-461a-9d7c-12d73213764c" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0af2cd16-1d25-461a-9d7c-12d73213764c">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">mm auf Xing</span>
</a>
<a href="https://www.linkedin.com/company/harvard-business-manager/" target="_blank" title="HBm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-1392b6f7-a8d7-46da-93e7-04073f2e1c31" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1392b6f7-a8d7-46da-93e7-04073f2e1c31">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">HBm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" target="_blank" title="HBm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-1f67d353-1d9c-49d7-8fe1-70e42e116766" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1f67d353-1d9c-49d7-8fe1-70e42e116766">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">HBm auf Xing</span>
</a>
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-6b8e83a5-81e9-441c-9b2c-068b05df38c7" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6b8e83a5-81e9-441c-9b2c-068b05df38c7">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;:&#34;62395e40-d63b-45d4-927b-30fdcee9bcb8&#34;,
        &#34;zoomAnimation&#34;: true
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;62395e40-d63b-45d4-927b-30fdcee9bcb8&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black-none">
<div class="relative flex-grow flex justify-start relative">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(66.54761904761905% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/974ed3f3-94a7-4ebd-a5f7-3f38504aa605_w1600_r1.5026833631484795_fpx61_fpy51.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1600" height="1065" sizes="1600px" data-srcset="https://cdn.prod.www.manager-magazin.de/images/974ed3f3-94a7-4ebd-a5f7-3f38504aa605_w380_r1.5026833631484795_fpx61_fpy51.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/974ed3f3-94a7-4ebd-a5f7-3f38504aa605_w1012_r1.5026833631484795_fpx61_fpy51.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/974ed3f3-94a7-4ebd-a5f7-3f38504aa605_w1600_r1.5026833631484795_fpx61_fpy51.jpg 1600w" title="20808367" alt="20808367" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<a href="#" aria-label="Bild schließen" data-zoom-close class="z-30 fixed top-0 right-0 flex p-8 lg:mt-16 lg:right-16 md:mt-16 md:right-16 sm:mt-8 sm:right-8 bg-black-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-4f74e2e7-e0c8-4948-bf18-26cf8dd2f4a0" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4f74e2e7-e0c8-4948-bf18-26cf8dd2f4a0">Icon: schließen</title><g id="xl-close-4f74e2e7-e0c8-4948-bf18-26cf8dd2f4a0"><path id="vector-4f74e2e7-e0c8-4948-bf18-26cf8dd2f4a0" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</a>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Alleinentscheider: Rocket-CEO Oliver Samwer.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;<p>Thies Raetzke/laif</p>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;:&#34;7f48c9df-fbd1-4ab2-b726-893dacc77170&#34;,
        &#34;zoomAnimation&#34;: true
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;7f48c9df-fbd1-4ab2-b726-893dacc77170&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black-none">
<div class="relative flex-grow flex justify-start relative">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(66.66666666666667% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/c96b0216-b126-4c61-99be-48e48530686e_w1600_r1.5_fpx57.33_fpy50.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1600" height="1067" sizes="1600px" data-srcset="https://cdn.prod.www.manager-magazin.de/images/c96b0216-b126-4c61-99be-48e48530686e_w380_r1.5_fpx57.33_fpy50.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/c96b0216-b126-4c61-99be-48e48530686e_w1012_r1.5_fpx57.33_fpy50.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/c96b0216-b126-4c61-99be-48e48530686e_w1600_r1.5_fpx57.33_fpy50.jpg 1600w" title="Fraser_Perring_Manager_Grey_Hutton_13" alt="Fraser_Perring_Manager_Grey_Hutton_13" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<a href="#" aria-label="Bild schließen" data-zoom-close class="z-30 fixed top-0 right-0 flex p-8 lg:mt-16 lg:right-16 md:mt-16 md:right-16 sm:mt-8 sm:right-8 bg-black-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-cccb8d08-81df-41bf-927a-60eec81fc829" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cccb8d08-81df-41bf-927a-60eec81fc829">Icon: schließen</title><g id="xl-close-cccb8d08-81df-41bf-927a-60eec81fc829"><path id="vector-cccb8d08-81df-41bf-927a-60eec81fc829" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</a>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p>Vom Jäger zum Gejagten: Fraser Perring in der Londoner City.</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;Grey Hutton für manager magazin
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.manager-magazin.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.managermagazin.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "superbanner_2",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_3",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "superbanner_3",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_4",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.f6af39bfcfdcd3ab973f.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.215bfb3edc25bc58c3af.js"></script>
<script src="//assets.adobedtm.com/cc10f7b4369d/042e1bbcbda1/launch-1580a2831dff.min.js" async></script>
</body>
</html>