<!doctype html><html x-data lang="de" :class="{ 'audio-player-open': !!$store.WebAudio.clip }">
<head>
<title>US-Inflation: Preissteigerung fällt auf 7,7 Prozent, vierter Rückgang in Folge - manager magazin</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta name="apple-itunes-app" content="app-id=992101844">
<link rel="manifest" href="https://www.manager-magazin.de/public/mmo/json/manifest.json">
<meta name="theme-color" content="#1b43a4" media="(prefers-color-scheme: light)">
<meta name="theme-color" content="#346BF1" media="(prefers-color-scheme: dark)">
<meta name="google-site-verification" content="G-1oEXHgc506bSRnYtnMq3r7nMxgT17vo6_1rGeytvY">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="manager magazin, Hamburg, Germany">
<meta name="email" content="mm_redaktion@manager-magazin.de">
<meta name="author" content="manager magazin">
<meta name="date" content="2022-11-10T14:54:42+01:00">
<meta name="last-modified" content="2022-11-10T14:54:42+01:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Die Inflationsrate ist in den USA den vierten Monat in Folge gesunken und liegt nun bei 7,7 Prozent. Der Druck auf die Fed, die Zinsen weiter stark zu erhöhen, dürfte damit leicht abnehmen. Die Börsen drehen ins Plus.">
<meta name="news_keywords" content="Politik, Weltwirtschaft, USA, Inflation, Konjunktur">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@manager_magazin">
<meta name="twitter:title" content="US-Inflation: Preissteigerung fällt auf 7,7 Prozent">
<meta name="twitter:creator" content="@manager_magazin">
<meta name="twitter:image" content="https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1280_r1.77_fpx50.66_fpy50.jpg">
<meta property="og:title" content="US-Inflation: Preissteigerung fällt auf 7,7 Prozent">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.manager-magazin.de/politik/weltwirtschaft/us-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f">
<meta property="og:image" content="https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1280_r1.77_fpx50.66_fpy50.jpg">
<meta property="og:description" content="Die Inflationsrate ist in den USA den vierten Monat in Folge gesunken und liegt nun bei 7,7 Prozent. Der Druck auf die Fed, die Zinsen weiter stark zu erhöhen, dürfte damit leicht abnehmen. Die Börsen drehen ins Plus.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politik","author":{"@type":"Organization","name":"manager magazin"},"dateCreated":"2022-11-10T14:54:42+01:00","dateModified":"2022-11-10T14:54:42+01:00","datePublished":"2022-11-10T14:54:42+01:00","headline":"Verbraucherpreise: US-Inflation fällt auf 7,7 Prozent","image":["https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1200_r1.77_fpx50.66_fpy50.jpg","https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1200_r1.33_fpx50.66_fpy50.jpg","https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1200_r1_fpx50.66_fpy50.jpg"],"isAccessibleForFree":true,"keywords":["USA","Inflation","Konjunktur","Weltwirtschaft"],"mainEntityOfPage":"https://www.manager-magazin.de/politik/weltwirtschaft/us-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f","name":"a-6c376e8d-8a26-4923-b693-d033c3df2c9f","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.manager-magazin.de/public/mmo/images/logos/manager-magazin-h60.png"},"name":"manager magazin"},"thumbnailUrl":["https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w180_r1.77_fpx50.66_fpy50.jpg","https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w180_r1.33_fpx50.66_fpy50.jpg","https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w180_r1_fpx50.66_fpy50.jpg"],"url":"https://www.manager-magazin.de/politik/weltwirtschaft/us-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/politik/","@type":"WebPage","name":"Politik"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/politik/weltwirtschaft/","@type":"WebPage","name":"Weltwirtschaft"},"position":3},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/politik/weltwirtschaft/us-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f","image":"https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1200_r1.77_fpx50.66_fpy50.jpg","name":"US-Inflation: Preissteigerung fällt auf 7,7 Prozent, vierter Rückgang in Folge"},"position":4}]}
]
</script>
<link rel="preconnect" href="https://cdn.prod.www.manager-magazin.de">
<link rel="dns-prefetch" href="https://cdn.prod.www.manager-magazin.de">
<link rel="preconnect" href="https://sp-manager-magazin-de.manager-magazin.de">
<link rel="dns-prefetch" href="https://sp-manager-magazin-de.manager-magazin.de">
<link rel="shortcut icon" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.manager-magazin.de/politik/weltwirtschaft/us-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo.cc241536f85dc4d504528cd710361c38.css" as="style">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.e08273fabce42b882b48.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.6cf29b34f3b24ef0a042.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.70a1aadbf7e87a2212df.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.d7a6defe09e85a67b80c.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-narrow-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobook-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobookit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexproboldit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik" href="https://www.manager-magazin.de/politik/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - Weltwirtschaft" href="https://www.manager-magazin.de/politik/weltwirtschaft/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - USA" href="https://www.manager-magazin.de/thema/usa/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - Inflation" href="https://www.manager-magazin.de/thema/inflation/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - Konjunktur" href="https://www.manager-magazin.de/thema/konjunktur/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo.cc241536f85dc4d504528cd710361c38.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.manager-magazin.de/public/spon/generated/css/styles.mmo-sm.768f626f9d6ab1f293e5.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.manager-magazin.de/public/spon/generated/css/styles.mmo-md.8fb1f243511d617ce901.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.manager-magazin.de/public/spon/generated/css/styles.mmo-lg.f3be3270fe5f6187e172.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>
        if (window.androidBridge || window.iosBridge) {
            var match, minVersion = null, version = {};
            if (window.androidBridge) {
                var ua = navigator.userAgent.toLowerCase();
                    match = ua.match(/android\s(\d+).?(\d+)?.?(\d+)?/);
                    minVersion = {major: 5, minor: 0, build: 0};
                } else if (window.iosBridge) {
                match = navigator.userAgent.match(/OS\s(\d+)_?(\d+)?_?(\d+)?/);
                    minVersion = {major: 0, minor: 0, build: 0};
                }
            version.major = match && match[1] ? parseInt(match[1], 10) : 0;
            version.minor = match && match[2] ? parseInt(match[2], 10) : 0;
            version.build = match && match[3] ? parseInt(match[3], 10) : 0;
            var isOSSupported = version.major >= minVersion.major;
            if (version.major === minVersion.major) {
                isOSSupported = version.minor >= minVersion.minor;
            }
            if (version.major === minVersion.major && version.minor === minVersion.minor) {
                isOSSupported = version.build >= minVersion.build;
            }
            if (!isOSSupported) {
                window.location.replace('https://www.manager-magazin.de/app-update');
            }
        } else {
            var isBrowserSupported = window.CSS && window.CSS.supports('color', 'var(--primary)')
            if (!isBrowserSupported) {
                window.location.replace('https://www.manager-magazin.de/browser-update');
            }
        }
    </script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.e08273fabce42b882b48.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.6cf29b34f3b24ef0a042.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},1000)}(window,document);</script>
</head>
<body class="bg-shade-lightest dark:bg-black text-black dark:text-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article">
<div class="OffsetContainer flex justify-end relative sm:top-16 md:top-32 lg:top-32">
<span class="relative w-full relative top-8">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest dark:bg-black bg-white dark:bg-dm-shade-darkest font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
<span>
</div>
<div class="relative z-max" data-component="PartnerBar" data-area="partner-bar" data-app-hidden>
<div class="bg-primary-base dark:bg-dm-primary-base top-0 w-full z-10 pointer-events-auto">
<div class="OffsetContainer bg-primary-base dark:bg-dm-primary-base md:overflow-hidden lg:overflow-hidden">
<div class="lg:max-w-lg mx-auto">
<div class="font-sans relative flex lg:h-32 md:h-32 sm:h-24 lg:px-32 md:px-24 sm:px-16 overflow-hidden flex-shrink-0" data-component="SwiperBar">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="bg-gradient-to-r from-primary-base dark:from-dm-primary-base w-24 h-full"></span>
</span>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-gradient-to-l from-primary-base dark:from-dm-primary-base w-24 h-full"></span>
</span>
</div>
<div class="swiper w-full flex items-center">
<ul class="swiper-wrapper font-sansUI text-xs flex items-center h-full">
<li class="swiper-slide mr-24 flex-shrink-0">
<span class="inline-block text-white dark:text-shade-lightest font-normal opacity-distinct">
Partner von
</span>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white dark:text-shade-lightest font-bold tracking-wide" target="_self" title="Harvard Business manager">
Harvard Business manager
</a>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://manage-forward.de/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white dark:text-shade-lightest font-bold tracking-wide" target="_blank" title="manage forward">
manage forward
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="bg-primary-base dark:bg-dm-primary-base h-8 relative z-20 shadow-primary-t"></div>
<div class="relative z-10 -mb-8" data-area="header-bar">
<div class="bg-white dark:bg-dm-shade-darkest top-0 w-full z-10 pointer-events-auto border-separator-b" data-component="HeaderBar">
<div class="OffsetContainer py-px bg-white dark:bg-dm-shade-darkest md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:my-2 md:my-2 lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-black dark:text-shade-lightest flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="manager magazin" aria-label="manager magazin">
<span class="hidden">manager magazin</span>
<span class="block lg:hidden md:hidden leading-none"><svg id="mmo-manager-magazin-mobile" width="172" height="27" viewBox="0 0 172 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M13.542 6.248c2.18 0 3.385 1.463 3.385 3.816v10.93h-4.016v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.35.603-1.35 2.353v9.066H6.456v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037H0V6.478h3.328l.373 2.553c.402-1.75 1.664-2.783 3.328-2.783 1.693 0 2.783 1.148 3.127 2.611.488-1.492 1.722-2.61 3.386-2.61zm14.603 11.247c0 .516.23.688.516.688a.802.802 0 00.488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.849-4.533 3.04 0 4.59 1.463 4.59 4.505v6.742zM24.3 14.827c-.143-.058-.373-.086-.602-.086-1.062 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.147 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm9.841-5.824c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037H30.44V6.478h3.328l.373 2.525zm18.075 8.492c0 .516.23.688.516.688a.802.802 0 00.488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.065-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.848-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.845-2.668c-.143-.058-.373-.086-.602-.086-1.062 0-1.722.688-1.722 2.008 0 1.119.46 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM59.044 25.9c-3.012 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.004-.344-1.779-1.147-1.779-2.438 0-1.32.89-2.21 2.037-2.669-1.29-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.02-4.792.948 0 1.808.201 2.554.574.287-.545.43-1.234.46-2.21l3.07.862c-.087 1.205-.948 2.295-1.923 2.725.574.775.89 1.75.89 2.84 0 2.927-2.181 4.763-5.05 4.763a5.87 5.87 0 01-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.013 0 4.62 1.578 4.62 3.93 0 3.185-2.698 4.993-6.37 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.803 0-1.348.46-1.348 1.205 0 .976.975 1.435 2.352 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.803 0-1.176.803-1.176 2.267 0 1.434.373 2.237 1.176 2.237zm12.882 2.783l3.442.66c-.401 2.754-2.094 4.504-4.705 4.504-3.414 0-5.365-2.782-5.365-7.488 0-4.447 1.865-7.488 5.423-7.488 3.242 0 4.762 2.668 4.762 6.111 0 .631-.057 1.349-.172 2.21h-6.197c-.029 2.438.488 3.73 1.55 3.73.86 0 1.176-1.005 1.262-2.239zm-.058-3.7c.03-.202.03-.402.03-.603 0-1.377-.26-2.611-1.235-2.611-1.004 0-1.463 1.377-1.52 3.213h2.725zm12.423-1.607a2.797 2.797 0 00-1.061-.201c-1.55 0-2.238 1.09-2.238 2.811v7.632H77.32V6.478h3.27l.402 2.84c.344-2.094 1.779-3.242 3.816-2.984l-.144 4.419zm19.71-4.505c2.181 0 3.386 1.463 3.386 3.816v10.93h-4.017v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.349.603-1.349 2.353v9.066h-4.016v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037h-4.046V6.478h3.329l.373 2.553c.401-1.75 1.663-2.783 3.328-2.783 1.692 0 2.782 1.148 3.127 2.611.487-1.492 1.721-2.61 3.385-2.61zm14.603 11.247c0 .516.23.688.517.688a.8.8 0 00.487-.143l.115 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM125.806 25.9c-3.013 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.005-.344-1.779-1.147-1.779-2.438 0-1.32.889-2.21 2.037-2.669-1.291-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.021-4.792.946 0 1.807.201 2.553.574.287-.545.43-1.234.459-2.21l3.07.862c-.086 1.205-.947 2.295-1.922 2.725.573.775.889 1.75.889 2.84 0 2.927-2.18 4.763-5.049 4.763a5.87 5.87 0 01-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.012 0 4.619 1.578 4.619 3.93 0 3.185-2.697 4.993-6.369 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.804 0-1.349.46-1.349 1.205 0 .976.976 1.435 2.353 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.804 0-1.177.803-1.177 2.267 0 1.434.373 2.237 1.177 2.237zm16.209 4.218c0 .516.23.688.517.688a.804.804 0 00.488-.143l.114 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm10.472 3.098h4.561v3.07h-8.98v-2.726l4.447-8.721h-4.389v-3.07h8.808v2.725l-4.447 8.722zm8.119-12.71c-1.32 0-2.324-.889-2.324-2.237 0-1.32 1.004-2.21 2.324-2.21 1.32 0 2.324.89 2.324 2.21 0 1.348-1.004 2.237-2.324 2.237zm2.037 1.263v14.517h-4.045V6.478h4.045zm5.652 2.525c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037h-4.045V6.478h3.328l.373 2.525z" fill="currentColor"/>
</svg>
</span>
<span class="block leading-none sm:hidden"><svg id="mmo-manager-magazin-tablet-desktop" width="219" height="33" viewBox="0 0 219 33" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M17.242 7.217c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543H8.22V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506H0V7.51h4.237l.475 3.252c.512-2.229 2.12-3.544 4.238-3.544 2.155 0 3.543 1.461 3.982 3.324.62-1.9 2.191-3.324 4.31-3.324zm18.594 14.32c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.62.402-1.46.658-2.41.658-1.097 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.57.182v-2.484c0-.913-.292-1.717-1.241-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zM30.94 18.14c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.46 2.192.914 0 1.499-.694 1.499-2.046V18.14zm12.53-7.416c.547-2.192 2.191-3.507 4.383-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.114v-12.53c0-1.205-.366-2.008-1.388-2.008-1.06 0-1.79.913-1.79 3.032v11.506h-5.151V7.51h4.237l.475 3.215zm23.013 10.813c0 .657.292.877.658.877.219 0 .401-.037.62-.183l.147 3.36c-.621.402-1.462.658-2.411.658-1.096 0-2.156-.402-2.85-1.278-.255-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.17.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.11-3.36 2.338-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.585 2.192 1.461 2.192.914 0 1.498-.694 1.498-2.046V18.14zm13.59 14.1c-3.837 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.279-.438-2.265-1.46-2.265-3.104 0-1.68 1.132-2.813 2.593-3.398-1.643-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.206 0 2.301.255 3.251.73.365-.694.548-1.571.585-2.813l3.908 1.096c-.11 1.534-1.205 2.922-2.447 3.47.73.986 1.132 2.229 1.132 3.617 0 3.726-2.776 6.063-6.429 6.063-.73 0-1.388-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.316.876h2.958c3.836 0 5.882 2.01 5.882 5.005 0 4.055-3.434 6.356-8.11 6.356zm.328-3.397c1.936 0 3.324-.658 3.324-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.022 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.996 1.827zm.146-12.676c1.023 0 1.498-1.023 1.498-2.85 0-1.862-.475-2.885-1.498-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm16.402 3.543l4.383.84c-.511 3.507-2.666 5.736-5.99 5.736-4.347 0-6.832-3.544-6.832-9.535 0-5.662 2.375-9.534 6.905-9.534 4.127 0 6.064 3.397 6.064 7.781 0 .804-.074 1.717-.22 2.813h-7.89c-.037 3.105.62 4.749 1.973 4.749 1.095 0 1.497-1.279 1.607-2.85zm-.073-4.712c.036-.256.036-.511.036-.767 0-1.754-.329-3.324-1.57-3.324-1.279 0-1.863 1.753-1.937 4.091h3.47zm15.817-2.046a3.563 3.563 0 00-1.352-.255c-1.972 0-2.849 1.388-2.849 3.58v9.716h-5.15V7.51h4.164l.511 3.617c.439-2.667 2.265-4.128 4.859-3.8l-.183 5.626zm25.096-5.735c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506h-5.151V7.51h4.237l.475 3.252c.512-2.229 2.119-3.544 4.238-3.544 2.155 0 3.543 1.461 3.981 3.324.621-1.9 2.192-3.324 4.311-3.324zm18.594 14.32c0 .657.292.877.657.877.219 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.411.658-1.096 0-2.155-.402-2.849-1.278-.256-.293-.438-.658-.585-1.06-.474 1.388-1.936 2.302-3.652 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.571.182v-2.484c0-.913-.293-1.717-1.242-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.768-.11-1.351 0-2.191.877-2.191 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.589 14.1c-3.836 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.278-.438-2.265-1.46-2.265-3.104 0-1.68 1.133-2.813 2.594-3.398-1.644-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.205 0 2.301.255 3.251.73.365-.694.548-1.571.584-2.813l3.909 1.096c-.11 1.534-1.206 2.922-2.448 3.47.731.986 1.133 2.229 1.133 3.617 0 3.726-2.776 6.063-6.429 6.063-.731 0-1.389-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.315.876h2.959c3.836 0 5.881 2.01 5.881 5.005 0 4.055-3.434 6.356-8.109 6.356zm.328-3.397c1.936 0 3.325-.658 3.325-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.023 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.995 1.827zm.147-12.676c1.022 0 1.497-1.023 1.497-2.85 0-1.862-.475-2.885-1.497-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm20.639 5.37c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.41.658-1.096 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.169.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.109-3.36 2.337-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.333 3.945h5.808v3.908H184.11v-3.47l5.662-11.105h-5.589V7.51h11.214v3.47l-5.662 11.106zm10.338-16.183c-1.68 0-2.959-1.132-2.959-2.85 0-1.68 1.279-2.812 2.959-2.812 1.68 0 2.959 1.132 2.959 2.813 0 1.717-1.279 2.85-2.959 2.85zm2.594 1.607v18.484h-5.151V7.51h5.151zm7.196 3.215c.548-2.192 2.192-3.507 4.384-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.115v-12.53c0-1.205-.365-2.008-1.388-2.008-1.059 0-1.79.913-1.79 3.032v11.506h-5.15V7.51h4.237l.475 3.215z" fill="currentColor"/>
</svg>
</span>
</a>
</span>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" title="Abonnement" class="font-bold inline-block text-primary-base dark:text-dm-primary-base font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b border-primary-lighter hover:border-primary-base dark:hover:border-dm-primary-base">Abonnement</span>
<span class="lg:hidden md:hidden border-b border-primary-lighter hover:border-primary-base dark:hover:border-dm-primary-base">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" class="sm:hidden font-bold inline-block disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-white dark:text-shade-lightest bg-primary-base dark:bg-dm-primary-base hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light" data-sara-link="gruppenkonto" title="Jetzt anmelden" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg id="mmo-chevron-right-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-5fa580d2-2dab-4aec-a1af-9dfb50b1880a">
        <g id="s-chevron-right-5fa580d2-2dab-4aec-a1af-9dfb50b1880a">
            <path id="vector-5fa580d2-2dab-4aec-a1af-9dfb50b1880a" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
<a href="https://www.manager-magazin.de/fuermich/" class="sm:hidden ml-24 bg-primary-base dark:bg-dm-primary-base h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-white dark:text-shade-lightest hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker" data-not-logged-in-hidden title="Abmelden"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/>
    <mask id="a-ecb665ec-2987-40d5-b02d-2d895e2618ed" fill="#fff">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/>
    </mask>
    <path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-ecb665ec-2987-40d5-b02d-2d895e2618ed)"/>
</svg>
</a>
</div>
<button class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 md:mt-8 lg:mt-8 lg:pt-4 md:pt-4 text-black dark:text-shade-lightest leading-none outline-focus" data-headerbar-el="menuActivator" data-sara-click-el="button">
<span class="sr-only">Menü öffnen</span><svg id="mmo-menu-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-menu-95fa9e65-184d-41d2-a40a-30fd448e81aa" stroke-width="1.3" stroke-linecap="round">
        <path id="line-95fa9e65-184d-41d2-a40a-30fd448e81aa" d="M19.35 6.65H4.65"/>
        <path id="line_2-95fa9e65-184d-41d2-a40a-30fd448e81aa" d="M19.35 11.65H4.65"/>
        <path id="line_3-95fa9e65-184d-41d2-a40a-30fd448e81aa" d="M19.35 16.65H4.65"/>
    </g>
</svg>
</button>
</div>
</div>
<div class="absolute inset-x-0" data-notification-el="container" data-notification-position="default"></div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white dark:bg-dm-shade-darkest shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" aria-label="Startseite" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M21 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 00-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H2.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 01.77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 01.77-.375c.373 0 .538.119.637.266.126.185.209.509.209 1.019v8.789H21z" class="stroke-current"/>
</svg>
<span class="hidden">Startseite</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/harvard/" target="_self" title="HBm" aria-label="HBm" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5 3v5.87c0 8.11 6.596 11.88 6.664 11.93l.331.2.34-.2C12.395 20.75 19 16.98 19 8.87V3H5zm9.622 13.88a13.373 13.373 0 01-2.617 2.4 13.095 13.095 0 01-2.617-2.4C7.89 15.12 6.42 12.48 6.41 8.87h11.188c-.01 3.62-1.479 6.25-2.977 8.01zm2.967-9.47H6.411V4.45h11.188l-.01 2.96z" class="fill-current"/>
</svg>
<span class="hidden">HBm</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/magazine" target="_self" title="Magazine" aria-label="Magazine" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg class="fill-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 004 5.525V22.5a.5.5 0 00.5.5h15a.5.5 0 00.5-.5v-17a.5.5 0 00-.5-.5H17V1.506a.5.5 0 00-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z"/>
    <path d="M15 10c1.211 0 2 .748 2 2.144v5.281h-2.216V12.82c0-.604-.187-.991-.748-.991-.503 0-.92.388-.92 1.38v4.217h-2.217V12.82c0-.604-.201-.991-.762-.991-.505 0-.92.388-.92 1.38v4.217H7v-7.282h1.872l.243 1.34c.259-.95 1.036-1.482 1.971-1.482.964 0 1.652.551 1.9 1.439A2.079 2.079 0 0115 10.001z"/>
</svg>
<span class="hidden">Magazine</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/>
    <path d="M7.106 15.911v4.606a4.605 4.605 0 110-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 100-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/fuermich/" target="_self" title="Für mich" aria-label="Für mich" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/>
    <mask id="a-0295f2d8-eeca-45f4-9295-7863512e18f5" fill="#fff">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/>
    </mask>
    <path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-0295f2d8-eeca-45f4-9295-7863512e18f5)"/>
</svg>
<span class="hidden">Für mich</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white dark:bg-dm-shade-darkest w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true,&#34;updateId&#34;:&#34;ce3d65a3-538d-4386-a900-dd6747ced1c8&#34;}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white dark:bg-dm-shade-darkest">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black dark:text-shade-lightest text-black dark:text-shade-lightest text-s p-16 outline-focus" data-navbar-el="menuActivator" data-sara-click-el="button">
<span class="leading-none relative top-px" data-headerbar-el="intersectionObserverTarget"><svg width="24" height="24"><use xlink:href="#mmo-menu-l"/></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 py-18 text-center cursor-pointer"><svg id="mmo-chevron-left-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-left-f-3840582f-0bab-42d9-85b1-4614b576ccc2">
        <g id="s-chevron-right-f-3840582f-0bab-42d9-85b1-4614b576ccc2">
            <g id="s-chevron-right-3840582f-0bab-42d9-85b1-4614b576ccc2">
                <path id="vector-3840582f-0bab-42d9-85b1-4614b576ccc2" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="bg-gradient-to-r from-white dark:from-dm-shade-darkest w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper flex items-center flex-grow relative overflow-hidden h-full bottom-negative">
<ul class="flex items-center lg:h-56 md:h-56 sm:h-40 relative bottom-px swiper-wrapper">
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full pl-16 px-4">
<span class="border-b whitespace-nowrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg id="mmo-chevron-right-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-d7640d1c-f4a0-4c72-a98d-e33f4a0afe92">
        <path id="vector-d7640d1c-f4a0-4c72-a98d-e33f4a0afe92" d="M6 4l4 4-4 4" stroke-linecap="round"/>
    </g>
</svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/politik/" target="_self" title="Politik" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
Politik
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" target="_self" title="Weltwirtschaft" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
Weltwirtschaft
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/thema/usa/" target="_self" title="USA" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s h-full px-4">
<span class="border-b whitespace-nowrap border-inherit">
USA
</span>
<span class="leading-none ml-8"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-m"/></svg>
</span>
</a>
</li>
<li class="flex items-center h-full swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-nowrap inline-block text-black dark:text-shade-lightest text-s pl-4 pr-16 pb-px">
US-Inflation: Preissteigerung fällt auf 7,7 Prozent, vierter Rückgang in Folge
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-gradient-to-l from-white dark:from-dm-shade-darkest w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-m"/></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div data-component="SearchActivator" data-settings="{&#34;updateId&#34;:&#34;ce3d65a3-538d-4386-a900-dd6747ced1c8&#34;}" class="relative sm:hidden flex-none transition-all duration-300 ease-in-out w-56 h-40" data-app-hidden>
<form data-searchactivator-el="form" action="https://www.manager-magazin.de/suche/" role="search" class="transition-all duration-300 ease-in-out opacity-none">
<div class="inline-flex flex-col ml-16 pr-20 w-full" data-searchactivator-el="input">
<div class="group relative flex flex-col">
<input id="search-input-field" name="suchbegriff" placeholder="Seite durchsuchen ..." class="peer appearance-none rounded placeholder-shade-base dark:disabled:placeholder-shade-dark outline-focus disabled:cursor-not-allowed pl-12 pr-48 h-40 font-sansUI leading-normal text-black dark:text-shade-lightest text-s bg-white dark:bg-shade-darkest dark:disabled:bg-dm-shade-darkest readonly:bg-shade-lightest dark:readonly:bg-black border border-shade-base hover:border-black disabled:border-shade-lighter readonly:border-shade-lighter dark:readonly:border-shade-dark dark:border-shade-light dark:hover:border-shade-lightest dark:disabled:border-shade-dark autofill:transition-colors autofill:duration-max">
<span class="absolute top-0 bottom-0 right-0 pr-12 pointer-events-none flex items-center text-shade-darker dark:text-shade-lightest group-hover:text-shade-darkest dark:group-hover:text-shade-lightest peer-disabled:text-shade-base dark:peer-disabled:text-shade-dark" data-input-el="icon"><svg id="mmo-search-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-search-b91b6e3f-3f6a-48d3-9ed1-f6d9ee112661">
        <g id="group-b91b6e3f-3f6a-48d3-9ed1-f6d9ee112661" stroke-width="1.3">
            <circle id="ellipse-b91b6e3f-3f6a-48d3-9ed1-f6d9ee112661" cx="10" cy="11" r="5.35"/>
            <path id="vector-b91b6e3f-3f6a-48d3-9ed1-f6d9ee112661" d="M14 15l4.5 4.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</div>
</div>
<button class="hidden absolute top-0 right-4 bottom-0 w-48" title="Suche starten" data-searchactivator-el="submit" data-sara-click-el="button">
<span class="sr-only">Suche starten</span>
</button>
</form>
<button class="absolute top-0 bottom-0 right-0 focus-outline flex items-center text-black dark:text-shade-lightest text-s px-16 transition-opacity duration-300 ease-in-out" data-searchactivator-el="toggle" data-sara-click-el="button">
<span class="sr-only">Suche öffnen</span><svg width="24" height="24"><use xlink:href="#mmo-search-l"/></svg>
</button>
</div>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<template id="prototype-breaking-news-default">
<li class="w-full">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a data-proto-href="__proto_url__" title="__proto_headline__" class="text-black flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg id="mmo-chevron-right-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-366d0825-fc33-4d99-8f02-ac4e32260212">
        <g id="m-chevron-right-366d0825-fc33-4d99-8f02-ac4e32260212">
            <path id="vector-366d0825-fc33-4d99-8f02-ac4e32260212" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg width="12" height="12"><use xlink:href="#mmo-chevron-right-f-s"/></svg>
</span>
</a>
</div>
</li>
</template>
<template id="prototype-breaking-news-textonly">
<li class="w-full">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</template>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest dark:bg-shade-darker opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" class="h-full bg-white dark:bg-dm-shade-darkest scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" class="w-full leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg width="12" height="12"><use xlink:href="#mmo-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" class="w-full leading-normal font-bold bg-white dark:bg-dm-shade-darkest inline-block text-base text-black dark:text-shade-lightest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg width="12" height="12"><use xlink:href="#mmo-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.manager-magazin.de/suche/" role="search" class="relative">
<div class="inline-flex flex-col w-full">
<div class="group relative flex flex-col">
<input id="search-menu-field" name="suchbegriff" placeholder="Seite durchsuchen ..." class="peer appearance-none rounded placeholder-shade-base dark:disabled:placeholder-shade-dark outline-focus disabled:cursor-not-allowed pl-12 pr-48 py-12 font-sansUI leading-normal text-black dark:text-shade-lightest text-base bg-white dark:bg-shade-darkest dark:disabled:bg-dm-shade-darkest readonly:bg-shade-lightest dark:readonly:bg-black border border-shade-base hover:border-black disabled:border-shade-lighter readonly:border-shade-lighter dark:readonly:border-shade-dark dark:border-shade-light dark:hover:border-shade-lightest dark:disabled:border-shade-dark autofill:transition-colors autofill:duration-max">
<span class="absolute top-0 bottom-0 right-0 pr-12 pointer-events-none flex items-center text-shade-darker dark:text-shade-lightest group-hover:text-shade-darkest dark:group-hover:text-shade-lightest peer-disabled:text-shade-base dark:peer-disabled:text-shade-dark" data-input-el="icon"><svg width="24" height="24"><use xlink:href="#mmo-search-l"/></svg>
</span>
</div>
</div>
<button class="absolute top-0 right-0 bottom-0 w-48" title="Suche starten" data-sara-click-el="button">
<span class="sr-only">Suche starten</span>
</button>
</form>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/plus/" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="manager magazin+">
<span class="flex justify-between">
<span class="relative bottom-px">manager magazin+</span>
<span class="flex leading-none items-center ml-12"><svg width="12" height="12"><use xlink:href="#mmo-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/magazine" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="Magazine">
<span class="flex justify-between">
<span class="relative bottom-px">Magazine</span>
<span class="flex leading-none items-center ml-12"><svg width="12" height="12"><use xlink:href="#mmo-chevron-right-f-s"/></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/unternehmen/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Unternehmen" target="_self">
<span class="block font-sansUI font-bold py-16">Unternehmen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg id="mmo-chevron-up-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-12972443-7e88-4df6-b25e-bc081c06759b">
        <g id="m-chevron-right-f-12972443-7e88-4df6-b25e-bc081c06759b">
            <g id="m-chevron-right-12972443-7e88-4df6-b25e-bc081c06759b">
                <path id="vector-12972443-7e88-4df6-b25e-bc081c06759b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg id="mmo-chevron-down-f-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-00fa11ac-e21a-4f20-b621-84d456b2a65e">
        <g id="m-chevron-right-f-00fa11ac-e21a-4f20-b621-84d456b2a65e">
            <g id="m-chevron-right-00fa11ac-e21a-4f20-b621-84d456b2a65e">
                <path id="vector-00fa11ac-e21a-4f20-b621-84d456b2a65e" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Unternehmen aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Autoindustrie">
<span class="block font-sansUI font-normal py-12 px-32">Autoindustrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Handel">
<span class="block font-sansUI font-normal py-12 px-32">Handel</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/industrie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Industrie">
<span class="block font-sansUI font-normal py-12 px-32">Industrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/banken/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Banken">
<span class="block font-sansUI font-normal py-12 px-32">Banken</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/energie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Energie">
<span class="block font-sansUI font-normal py-12 px-32">Energie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Pharma">
<span class="block font-sansUI font-normal py-12 px-32">Pharma</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/unternehmen/tech/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Tech">
<span class="block font-sansUI font-normal py-12 px-32">Tech</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/politik/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none hidden" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Politik aufklappen</span>
</button>
</span>
<ul class="overflow-hidden" data-accordion-el="container">
<li>
<a href="https://www.manager-magazin.de/politik/deutschland/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Deutschland">
<span class="block font-sansUI font-normal py-12 px-32">Deutschland</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base dark:text-dm-primary-base" target="_self" title="Weltwirtschaft">
<span class="block font-sansUI font-normal py-12 px-32">Weltwirtschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/politik/europa/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/finanzen/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Finanzen" target="_self">
<span class="block font-sansUI font-bold py-16">Finanzen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Finanzen aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/immobilien/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Immobilien">
<span class="block font-sansUI font-normal py-12 px-32">Immobilien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/finanzen/versicherungen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/lifestyle/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Lifestyle" target="_self">
<span class="block font-sansUI font-bold py-16">Lifestyle</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Lifestyle aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/lifestyle/reise/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/auto/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Auto">
<span class="block font-sansUI font-normal py-12 px-32">Auto</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/stil/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/fitness/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fitness">
<span class="block font-sansUI font-normal py-12 px-32">Fitness</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/leute/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/mode/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Mode">
<span class="block font-sansUI font-normal py-12 px-32">Mode</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/lifestyle/technik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/harvard/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Harvard Business manager" target="_self">
<span class="block font-sansUI font-bold py-16">Harvard Business manager</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Harvard Business manager aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/harvard/fuehrung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Führung">
<span class="block font-sansUI font-normal py-12 px-32">Führung</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/strategie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Strategie">
<span class="block font-sansUI font-normal py-12 px-32">Strategie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/management/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Management">
<span class="block font-sansUI font-normal py-12 px-32">Management</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/marketing/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Marketing">
<span class="block font-sansUI font-normal py-12 px-32">Marketing</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/innovation/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Innovation">
<span class="block font-sansUI font-normal py-12 px-32">Innovation</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/digitalisierung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Digitalisierung">
<span class="block font-sansUI font-normal py-12 px-32">Digitalisierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/selbstmanagement/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Selbstmanagement">
<span class="block font-sansUI font-normal py-12 px-32">Selbstmanagement</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/digitalisierung/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Digitalisierung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Digitalisierung</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/personalien/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Personalien">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Personalien</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Börse">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Börse</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest dark:bg-black mt-16" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Partner-Inhalte">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Partner-Inhalte</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Partner-Inhalte aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/e-loesung-fuer-regionalen-guetertransport-a-78526d64-a8c0-4c3c-9366-2f50b6a5d34d?d=1666273284" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="E-Lösung für regionalen Gütertransport">
<span class="block font-sansUI font-normal py-12 px-32">E-Lösung für regionalen Gütertransport</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/wachstumsmotor-workflow-1661937561/?d=1663064249" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Wachstumsmotor Workflow">
<span class="block font-sansUI font-normal py-12 px-32">Wachstumsmotor Workflow</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.manager-magazin.de/lifestyle/autonative/?an=s%3Aspezial_734498_mazda_jz-a%3A2-t%3Ai" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Crossover">
<span class="block font-sansUI font-normal py-12 px-32">Crossover</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://reisegepaeck.manager-magazin.de/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Marktplatz aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://reisegepaeck.manager-magazin.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Reisegepäck">
<span class="block font-sansUI font-normal py-12 px-32">Reisegepäck</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black mb-16" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Gutscheine aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Aktuelle Hefte" target="_self">
<span class="block font-sansUI font-bold py-16">Aktuelle Hefte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Aktuelle Hefte aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/index-2022-11.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2022-11.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
<li class="mb-20">
<a href="https://abo.manager-magazin.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Heft-Archive" target="_self">
<span class="block font-sansUI font-bold py-16">Heft-Archive</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-up-f-m"/></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg width="16" height="16"><use xlink:href="#mmo-chevron-down-f-m"/></svg>
</span>
</span>
<span class="sr-only">Menü Heft-Archive aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/print/hm/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://live.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="manager live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager live</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/ueber-uns/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Über uns">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Über uns</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/hilfe/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Hilfe & Kontakt">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Hilfe & Kontakt</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg width="16" height="16"><use xlink:href="#mmo-chevron-right-f-m"/></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/manager-magazin/" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="mmo-linkedin-l" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/>
</svg>
</span>
<span class="block font-sansUI ml-16">mm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/manager-magazin-93" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="mmo-xing-l" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/>
</svg>
</span>
<span class="block font-sansUI ml-16">mm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/harvard-business-manager/" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24"><use xlink:href="#mmo-linkedin-l"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24"><use xlink:href="#mmo-xing-l"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg id="mmo-website-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/>
    <path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 01.714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 01-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/>
</svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest sm:dark:bg-black md:bg-shade-lightest md:dark:bg-black" data-body-el="offset-container" data-headerbar-height>
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" style="top: var(--polygon-headerbar-height, 0px);" data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest lg:dark:bg-black">
<main id="Inhalt" class="z-20 relative">
<article aria-label="Verbraucherpreise: US-Inflation fällt auf 7,7 Prozent" class="bg-white dark:bg-dm-shade-darkest shadow" data-featurebar-height>
<header data-area="intro">
<div class="bg-white dark:bg-dm-shade-darkest lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base dark:text-dm-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
Verbraucherpreise
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">US-Inflation fällt auf 7,7 Prozent</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Die Inflationsrate ist in den USA den vierten Monat in Folge gesunken und liegt nun bei 7,7 Prozent. Der Druck auf die Fed, die Zinsen weiter stark zu erhöhen, dürfte damit leicht abnehmen. Die Börsen drehen ins Plus.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light">
<time class="timeformat" datetime="2022-11-10 14:54:42">10.11.2022, 14.54 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white dark:bg-dm-shade-darkest pointer-events-auto" style="top: var(--polygon-headerbar-height, 0px);" data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/politik/weltwirtschaft/us-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&#34;}" data-area="feature-bar" data-sara-component="{&#34;name&#34;:&#34;sharing&#34;,&#34;type&#34;:&#34;feature-bar&#34;}">
<div class="border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
<li class="my-2 pr-24">
<button class="flex hover:opacity-distinct text-black dark:text-shade-lightest lg:pt-16 lg:pb-12 md:pt-16 md:pb-12 sm:pt-12 sm:pb-8" data-component="BookmarkButton" data-settings="{&#34;collection&#34;:&#34;article&#34;,&#34;documentId&#34;:&#34;6c376e8d-8a26-4923-b693-d033c3df2c9f&#34;}" data-area="bookmark_button" data-sara-click-el="button" data-sara-click-suppress>
<span class="sr-only" data-bookmark-button-el="label">Zur Merkliste hinzufügen</span>
<span class="leading-none" data-bookmark-button-el="icon-inactive"><svg id="mmo-bookmark-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-bookmark-951fdb7e-3758-477c-8bf9-03f7e3318df1">
        <path id="bookmark-951fdb7e-3758-477c-8bf9-03f7e3318df1" d="M12.81 18.257L7.5 23.33V4.5h12v18.83l-5.31-5.073a1 1 0 00-1.38 0z" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</span>
<span class="leading-none hidden" data-bookmark-button-el="icon-active"><svg id="mmo-bookmark-f-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-bookmark-f-c73fed4c-e7ac-490d-aaeb-fdcb719c7f7b">
        <g id="xl-bookmark-c73fed4c-e7ac-490d-aaeb-fdcb719c7f7b">
            <path id="bookmark-c73fed4c-e7ac-490d-aaeb-fdcb719c7f7b" d="M13.155 18.618l-5.31 5.074A.5.5 0 017 23.331V4.5a.5.5 0 01.5-.5h12a.5.5 0 01.5.5v18.83a.5.5 0 01-.846.362l-5.309-5.074a.5.5 0 00-.69 0z" class="fill-current"/>
        </g>
    </g>
</svg>
</span>
</button>
</li>
</ul>
<ul class="flex items-center">
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link detached-sharing-window" data-sara-click-el="button"><svg id="mmo-linkedin-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.844 9.07a2.16 2.16 0 100-4.32 2.16 2.16 0 000 4.32zM4.966 11.291h3.723V23.25H4.966V11.291zM11.62 11.291h3.713v1.438h.03c1.566-2.9 7.953-2.94 7.953 2.949v7.572h-3.728v-6.277c0-1.966-.662-2.695-2.018-2.695-1.421 0-2.236.89-2.236 2.694v6.278H11.62V11.291z"/>
</svg>
</a>
</li>
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link detached-sharing-window" data-sara-click-el="button"><svg id="mmo-xing-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.102 7.62c-.183 0-.336.064-.413.19-.08.129-.067.295.017.464l2.047 3.542c.003.007.003.011 0 .018l-3.216 5.675c-.084.167-.08.335 0 .464a.446.446 0 00.395.207H7.96c.453 0 .67-.306.826-.585l3.267-5.779-2.08-3.628c-.151-.269-.38-.568-.843-.568H6.102zM20.006 3.507c-.452 0-.648.285-.81.576L12.46 16.027l4.301 7.89c.15.268.382.577.846.577h3.023c.182 0 .325-.07.402-.194.08-.129.078-.3-.006-.467l-4.268-7.797a.018.018 0 010-.02L23.46 4.167c.084-.167.086-.338.006-.467-.077-.125-.22-.193-.402-.193h-3.058z"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&text=Verbraucherpreise%3A+US-Inflation+f%C3%A4llt+auf+7%2C7+Prozent&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window" data-sara-click-el="button"><svg id="mmo-twitter-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 01-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&t=Verbraucherpreise%3A+US-Inflation+f%C3%A4llt+auf+7%2C7+Prozent" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window" data-sara-click-el="button"><svg id="mmo-facebook-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Verbraucherpreise:%20US-Inflation%20f%C3%A4llt%20auf%207%2C7%20Prozent%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link" data-sara-click-el="button"><svg id="mmo-mail-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-mail-1023fa9d-3dd1-4ead-a333-57808a3dd44c">
        <path id="rectangle-1023fa9d-3dd1-4ead-a333-57808a3dd44c" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window" data-sara-click-el="button"><svg id="mmo-messenger-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 00-.826.105l-2.595 1.475a.083.083 0 01-.125-.072v-2.645z" class="stroke-current"/>
    <path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Verbraucherpreise%3A+US-Inflation+f%C3%A4llt+auf+7%2C7+Prozent+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window" data-sara-click-el="button"><svg id="mmo-whatsapp-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 00-.845-.072l-4.854 1.571a.083.083 0 01-.104-.106l1.57-4.612a1.101 1.101 0 00-.09-.902 10.59 10.59 0 01-1.397-5.259z" class="stroke-current"/>
    <path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/>
</svg>
</a>
</li>
<li class="sm:hidden pl-24">
<button class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-featurebar-share="link copy" data-sara-click-el="button"><svg id="mmo-copylink-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-copylink-86f99711-5df1-4521-881b-f63429a42799" stroke-width="1.1" stroke-linecap="round">
        <path id="rectangle-86f99711-5df1-4521-881b-f63429a42799" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 01-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 010-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/>
        <path id="rectangle_2-86f99711-5df1-4521-881b-f63429a42799" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 000-4.95l-.354-.354-.354-.354a3.5 3.5 0 00-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/>
        <path id="vector-86f99711-5df1-4521-881b-f63429a42799" d="M10.293 17.707l7.414-7.414"/>
    </g>
</svg>
<span class="sr-only">Link kopieren</span>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-16 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<button class="inline-flex items-center pl-16 text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" data-featurebar-share="toggle" title="Weitere Optionen zum teilen" data-sara-click-el="button"><svg id="mmo-share-xl" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/>
</svg>
</button>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white dark:bg-dm-shade-darkest text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&text=Verbraucherpreise%3A+US-Inflation+f%C3%A4llt+auf+7%2C7+Prozent&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="mmo-twitter-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 01-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 01-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/>
</svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&t=Verbraucherpreise%3A+US-Inflation+f%C3%A4llt+auf+7%2C7+Prozent" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="mmo-facebook-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/>
</svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Verbraucherpreise:%20US-Inflation%20f%C3%A4llt%20auf%207%2C7%20Prozent%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="mmo-mail-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-mail-e485d078-1f6a-4958-8cec-d1bfaef9f104">
        <path id="rectangle-e485d078-1f6a-4958-8cec-d1bfaef9f104" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="mmo-messenger-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 00-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/>
    <path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/>
</svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Verbraucherpreise%3A+US-Inflation+f%C3%A4llt+auf+7%2C7+Prozent+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="mmo-whatsapp-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 01-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 00-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 00-.082-.831A9.006 9.006 0 012.87 11.86z" class="stroke-current"/>
    <path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 00-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/>
</svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<button class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" title="Link kopieren" data-featurebar-share="link copy contextlink" data-sara-click-el="button">
<span>
<span class="mr-16 inline-flex align-middle"><svg id="mmo-copylink-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-copylink-e4045144-279a-4a4c-a1a0-2c95b8cfd07a" stroke-width="1.1" stroke-linecap="round">
        <path id="rectangle-e4045144-279a-4a4c-a1a0-2c95b8cfd07a" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 01-4.242 0l-.304-.303-.304-.304a3 3 0 010-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/>
        <path id="rectangle_2-e4045144-279a-4a4c-a1a0-2c95b8cfd07a" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 000-4.243l-.303-.303-.304-.304a3 3 0 00-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/>
        <path id="vector-e4045144-279a-4a4c-a1a0-2c95b8cfd07a" d="M8.822 15.178l6.355-6.355"/>
    </g>
</svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</button>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div data-area="top_element>image">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure class="justify-start lg:px-24 cursor-pointer" data-component="Image" data-zoom-id="803c0686-46e8-4b7e-8c30-8f2e5b1faaf0" data-settings="{&#34;id&#34;:&#34;ca7b68a9-4b87-43c1-bf65-b53f2675dbac&#34;,&#34;isSensitive&#34;:false,&#34;zoomId&#34;:&#34;803c0686-46e8-4b7e-8c30-8f2e5b1faaf0&#34;,&#34;zoomable&#34;:true}">
<div class="relative">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source srcset="https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w948_r1.778_fpx50.66_fpy50.webp 948w, https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w520_r1.778_fpx50.66_fpy50.webp 520w" sizes="(max-width: 519px) 100vw, (min-width: 520px) and (max-width: 719px) 520px, (min-width: 720px) and (max-width: 919px) 100vw, (min-width: 920px) and (max-width: 1011px) 920px, (min-width: 1012px) 948px" type="image/webp">
<img data-image-el="img" class="rounded w-full" src="https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w948_r1.778_fpx50.66_fpy50.jpg" width="948" height="533" title="Teurer Einkauf: Lebensmittelgeschäft in Washington D.C." alt="Teurer Einkauf: Lebensmittelgeschäft in Washington D.C." data-image-animation-origin="803c0686-46e8-4b7e-8c30-8f2e5b1faaf0">
</picture>
</div>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8" data-sara-click-el="button">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white dark:text-shade-lightest"><svg id="mmo-expand-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-expand-91fa4c63-714b-4b52-ac74-a39123350beb" stroke-linecap="round" stroke-linejoin="round">
        <path id="stroke-91fa4c63-714b-4b52-ac74-a39123350beb" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/>
        <path id="stroke_2-91fa4c63-714b-4b52-ac74-a39123350beb" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/>
    </g>
</svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="RichTextCaption font-sansUI text-s leading-normal text-shade-dark dark:text-shade-light pt-8 md:px-24 sm:px-16">
<p>Teurer Einkauf: Lebensmittelgeschäft in Washington D.C.</p>
<span class="RichTextCredit text-shade-light dark:text-shade-dark ml-4">
Foto: MICHAEL REYNOLDS / EPA
</span>
</figcaption>
</figure>
</div></div>
<div class="lg:mt-32 md:mt-32 sm:mt-24 md:mb-48 lg:mb-48 sm:mb-32">
<div data-area="body">
<div data-sara-click-el="body_element" data-area="text" data-pos="1">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Der hohe Inflationsdruck in den <a href="https://www.manager-magazin.de/thema/usa/" data-link-flag="mmo">USA</a> lässt deutlicher als erwartet nach. Die Teuerungsrate für Waren und Dienstleistungen fiel im Oktober auf 7,7 Prozent von 8,2 Prozent im September, wie das Arbeitsministerium am Donnerstag in Washington mitteilte. Von Reuters befragte Experten hatten lediglich mit 8,0 Prozent gerechnet.</p>
</div>
</div>
<div class="sm:mb-24 sm:min-h-400">
<div class="sm:sticky" style="top: var(--gujad-sticky-offset, 0px);" data-stickyfill>
<div class="hidden lg:mb-24 md:mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd rectangle_1 mobile_1">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
</div>
</div>
</div>
<div data-sara-click-el="body_element" data-area="text" data-pos="3">
<div class="RichText lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Es war bereits der vierte Rückgang in Folge. Die US-Notenbank Federal Reserve stemmte sich zuletzt <a href="https://www.manager-magazin.de/finanzen/boerse/us-notenbank-federal-reserve-erhoeht-leitzins-um-0-75-prozent-auf-3-75-bis-4-prozent-jerome-powell-bekaempft-inflation-a-e2223f87-1daf-4ea9-9cf6-1733b28ebaa5" data-link-flag="mmo">mit ungewöhnlich kräftigen Zinserhöhungen</a> gegen den Preisauftrieb, will aber demnächst womöglich etwas Tempo herausnehmen, um die Wirtschaft nicht zu überfordern.</p>
</div>
</div>
<section class="lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16 clear-both">
<div data-sara-click-el="body_element" data-area="opinary" data-pos="4">
<div data-target-id="opinary"></div></div>
</section>
<div class="sm:mb-24 sm:min-h-600">
<div class="sm:sticky" style="top: var(--gujad-sticky-offset, 0px);" data-stickyfill>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus" id="outstream_div" data-advertisement="GujAd outstream_div tablet mobile desktop lg md sm">
</div>
</div>
</div>
</div>
<section class="lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16 clear-both">
<div data-sara-click-el="body_element" data-area="related_articles" data-pos="6">
<div>
<span class="block font-brandUI text-xl leading-tight text-primary-base dark:text-dm-primary-base pb-16">
Mehr zum Thema
</span>
<div class="border-separator-b w-full h-px"></div>
<ul class="flex flex-col">
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.manager-magazin.de/politik/deutschland/wirtschaftsweise-erwarten-nur-leichte-rezession-und-raten-zu-hoeheren-steuern-a-ae94fba4-aad9-48e4-a122-c86fe7036252" target="_self" class="text-black dark:text-shade-lightest block" title="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Sachverständigenrat: Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.manager-magazin.de/politik/deutschland/wirtschaftsweise-erwarten-nur-leichte-rezession-und-raten-zu-hoeheren-steuern-a-ae94fba4-aad9-48e4-a122-c86fe7036252" target="_self" title="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.manager-magazin.de/images/4b4a8bd2-a7eb-489e-98c2-e03d2ef0c96c_w180_r1.778_fpx62.67_fpy50.jpg" width="180" height="101" title="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern" alt="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.manager-magazin.de/images/4b4a8bd2-a7eb-489e-98c2-e03d2ef0c96c_w180_r1.778_fpx62.67_fpy50.jpg" width="180" height="101" loading="lazy" title="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern" alt="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.manager-magazin.de/images/4b4a8bd2-a7eb-489e-98c2-e03d2ef0c96c_w56_r1_fpx62.67_fpy50.jpg 1x, https://cdn.prod.www.manager-magazin.de/images/4b4a8bd2-a7eb-489e-98c2-e03d2ef0c96c_w112_r1_fpx62.67_fpy50.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.manager-magazin.de/images/4b4a8bd2-a7eb-489e-98c2-e03d2ef0c96c_w56_r1_fpx62.67_fpy50.jpg" width="56" height="56" title="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern" alt="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.manager-magazin.de/images/4b4a8bd2-a7eb-489e-98c2-e03d2ef0c96c_w56_r1_fpx62.67_fpy50.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/4b4a8bd2-a7eb-489e-98c2-e03d2ef0c96c_w56_r1_fpx62.67_fpy50.jpg 1x, https://cdn.prod.www.manager-magazin.de/images/4b4a8bd2-a7eb-489e-98c2-e03d2ef0c96c_w112_r1_fpx62.67_fpy50.jpg 2x" width="56" height="56" loading="lazy" title="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern" alt="Wirtschaftsweise erwarten nur leichte Rezession und raten zu höheren Steuern">
</noscript>
</div>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.manager-magazin.de/politik/tuerkei-inflationsrate-steigt-auf-knapp-86-prozent-doch-recep-tayyip-erdogan-will-zinsen-weiter-senken-a-51c88603-8d23-4484-ab8c-43dc931f4fbb" target="_self" class="text-black dark:text-shade-lightest block" title="Inflationsrate in der Türkei steigt auf knapp 86 Prozent">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Preissteigerung: Inflationsrate in der Türkei steigt auf knapp 86 Prozent
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.manager-magazin.de/politik/tuerkei-inflationsrate-steigt-auf-knapp-86-prozent-doch-recep-tayyip-erdogan-will-zinsen-weiter-senken-a-51c88603-8d23-4484-ab8c-43dc931f4fbb" target="_self" title="Inflationsrate in der Türkei steigt auf knapp 86 Prozent" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.manager-magazin.de/images/ccc68afa-d87f-4243-a17c-f61e86927ebb_w180_r1.778_fpx43_fpy37.jpg" width="180" height="101" title="Inflationsrate in der Türkei steigt auf knapp 86 Prozent" alt="Inflationsrate in der Türkei steigt auf knapp 86 Prozent">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.manager-magazin.de/images/ccc68afa-d87f-4243-a17c-f61e86927ebb_w180_r1.778_fpx43_fpy37.jpg" width="180" height="101" loading="lazy" title="Inflationsrate in der Türkei steigt auf knapp 86 Prozent" alt="Inflationsrate in der Türkei steigt auf knapp 86 Prozent">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.manager-magazin.de/images/ccc68afa-d87f-4243-a17c-f61e86927ebb_w56_r1_fpx43_fpy37.jpg 1x, https://cdn.prod.www.manager-magazin.de/images/ccc68afa-d87f-4243-a17c-f61e86927ebb_w112_r1_fpx43_fpy37.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.manager-magazin.de/images/ccc68afa-d87f-4243-a17c-f61e86927ebb_w56_r1_fpx43_fpy37.jpg" width="56" height="56" title="Inflationsrate in der Türkei steigt auf knapp 86 Prozent" alt="Inflationsrate in der Türkei steigt auf knapp 86 Prozent">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.manager-magazin.de/images/ccc68afa-d87f-4243-a17c-f61e86927ebb_w56_r1_fpx43_fpy37.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/ccc68afa-d87f-4243-a17c-f61e86927ebb_w56_r1_fpx43_fpy37.jpg 1x, https://cdn.prod.www.manager-magazin.de/images/ccc68afa-d87f-4243-a17c-f61e86927ebb_w112_r1_fpx43_fpy37.jpg 2x" width="56" height="56" loading="lazy" title="Inflationsrate in der Türkei steigt auf knapp 86 Prozent" alt="Inflationsrate in der Türkei steigt auf knapp 86 Prozent">
</noscript>
</div>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.manager-magazin.de/finanzen/boerse/us-notenbank-federal-reserve-erhoeht-leitzins-um-0-75-prozent-auf-3-75-bis-4-prozent-jerome-powell-bekaempft-inflation-a-e2223f87-1daf-4ea9-9cf6-1733b28ebaa5" target="_self" class="text-black dark:text-shade-lightest block" title="Fed vollzieht vierten großen Zinsschritt">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Leitzins steigt um 0,75 Prozent: Fed vollzieht vierten großen Zinsschritt
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.manager-magazin.de/finanzen/boerse/us-notenbank-federal-reserve-erhoeht-leitzins-um-0-75-prozent-auf-3-75-bis-4-prozent-jerome-powell-bekaempft-inflation-a-e2223f87-1daf-4ea9-9cf6-1733b28ebaa5" target="_self" title="Fed vollzieht vierten großen Zinsschritt" class="block">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<img data-image-el="img" class="lazyload sm:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 180 101' width='180' height='101' %3E%3C/svg%3E" data-src="https://cdn.prod.www.manager-magazin.de/images/f5282395-0631-45b3-a77b-7c70845f7bdf_w180_r1.778_fpx61_fpy49.jpg" width="180" height="101" title="Fed vollzieht vierten großen Zinsschritt" alt="Fed vollzieht vierten großen Zinsschritt">
</picture>
<noscript>
<img class="absolute inset-0 sm:hidden rounded" src="https://cdn.prod.www.manager-magazin.de/images/f5282395-0631-45b3-a77b-7c70845f7bdf_w180_r1.778_fpx61_fpy49.jpg" width="180" height="101" loading="lazy" title="Fed vollzieht vierten großen Zinsschritt" alt="Fed vollzieht vierten großen Zinsschritt">
</noscript>
</div>
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.manager-magazin.de/images/f5282395-0631-45b3-a77b-7c70845f7bdf_w56_r1_fpx61_fpy49.jpg 1x, https://cdn.prod.www.manager-magazin.de/images/f5282395-0631-45b3-a77b-7c70845f7bdf_w112_r1_fpx61_fpy49.jpg 2x">
<img data-image-el="img" class="lazyload lg:hidden md:hidden rounded" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 56 56' width='56' height='56' %3E%3C/svg%3E" data-src="https://cdn.prod.www.manager-magazin.de/images/f5282395-0631-45b3-a77b-7c70845f7bdf_w56_r1_fpx61_fpy49.jpg" width="56" height="56" title="Fed vollzieht vierten großen Zinsschritt" alt="Fed vollzieht vierten großen Zinsschritt">
</picture>
<noscript>
<img class="absolute inset-0 lg:hidden md:hidden rounded" src="https://cdn.prod.www.manager-magazin.de/images/f5282395-0631-45b3-a77b-7c70845f7bdf_w56_r1_fpx61_fpy49.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/f5282395-0631-45b3-a77b-7c70845f7bdf_w56_r1_fpx61_fpy49.jpg 1x, https://cdn.prod.www.manager-magazin.de/images/f5282395-0631-45b3-a77b-7c70845f7bdf_w112_r1_fpx61_fpy49.jpg 2x" width="56" height="56" loading="lazy" title="Fed vollzieht vierten großen Zinsschritt" alt="Fed vollzieht vierten großen Zinsschritt">
</noscript>
</div>
</a>
</div>
</li>
</ul>
</div>
</div>
</section>
<div data-sara-click-el="body_element" data-area="text" data-pos="7">
<div class="RichText RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Experten der Landesbank Hessen-Thüringen (Helaba) hatte ebenfalls einen Rückgang der Gesamtinflationsrate erwartet: "Das Niveau ist aber weiterhin unerwünscht hoch und zudem zeichnet sich bei der Kernteuerung kein deutlicher Rückgang ab", hieß es zuvor in einem Ausblick. Dies werde auch von vielen Vertretern der US-Notenbank kritisch gesehen. "Daher sollte kein Zweifel daran bestehen, dass die Fed weiter an der Zinsschraube drehen wird."</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg id="mmo-end-mark-l" class="fill-current" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path class="fill-current text-black dark:text-shade-lightest" d="M14.4 2.675c2.18 0 3.6 1.346 3.6 3.858v9.507h-3.989V7.75c0-1.086-.337-1.784-1.346-1.784-.906 0-1.658.7-1.658 2.487v7.589H7.018V7.75c0-1.087-.362-1.785-1.372-1.785-.908 0-1.657.7-1.657 2.487v7.589H0V2.933h3.37l.437 2.413c.466-1.71 1.865-2.667 3.548-2.667 1.735 0 2.974.992 3.418 2.59A3.741 3.741 0 0114.4 2.674z"/>
</svg>
</span>
</div>
</div>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light mt-8">hr/reuters</div>
</div>
</div>
</section>
<div class="border-separator-b h-px clear-both lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer data-area="article-footer">
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<div class="ml-12">
<a title="Feedback" href="https://www.manager-magazin.de/kontakt?betreff=US-Inflation+f%C3%A4llt+auf+7%2C7+Prozent&channel=Politik&id=6c376e8d-8a26-4923-b693-d033c3df2c9f" rel="nofollow" class="inline-block border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DEMAN12NDCOI8KNQJKBG2IF91&#34;,&#34;androidTablet&#34;:&#34;DEMAN2J1CCINKJ794K8E5NKPM&#34;,&#34;iosMobile&#34;:&#34;DEMAN1H2MLCBFJM0AO9MN7IO0&#34;,&#34;iosTablet&#34;:&#34;DEMAN1FP8MB3MGPPOMF3J0IK4&#34;},&#34;src&#34;:&#34;https://www.manager-magazin.de/politik/weltwirtschaft/us-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}">
<script defer data-src="//widgets.outbrain.com/outbrain.js" data-outbrain-el="script"></script>
</aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white dark:bg-dm-shade-darkest" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;rectangle_21&#34;,&#34;mobile_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;outbrainMovable&#34;:true,&#34;updateId&#34;:&#34;26982ba9-a34b-419c-9f8e-033085689530&#34;}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base dark:text-dm-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazytrigger flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;loadLazy&#34;:true,&#34;updateId&#34;:&#34;26982ba9-a34b-419c-9f8e-033085689530&#34;,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="12" height="12"><use xlink:href="#mmo-chevron-left-f-s"/></svg>
</span>
<span class="bg-gradient-to-r from-white dark:from-dm-shade-darkest lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper w-full">
<div class="swiper-wrapper flex">
<a href="https://www.manager-magazin.de/thema/usa/" target="_self" title="USA" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">USA</span>
</a>
<a href="https://www.manager-magazin.de/thema/inflation/" target="_self" title="Inflation" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Inflation</span>
</a>
<a href="https://www.manager-magazin.de/thema/konjunktur/" target="_self" title="Konjunktur" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Konjunktur</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-gradient-to-l from-white dark:from-dm-shade-darkest lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg width="12" height="12"><use xlink:href="#mmo-chevron-right-f-s"/></svg>
</span>
</span>
</div>
</div>
<span class="block text-primary-base dark:text-dm-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l lg:mb-24 md:mb-24 sm:mb-16 leading-tight">Verwandte Artikel</span>
<ul class="font-sansUI font-bold text-base relative pl-18">
<li class="pl-6 list-disc">
<div class="flex justify-between items-center">
<a href="https://www.manager-magazin.de/finanzen/boerse/us-notenbank-federal-reserve-erhoeht-leitzins-um-0-75-prozent-auf-3-75-bis-4-prozent-jerome-powell-bekaempft-inflation-a-e2223f87-1daf-4ea9-9cf6-1733b28ebaa5" target="_self" class="hover:opacity-moderate text-black dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16" title="Leitzins steigt um 0,75 Prozent: Fed vollzieht vierten großen Zinsschritt"><span>Leitzins steigt um 0,75 Prozent: Fed vollzieht vierten großen Zinsschritt</span>
</a>
<button class="flex hover:opacity-distinct text-black dark:text-shade-lightest" data-component="BookmarkButton" data-settings="{&#34;collection&#34;:&#34;article&#34;,&#34;documentId&#34;:&#34;e2223f87-1daf-4ea9-9cf6-1733b28ebaa5&#34;}" data-area="bookmark_button" data-sara-click-el="button" data-sara-click-suppress>
<span class="sr-only" data-bookmark-button-el="label">Zur Merkliste hinzufügen</span>
<span class="leading-none" data-bookmark-button-el="icon-inactive"><svg id="mmo-bookmark-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.5 19.37V4.5h10v14.87l-4.327-3.934a1 1 0 00-1.346 0L6.5 19.37z" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
</span>
<span class="leading-none hidden" data-bookmark-button-el="icon-active"><svg id="mmo-bookmark-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6 19.37V4.5a.5.5 0 01.5-.5h10a.5.5 0 01.5.5v14.87a.5.5 0 01-.836.37l-4.328-3.934a.5.5 0 00-.672 0L6.836 19.74A.5.5 0 016 19.37z" class="fill-current"/>
</svg>
</span>
</button>
</div>
</li>
<li class="-ml-18 h-px lg:mt-20 md:mt-12 sm:mt-12 py-2"></li>
</ul>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section>
</main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-32 md:py-32 sm:pt-24 sm:pb-4">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers" data-app-article-issue-context-hidden>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von manager-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light dark:text-shade-dark uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652938f42c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf441d9bc9b.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/christ" target="_self" title="CHRIST Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652c7ddec5.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="CHRIST Gutscheine" alt="CHRIST Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
CHRIST Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/618bda35b6f9d.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="CHRIST" alt="CHRIST">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/expedia/" target="_self" title="Expedia Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fd7903e66b91.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/60c087441c920.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/tink" target="_self" title="tink Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/623d9835635ee.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="tink Gutscheine" alt="tink Gutscheine">
<div class="absolute rounded bg-gradient-to-t from-black inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
tink Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/618bdfdd255e0.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="tink" alt="tink">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services" data-app-article-issue-context-hidden>
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg id="mmo-chevron-up-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-up-f-d9e181e4-fa4a-4dc3-972e-df6a95b270d3">
        <g id="s-chevron-right-f-d9e181e4-fa4a-4dc3-972e-df6a95b270d3">
            <g id="s-chevron-right-d9e181e4-fa4a-4dc3-972e-df6a95b270d3">
                <path id="vector-d9e181e4-fa4a-4dc3-972e-df6a95b270d3" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span data-accordion-el="expandIcon"><svg id="mmo-chevron-down-f-s" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-down-f-aec431a5-56bd-4ed4-969b-d0fa258b1849">
        <g id="s-chevron-right-f-aec431a5-56bd-4ed4-969b-d0fa258b1849">
            <g id="s-chevron-right-aec431a5-56bd-4ed4-969b-d0fa258b1849">
                <path id="vector-aec431a5-56bd-4ed4-969b-d0fa258b1849" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.manager-magazin.de/finanzen/artikel/brutto-netto-rechner-was-vom-lohn-nach-steuern-uebrig-bleibt-a-932958.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_blank" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#mmo-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#mmo-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de" target="_self" title="Börse" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Börse</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" target="_self" title="Wirtschaftsbücher" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Wirtschaftsbücher</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_blank" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#mmo-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#mmo-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-+21" target="_blank" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_blank" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_blank" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://reisegepaeck.manager-magazin.de/" target="_self" title="Reisegepäck" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Reisegepäck</a>
</li>
<li>
<a href="https://spiele.spiegel.de/" target="_blank" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Inhaltepartner</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg width="12" height="12"><use xlink:href="#mmo-chevron-up-f-s"/></svg>
</span>
<span data-accordion-el="expandIcon"><svg width="12" height="12"><use xlink:href="#mmo-chevron-down-f-s"/></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de" target="_blank" title="DER SPIEGEL" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">DER SPIEGEL</a>
</li>
<li>
<a href="https://www.economist.com/" target="_blank" title="The Economist" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">The Economist</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine der manager-Gruppe
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-black text-center pr-8 -ml-8 cursor-pointer pt-80"><svg id="mmo-chevron-left-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-left-d9bc1fda-05f7-45aa-a5db-984a1027c40d">
        <g id="l-chevron-right-d9bc1fda-05f7-45aa-a5db-984a1027c40d">
            <path id="vector-d9bc1fda-05f7-45aa-a5db-984a1027c40d" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
<span class="bg-gradient-to-r from-black w-24"></span>
</div>
<div class="swiper flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-nowrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/print/mm/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="manager magazin" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 179' width='136' height='179' %3E%3C/svg%3E" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mm/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mm/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mm/-1/-1/272 2x" width="136" height="179" alt="Cover: manager magazin">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">manager magazin</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/print/mmrd/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="Die reichsten Deutschen" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 179' width='136' height='179' %3E%3C/svg%3E" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mmrd/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mmrd/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mmrd/-1/-1/272 2x" width="136" height="179" alt="Cover: Die reichsten Deutschen">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">Die reichsten Deutschen</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 179' width='136' height='179' %3E%3C/svg%3E" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hm/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hm/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hm/-1/-1/272 2x" width="136" height="179" alt="Cover: HBm">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hmsp/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm Spezial" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 179' width='136' height='179' %3E%3C/svg%3E" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hmsp/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hmsp/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hmsp/-1/-1/272 2x" width="136" height="179" alt="Cover: HBm Spezial">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm Spezial</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hme/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm Edition" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 136 179' width='136' height='179' %3E%3C/svg%3E" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hme/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hme/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hme/-1/-1/272 2x" width="136" height="179" alt="Cover: HBm Edition">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm Edition</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-gradient-to-l from-black w-24"></span>
<span class="md:hidden sm:hidden bg-black text-center pl-8 -mr-8 cursor-pointer pt-80"><svg id="mmo-chevron-right-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-right-1af9acf5-bd5f-485f-ac59-d9b33282e39f">
        <path id="vector-1af9acf5-bd5f-485f-ac59-d9b33282e39f" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
manager-Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://www.manager-magazin.de/abo" target="_blank" title="Abo mm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo mm</a>
<a href="https://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&utm_campaign=navigationsleiste&utm_content=HBOHNAVABO&utm_medium=text&utm_source=hbmo" target="_blank" title="Abo HBm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo HBm</a>
<a href="https://gruppenkonto.spiegel.de/manager/kuendigung.html" target="_blank" title="Abo kündigen" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo kündigen</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.spiegel.de" target="_blank" title="SPIEGEL" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de/" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16" data-app-article-issue-context-hidden></div>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="more-links">
<div class="lg:text-center md:text-center font-sansUI font-normal">
<a href="https://www.manager-magazin.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.manager-magazin.de/datenschutz" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/nutzungsbedingungen" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Über uns</a>
<a href="https://www.manager-magazin.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.manager-magazin.de/hilfe/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap lg:mt-12 md:mt-12" data-app-article-issue-context-hidden>
<a href="https://www.linkedin.com/company/manager-magazin/" target="_blank" title="mm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#mmo-linkedin-l"/></svg>
<span class="ml-8 text-left">mm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/manager-magazin-93" target="_blank" title="mm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#mmo-xing-l"/></svg>
<span class="ml-8 text-left">mm auf Xing</span>
</a>
<a href="https://www.linkedin.com/company/harvard-business-manager/" target="_blank" title="HBm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#mmo-linkedin-l"/></svg>
<span class="ml-8 text-left">HBm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" target="_blank" title="HBm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#mmo-xing-l"/></svg>
<span class="ml-8 text-left">HBm auf Xing</span>
</a>
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24"><use xlink:href="#mmo-website-l"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
<div style="height: var(--polygon-app-bottombar-height, 0px)"></div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div x-data="{ isExpanded: false }" x-cloak data-app-hidden data-area="audio-player">
<div class="fixed w-full bottom-0 sm:mb-8 md:mb-16 lg:mb-16 z-20 pointer-events-none" x-show="$store.WebAudio.clip && !isExpanded" x-transition:enter="transform transition-transform duration-500 ease-out" x-transition:enter-start="translate-y-3/2" x-transition:leave="transform transition-transform duration-500 ease-out" x-transition:leave-end="translate-y-3/2">
<div class="OffsetContainer justify-center">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg sm:px-16 md:px-16 lg:px-24">
<div class="pointer-events-auto">
<div class="shadow-lg rounded-pill bg-sec2-lightest dark:bg-sec2-darker w-full z-max relative cursor-pointer" @click="isExpanded = true; $focus($refs.audioPlayerCollapse)">
<div class="flex items-center pl-8">
<button class="flex-shrink-0 mr-12 outline-focus" title="Audio Player maximieren" x-ref="audioPlayerExpand">
<div class="relative" aria-hidden="true">
<img class="lazyload md:hidden lg:hidden rounded py-8" x-data="{
                            onSrcChanged() {
                                $el.classList.remove('loaded');
                                $el.classList.remove('entered');
                                $el.removeAttribute('data-ll-status');
                                $publish('LAZYLOADING_UPDATE');
                            }
                        }" x-effect="($store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : '') && onSrcChanged()" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 36 36' width='36' height='36' %3E%3C/svg%3E" :data-src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="36" height="36">
<noscript>
<img class="absolute inset-0" loading="lazy" src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="36" height="36">
</noscript>
</div>
<div class="relative" aria-hidden="true">
<img class="lazyload sm:hidden rounded py-8" x-data="{
                            onSrcChanged() {
                                $el.classList.remove('loaded');
                                $el.classList.remove('entered');
                                $el.removeAttribute('data-ll-status');
                                $publish('LAZYLOADING_UPDATE');
                            }
                        }" x-effect="($store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : '') && onSrcChanged()" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 40 40' width='40' height='40' %3E%3C/svg%3E" :data-src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="40" height="40">
<noscript>
<img class="absolute inset-0" loading="lazy" src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="40" height="40">
</noscript>
</div>
<span class="sr-only">Audio Player maximieren</span>
</button>
<div class="flex flex-col overflow-hidden font-sansUI sm:text-xs md:text-s lg:text-s text-left relative w-full py-8">
<div x-show="!$store.WebAudio.isRestored">
<div class="font-bold text-primary-base dark:text-dm-primary-base whitespace-nowrap" x-text="$store.WebAudio.clip ? $store.WebAudio.clip.kicker : ''"></div>
<div class="font-bold whitespace-nowrap" x-text="$store.WebAudio.clip ? $store.WebAudio.clip.headline : ''"></div>
</div>
<div x-show="$store.WebAudio.isRestored">
<div class="font-bold whitespace-nowrap tracking-wide">
Die Wiedergabe wurde unterbrochen.
</div>
<button class="underline whitespace-nowrap" title="Wiedergabe fortsetzen" @click.stop="$publish('AUDIO_PLAYER_RESUME')">
Wiedergabe fortsetzen?
</button>
</div>
<div class="absolute right-0 bottom-0 flex-shrink-0 bg-gradient-to-l dark:from-sec2-darker from-sec2-lightest h-full w-16"></div>
</div>
<div class="flex items-center ml-18">
<button class="lg:px-12 md:px-12 sm:px-6 text-sec2-darker dark:text-shade-lightest hover:text-sec2-dark dark:hover:text-shade-lighter" :title="$store.WebAudio.isPlaying ? 'Wiedergabe pausieren' : 'Wiedergabe starten'" x-show="!$store.WebAudio.isLoading" @click.stop="$store.WebAudio.isPlaying ? $publish('AUDIO_PLAYER_PAUSE') : $publish('AUDIO_PLAYER_RESUME')" data-sara-click-el="button">
<span x-show="!$store.WebAudio.isPlaying" class="flex h-48 items-center"><svg id="mmo-play-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-play-f-0cd78d18-e15b-4689-9376-da9264b83019">
        <g id="l-play-0cd78d18-e15b-4689-9376-da9264b83019">
            <path id="vector-0cd78d18-e15b-4689-9376-da9264b83019" d="M6 5.763a.75.75 0 011.11-.658l11.433 6.237a.75.75 0 010 1.316L7.109 18.895A.75.75 0 016 18.237V5.763z" class="fill-current"/>
        </g>
    </g>
</svg>
</span>
<span x-show="$store.WebAudio.isPlaying" class="flex h-48 items-center"><svg id="mmo-pause-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-pause-f-5953403f-c337-40e1-ba44-abe996cf1f39">
        <rect id="rectangle-5953403f-c337-40e1-ba44-abe996cf1f39" x="7" y="4" width="3" height="16" rx="1.5" class="fill-current"/>
        <rect id="rectangle_2-5953403f-c337-40e1-ba44-abe996cf1f39" x="14" y="4" width="3" height="16" rx="1.5" class="fill-current"/>
    </g>
</svg>
</span>
<span class="sr-only" x-text="$store.WebAudio.isPlaying ? 'Wiedergabe pausieren' : 'Wiedergabe starten'"></span>
</button>
<div class="flex h-48 items-center lg:px-12 md:px-12 sm:px-6" x-show="$store.WebAudio.isLoading">
<span class="rounded-circle w-20 h-20 m-2 border-2 border-shade-base dark:border-shade-light animate-spin" style="border-top-color:transparent;"></span>
</div>
<button class="flex h-48 items-center lg:px-12 md:px-12 sm:px-6 text-sec2-darker dark:text-shade-lightest hover:text-sec2-dark dark:hover:text-shade-lighter" title="Wiedergabe beenden" @click.stop="$publish('AUDIO_PLAYER_CLEAR')" data-sara-click-el="button"><svg id="mmo-close-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-close-a06b5561-52c7-4365-a18c-80b857a6bd8c">
        <path id="vector-a06b5561-52c7-4365-a18c-80b857a6bd8c" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
<span class="sr-only">Wiedergabe beenden</span>
</button>
</div>
</div>
<div class="absolute bottom-0 left-8 right-8">
<div class="absolute bottom-0 w-full bg-opacity-slight sm:h-2 md:h-4 lg:h-4 bg-sec2-darker dark:bg-shade-lightest"></div>
<div class="absolute bottom-0 left-0 right-0 sm:h-2 md:h-4 lg:h-4 bg-sec2-darker dark:bg-shade-lightest" :style="{ width: ($store.WebAudio.currentTime / $store.WebAudio.duration * 100) + '%' }"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fixed w-full bottom-0 sm:mb-8 md:mb-16 lg:mb-16 z-20 pointer-events-none" x-show="$store.WebAudio.clip && isExpanded" x-transition:enter="transform transition-transform duration-500 ease-out" x-transition:enter-start="translate-y-3/2" x-transition:leave="transform transition-transform duration-500 ease-out" x-transition:leave-end="translate-y-3/2">
<div class="OffsetContainer justify-center">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg sm:px-16 md:px-16 lg:px-24">
<div class="pointer-events-auto">
<div class="shadow-lg rounded-pill bg-sec2-lightest dark:bg-sec2-darker lg:pb-16 md:pb-16 sm:pb-16 z-max">
<button class="text-right pt-16 pb-12 lg:pr-24 md:pr-24 sm:pr-16 w-full outline-focus text-sec2-darker dark:text-shade-lightest" title="Audio Player minimieren" @click="isExpanded = false; $focus($refs.audioPlayerExpand)" x-ref="audioPlayerCollapse"><svg id="mmo-chevron-down-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-down-7429f35f-01ce-48ce-97b9-0cbe4f7b43c7">
        <g id="l-chevron-right-7429f35f-01ce-48ce-97b9-0cbe4f7b43c7">
            <path id="vector-7429f35f-01ce-48ce-97b9-0cbe4f7b43c7" d="M18 9l-6 6-6-6" stroke-width="1.3" stroke-linecap="round"/>
        </g>
    </g>
</svg>
<span class="sr-only">Audio Player minimieren</span>
</button>
<div class="flex items-center justify-between mb-24 sm:flex-col lg:px-24 md:px-24 sm:px-16">
<div class="w-full flex items-center sm:mb-16">
<div class="flex-shrink-0 mr-16">
<div class="relative" aria-hidden="true">
<img class="lazyload rounded" x-data="{
                            onSrcChanged() {
                                $el.classList.remove('loaded');
                                $el.classList.remove('entered');
                                $el.removeAttribute('data-ll-status');
                                $publish('LAZYLOADING_UPDATE');
                            }
                        }" x-effect="($store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : '') && onSrcChanged()" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 72 72' width='72' height='72' %3E%3C/svg%3E" :data-src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="72" height="72">
<noscript>
<img class="absolute inset-0" loading="lazy" src="$store.WebAudio.clip ? $store.WebAudio.clip.posterUrl : ''" width="72" height="72">
</noscript>
</div>
</div>
<div class="flex flex-col font-bold font-sansUI">
<div class="text-s text-primary-base dark:text-dm-primary-base lg:mb-4 md:mb-4" x-text="$store.WebAudio.clip ? $store.WebAudio.clip.kicker : ''" x-show="$store.WebAudio.clip && $store.WebAudio.clip.kicker"></div>
<div class="text-base" x-text="$store.WebAudio.clip ? $store.WebAudio.clip.headline : ''"></div>
</div>
</div>
<div class="flex flex-shrink-0 items-center lg:justify-end md:justify-end sm:justify-between sm:w-full w-5/12">
<div class="sm:min-w-48 sm:w-full">
<button x-data="{
                            playbackRates: [ 0.8, 0.9, 1, 1.1, 1.2, 1.5, 1.7 ],
                            get nextPlaybackRate() {
                                const index = this.playbackRates.findIndex((playbackRate) => playbackRate === $store.WebAudio.playbackRate);
                                const nextIndex = (index + 1) % this.playbackRates.length;
                                return this.playbackRates[nextIndex];
                            }
                        }" class="border font-bold font-sansUI h-24 px-6 rounded-oval text-xs border-sec2-darker dark:border-shade-lightest hover:border-sec2-dark dark:hover:border-shade-lighter text-sec2-darker dark:text-shade-lightest hover:text-sec2-dark dark:hover:text-shade-lighter" title="Wiedergabegeschwindigkeit ändern" @click="$publish('AUDIO_PLAYER_SET_PLAYBACK_RATE', nextPlaybackRate)" data-sara-click-el="button">
<span x-text="($store.WebAudio.playbackRate).toFixed(1) + 'x'"></span>
<span class="sr-only">Wiedergabegeschwindigkeit ändern</span>
</button>
</div>
<div class="flex flex-shrink-0 items-stretch">
<button class="lg:px-12 md:px-12 sm:pr-12 lg:mx-12 md:mx-12 sm:mr-12 text-sec2-darker dark:text-shade-lightest hover:text-sec2-dark dark:hover:text-shade-lighter" title="15 Sekunden zurück" @click="$publish('AUDIO_PLAYER_SET_TIME', $store.WebAudio.currentTime - 15)" data-sara-click-el="button"><svg id="mmo-player-backward-l" width="32" height="24" viewBox="0 0 32 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
<path d="M5.65 3.5C11.8333 3.5 12.8167 3.5 19 3.5C24.2467 3.5 28.5 7.75329 28.5 13C28.5 18.2467 24.2467 22.5 19 22.5H15" class="stroke-current" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M2.64507 2.93557L4.75612 1.08839C5.24106 0.664074 6 1.00846 6 1.65283V5.34717C6 5.99154 5.24106 6.33593 4.75612 5.91161L2.64507 4.06443C2.30357 3.76562 2.30357 3.23438 2.64507 2.93557Z" class="fill-current"/>
<path d="M10.1245 15.62V17H15.4165V15.62H13.7605V9.044H12.2725L10.0765 9.944L10.4845 11.156L12.0445 10.52V15.62H10.1245ZM16.309 13.508C16.597 13.46 17.449 13.424 18.001 13.424C19.441 13.424 20.137 13.736 20.137 14.66C20.137 15.452 19.693 15.86 18.901 15.86C18.073 15.86 17.689 15.476 17.773 14.684H16.045C15.781 16.364 16.633 17.156 18.757 17.156C20.917 17.156 21.901 16.124 21.901 14.528C21.901 12.788 20.797 12.14 18.685 12.14C18.433 12.14 18.157 12.152 17.905 12.164L18.037 10.544H21.349L21.481 9.044H16.597L16.309 13.508Z" class="fill-current"/>
</svg>
<span class="sr-only">15 Sekunden zurück</span>
</button>
<button class="flex-shrink-0 w-48 h-48 rounded-circle px-12 bg-sec2-darker dark:bg-shade-lightest hover:bg-sec2-dark dark:hover:bg-shade-lighter text-white dark:text-sec2-darker" :title="$store.WebAudio.isPlaying ? 'Wiedergabe pausieren' : 'Wiedergabe starten'" :disabled="$store.WebAudio.isLoading" @click="$store.WebAudio.isPlaying ? $publish('AUDIO_PLAYER_PAUSE') : $publish('AUDIO_PLAYER_RESUME')" data-sara-click-el="button">
<span x-show="!$store.WebAudio.isPlaying && !$store.WebAudio.isLoading" class="flex items-center justify-around"><svg width="24" height="24"><use xlink:href="#mmo-play-f-l"/></svg>
</span>
<span x-show="$store.WebAudio.isPlaying && !$store.WebAudio.isLoading" class="flex items-center justify-around"><svg width="24" height="24"><use xlink:href="#mmo-pause-f-l"/></svg>
</span>
<span x-show="$store.WebAudio.isLoading" class="flex rounded-circle w-20 h-20 m-2 border-2 border-white dark:border-sec2-dark animate-spin" style="border-top-color:transparent;"></span>
<span class="sr-only" x-text="$store.WebAudio.isPlaying ? 'Wiedergabe pausieren' : 'Wiedergabe starten'"></span>
</button>
<button class="lg:pr-12 pl-12 ml-12 text-sec2-darker dark:text-shade-lightest hover:text-sec2-dark dark:hover:text-shade-lighter" title="30 Sekunden vor" @click="$publish('AUDIO_PLAYER_SET_TIME', $store.WebAudio.currentTime + 30)" data-sara-click-el="button"><svg id="mmo-player-forward-l" width="32" height="24" viewBox="0 0 32 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
<path d="M26.35 3.5C20.1667 3.5 19.1833 3.5 13 3.5C7.75329 3.5 3.5 7.75329 3.5 13C3.5 18.2467 7.75329 22.5 13 22.5H17" class="stroke-current" stroke-width="1.3" stroke-linecap="round" stroke-linejoin="round"/>
<path d="M29.3549 2.93557L27.2439 1.08839C26.7589 0.664074 26 1.00846 26 1.65283V5.34717C26 5.99154 26.7589 6.33593 27.2439 5.91161L29.3549 4.06443C29.6964 3.76562 29.6964 3.23438 29.3549 2.93557Z" class="fill-current"/>
<path d="M11.9726 13.604C13.1366 13.604 13.4606 14.036 13.4606 14.732C13.4606 15.368 13.1006 15.86 12.1646 15.86C11.2766 15.86 10.8686 15.488 10.9406 14.672H9.20064C8.96064 16.376 9.83664 17.156 12.0686 17.156C14.2406 17.156 15.2246 16.184 15.2246 14.72C15.2246 13.532 14.5886 12.944 13.4966 12.8V12.776C14.3726 12.548 14.9846 11.888 14.9846 10.952C14.9846 9.716 14.2646 8.888 12.2246 8.888C10.3046 8.888 9.21264 9.68 9.28464 11.288H10.9886C10.9646 10.652 11.2526 10.172 12.1166 10.172C12.8606 10.172 13.2206 10.52 13.2206 11.204C13.2206 11.816 12.8726 12.26 11.9726 12.26H10.8806V13.604H11.9726ZM19.2417 17.156C21.1977 17.156 22.5057 15.968 22.5057 12.908C22.5057 9.98 21.4257 8.888 19.3737 8.888C17.4057 8.888 16.0977 10.064 16.0977 13.124C16.0977 16.052 17.1897 17.156 19.2417 17.156ZM19.2897 15.824C18.3657 15.824 17.8737 15.248 17.8737 13.04C17.8737 10.856 18.4017 10.22 19.3137 10.22C20.2377 10.22 20.7417 10.796 20.7417 12.992C20.7417 15.2 20.2017 15.824 19.2897 15.824Z" class="fill-current"/>
</svg>
<span class="sr-only">30 Sekunden vor</span>
</button>
<button x-data="{ lastVolume: $store.WebAudio.volume }" x-effect="this.lastVolume = $store.WebAudio.volume > 0 ? $store.WebAudio.volume : this.lastVolume" class="md:hidden sm:hidden px-12 text-sec2-darker dark:text-shade-lightest hover:text-sec2-dark dark:hover:text-shade-lighter" :title="$store.WebAudio.volume === 0 ? 'Stummschaltung aufheben' : 'Stummschalten'" @click="$store.WebAudio.volume = $store.WebAudio.volume === 0 ? this.lastVolume : 0" data-sara-click-el="button">
<span x-show="$store.WebAudio.volume !== 0"><svg id="mmo-player-volume-max-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
<path d="M17 16C18.1956 15.2016 19 13.7092 19 12C19 10.2908 18.1956 8.79844 17 8" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
<path d="M15 13C15.2989 12.8004 15.5 12.4273 15.5 12C15.5 11.5727 15.2989 11.1996 15 11" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
<path d="M19 18.5C20.8569 17.2025 22.5 14.7775 22.5 12C22.5 9.2225 20.8569 6.79746 19 5.5" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
<path d="M2.65 8.75C2.65 8.69477 2.69477 8.65 2.75 8.65H5.73691C6.05481 8.65 6.36325 8.54181 6.61149 8.34322L11.2006 4.67191C11.2183 4.65773 11.2404 4.65 11.2631 4.65H12.25C12.3052 4.65 12.35 4.69477 12.35 4.75V19.25C12.35 19.3052 12.3052 19.35 12.25 19.35H11.2631C11.2404 19.35 11.2183 19.3423 11.2006 19.3281L6.61149 15.6568C6.36325 15.4582 6.05481 15.35 5.73691 15.35H2.75C2.69477 15.35 2.65 15.3052 2.65 15.25V8.75Z" class="stroke-current" stroke-width="1.3"/>
</svg>
<span class="sr-only">Stummschalten</span>
</span>
<span x-show="$store.WebAudio.volume === 0"><svg id="mmo-player-volume-mute-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
<path d="M2.65 8.75C2.65 8.69477 2.69477 8.65 2.75 8.65H5.73691C6.05481 8.65 6.36325 8.54181 6.61149 8.34322L11.2006 4.67191C11.2183 4.65773 11.2404 4.65 11.2631 4.65H12.25C12.3052 4.65 12.35 4.69477 12.35 4.75V19.25C12.35 19.3052 12.3052 19.35 12.25 19.35H11.2631C11.2404 19.35 11.2183 19.3423 11.2006 19.3281L6.61149 15.6568C6.36325 15.4582 6.05481 15.35 5.73691 15.35H2.75C2.69477 15.35 2.65 15.3052 2.65 15.25V8.75Z" class="stroke-current" stroke-width="1.3"/>
<path d="M15.5 14.5L20.5 9.5" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
<path d="M20.5 14.5L15.5 9.5" class="stroke-current" stroke-width="1.3" stroke-linecap="round"/>
</svg>
<span class="sr-only">Stummschaltung aufheben</span>
</span>
</button>
<div x-data="{
                get progress() {
                    return ($store.WebAudio.volume - 0) / 1 - 0;
                }
            }" class="relative h-2 self-center bottom-px md:hidden sm:hidden w-64" :style="{ '--polygon-range-progress': progress }">
<input class="audio-player-range-thumb hover:cursor-pointer absolute w-full appearance-none h-2 bg-opacity-slight bg-no-repeat bg-gradient-to-r bg-sec2-darker dark:bg-shade-lighter bg-sec2-darker dark:bg-shade-lighter from-sec2-darker dark:from-sec2-lightest to-sec2-darker dark:to-sec2-lightest" type="range" x-model="$store.WebAudio.volume" :min="0" :max="1" :step="0.01" style="background-size: calc(100% * var(--polygon-range-progress)) 100%;" title="Lautstärke">
<span class="absolute left-0 bottom-0 top-0 my-auto rounded-pill w-12 h-12 pointer-events-none bg-sec2-darker dark:bg-shade-lighter" style="left: calc(100% * var(--polygon-range-progress) - var(--polygon-range-progress) * 8px);"></span>
</div>
</div>
<div class="sm:min-w-48 sm:w-full">
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16">
<div x-data="{
                get progress() {
                    return ($store.WebAudio.currentTime - 0) / $store.WebAudio.duration - 0;
                }
            }" class="relative h-2 w-full mb-12" :style="{ '--polygon-range-progress': progress }">
<input class="audio-player-range-thumb hover:cursor-pointer absolute w-full appearance-none h-2 bg-opacity-slight bg-no-repeat bg-gradient-to-r bg-sec2-darker dark:bg-shade-lighter bg-sec2-darker dark:bg-shade-lighter from-sec2-darker dark:from-sec2-lightest to-sec2-darker dark:to-sec2-lightest" type="range" x-model="$store.WebAudio.currentTime" :min="0" :max="$store.WebAudio.duration" :step="1" style="background-size: calc(100% * var(--polygon-range-progress)) 100%;" title="Abspielposition">
<span class="absolute left-0 bottom-0 top-0 my-auto rounded-pill w-12 h-12 pointer-events-none bg-sec2-darker dark:bg-shade-lighter" style="left: calc(100% * var(--polygon-range-progress) - var(--polygon-range-progress) * 8px);"></span>
</div>
<div class="flex justify-between font-sansUI text-s text-sec2-darker dark:text-shade-lightest mb-12">
<div x-text="$formatTime($store.WebAudio.currentTime)"></div>
<div x-text="$formatTime($store.WebAudio.duration)"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-settings="{&#34;imageId&#34;:&#34;ca7b68a9-4b87-43c1-bf65-b53f2675dbac&#34;,&#34;zoomAnimation&#34;:false,&#34;zoomId&#34;:&#34;803c0686-46e8-4b7e-8c30-8f2e5b1faaf0&#34;}" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-zoom-backdrop class="flex items-center justify-center h-full max-h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto" style="max-width: 1600px;">
<div class="relative bg-transparent" data-image-el="container">
<picture>
<source data-srcset="https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1600_r1.5_fpx50.66_fpy50.jpg 1600w, https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1024_r1.5_fpx50.66_fpy50.jpg 1024w, https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w640_r1.5_fpx50.66_fpy50.jpg 640w" data-sizes="(max-width: 719px) 100vw, (min-width: 720px) and (max-width: 1011px) 100vw, (min-width: 1012px) 100vw">
<img data-image-el="img" class="lazyload h-full max-h-screen max-w-full rounded z-20 m-auto object-contain" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1600 1067' width='1600' height='1067' %3E%3C/svg%3E" data-src="https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1600_r1.5_fpx50.66_fpy50.jpg" width="1600" height="1067" title="The price of groceries increased thirteen percent year-on-year" alt="The price of groceries increased thirteen percent year-on-year">
</picture>
<noscript>
<img class="absolute inset-0 h-full max-h-screen max-w-full rounded z-20 m-auto object-contain" src="https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1600_r1.5_fpx50.66_fpy50.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1600_r1.5_fpx50.66_fpy50.jpg 1600w, https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w1024_r1.5_fpx50.66_fpy50.jpg 1024w, https://cdn.prod.www.manager-magazin.de/images/ca7b68a9-4b87-43c1-bf65-b53f2675dbac_w640_r1.5_fpx50.66_fpy50.jpg 640w" sizes="(max-width: 719px) 100vw, (min-width: 720px) and (max-width: 1011px) 100vw, (min-width: 1012px) 100vw" width="1600" height="1067" loading="lazy" title="The price of groceries increased thirteen percent year-on-year" alt="The price of groceries increased thirteen percent year-on-year">
</noscript>
</div>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus" data-sara-click-el="button">
<span class="text-white dark:text-shade-lightest leading-none"><svg id="mmo-close-xl" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-close-8174ce03-6b48-4133-90be-d2f41a5fc34c">
        <path id="vector-8174ce03-6b48-4133-90be-d2f41a5fc34c" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light" style="max-height: calc(5rem + var(--polygon-app-bottombar-height, 0px))">
<div class="sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<span class="RichText RichText--inverted">
<p>Teurer Einkauf: Lebensmittelgeschäft in Washington D.C.</p>
</span>
<span class="RichTextCredit RichTextCredit--inverted font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: MICHAEL REYNOLDS / EPA
</span>
</div>
<div style="height: var(--polygon-app-bottombar-height, 0px)"></div>
</div>
</div>
</div>
</div>
<div class="fixed top-0 inset-x-0 z-overlay" data-notification-el="container" data-notification-position="overlay"></div>
<div class="hidden fixed left-0 top-0 h-full w-full z-overlay transition-opacity duration-300" data-component="BookmarksLoginLayer">
<div class="bg-black opacity-distinct h-full w-full" data-loginlayer-el="background"></div>
<div class="absolute inset-0 flex items-center mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg pointer-events-none" style="bottom: var(--polygon-app-bottombar-height, 0px)">
<div class="bg-white border border-shade-lighter dark:bg-dm-shade-darkest lg:mx-auto md:mx-auto sm:mx-16 lg:p-24 lg:w-8/12 md:p-24 md:w-10/12 rounded shadow sm:p-16 max-h-full overflow-x-hidden overflow-y-auto pointer-events-auto">
<div class="flex justify-between lg:mb-24 md:mb-24 sm:mb-16">
<div class="font-brandUI font-extrabold lg:text-2xl md:text-2xl sm:text-xl leading-tight lg:mr-24 md:mr-24 sm:mr-16 sm:pt-px">
Merkliste
</div>
<button class="text-black dark:text-shade-lightest outline-focus cursor-pointer leading-none" data-loginlayer-el="close-icon" data-sara-click-el="button"><svg width="24" height="24"><use xlink:href="#mmo-close-l"/></svg>
<span class="sr-only">Dialog schließen</span>
</button>
</div>
<div class="mb-16">
<span class="block bg-transparent dark:bg-black">
<img class="lazyload rounded" data-src="https://cdn.prod.www.manager-magazin.de/public/mmo/images/modal/bookmark-login.png" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1232 560' width='1232' height='560' %3E%3C/svg%3E" width="1232" height="560">
</span>
</div>
<div class="font-sansUI text-black dark:text-shade-lightest text-base lg:mb-24 md:mb-24 sm:mb-16">
Speichern Sie Ihre Lieblingsartikel in der persönlichen Merkliste, um sie später zu lesen und einfach wiederzufinden.
</div>
<a class="leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-24 pr-20 py-12 text-base rounded mb-16" href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" title="Jetzt anmelden" data-consent-el="loginLink" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;,&#34;params&#34;:{&#34;targetUrl&#34;:&#34;https://www.manager-magazin.de/politik/weltwirtschaft/us-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f&#34;}}" data-sara-link="gruppenkonto">
<span class="flex">
<span class="relative bottom-px">Jetzt anmelden</span>
<span class="flex leading-none items-center ml-8"><svg width="12" height="12"><use xlink:href="#mmo-chevron-right-f-s"/></svg>
</span>
</span>
</a>
<div class="font-sansUI text-shade-dark dark:text-shade-light text-s">
Sie haben noch kein SPIEGEL-Konto?
<a href="https://gruppenkonto.spiegel.de/manager/registrieren.html?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fus-inflation-preissteigerung-faellt-auf-7-7-prozent-vierter-rueckgang-in-folge-a-6c376e8d-8a26-4923-b693-d033c3df2c9f" title="Jetzt registrieren" target="_self" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-s leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRegister&#34;}" data-sara-link="gruppenkonto">
Jetzt registrieren
</a>
</div>
</div>
</div>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;baseEndpoint&#34;:&#34;https://sp-manager-magazin-de.manager-magazin.de&#34;,&#34;campaignEnv&#34;:&#34;public&#34;,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;privacyManagerId&#34;:499127,&#34;propertyHref&#34;:&#34;&#34;,&#34;propertyId&#34;:6436,&#34;scriptSrc&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_without_detection.ee5cbf6e5ba86f5ac190b9ca44aa0336.js&#34;,&#34;siteId&#34;:6436}"></div>
<script defer data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/cron/mmo/js/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.managermagazin.de/gujAd.js&#34;}"></script>
<script defer data-src="//assets.adobedtm.com/cc10f7b4369d/042e1bbcbda1/launch-1580a2831dff.min.js" data-component="AdobeLaunchSource"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script defer data-src="https://widgets.opinary.com/a/spiegel.js" data-component="OpinarySource" "></script>
<script defer src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.70a1aadbf7e87a2212df.js"></script>
<script defer src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.d7a6defe09e85a67b80c.js"></script>
<script>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</script>
<div class="hidden"><svg id="mmo-checkbox-f-l" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-checkbox-f-0fee1d1b-1ac6-4910-9631-5ca66c95ef80">
        <g id="l-checkbox-f_2-0fee1d1b-1ac6-4910-9631-5ca66c95ef80">
            <path id="check-0fee1d1b-1ac6-4910-9631-5ca66c95ef80" d="M17 7l-7 9-3-4" stroke-width="2.2" stroke-linecap="round"/>
        </g>
    </g>
</svg><svg id="mmo-warning-f-l" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-warning-f-07fe345c-eb9d-4652-9bea-265a7fe44aef">
        <path id="rectangle-3-07fe345c-eb9d-4652-9bea-265a7fe44aef" d="M10.345 6.633A1.5 1.5 0 0111.84 5h.322a1.5 1.5 0 011.494 1.633l-.566 6.37a1.093 1.093 0 01-2.178 0l-.566-6.37z" class="fill-current"/>
        <circle id="ellipse-3-07fe345c-eb9d-4652-9bea-265a7fe44aef" cx="12" cy="17.5" r="1.5" class="fill-current"/>
    </g>
</svg><svg id="mmo-close-m" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-close-ad739033-5145-46da-abfe-25de95984627">
        <path id="vector-ad739033-5145-46da-abfe-25de95984627" d="M12 12L4 4m8 0l-8 8" stroke-linecap="round"/>
    </g>
</svg>
</div>
<template id="prototype-notification-failure">
<div class="hidden bg-sec2-darker transition-opacity duration-100">
<div class="OffsetContainer">
<div class="flex py-16 lg:px-24 md:px-24 sm:px-16">
<div class="flex items-center lg:ml-8 lg:mr-24 md:mr-24 sm:mr-16">
<span class="h-32 w-32 rounded-circle border border-white inline-flex items-center justify-center text-white dark:text-shade-lightest"><svg width="24" height="24"><use xlink:href="#mmo-warning-f-l"/></svg>
</span>
</div>
<div class="flex-grow flex flex-col justify-center font-sansUI text-white dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16">
<div class="text-base font-bold" data-notification-el="headline">
__proto_headline__
</div>
<div class="text-s mt-4 RichTextSystem RichTextSystem--inverted" data-notification-el="description">
__proto_description__
</div>
</div>
<div class="flex flex-col lg:mr-4">
<button class="text-white dark:text-shade-lightest block leading-none outline-focus" data-notification-el="closeIcon" data-sara-click-el="button"><svg width="16" height="16"><use xlink:href="#mmo-close-m"/></svg>
<span class="sr-only">Hinweis schließen</span>
</button>
</div>
</div>
</div>
</div>
</template>
<template id="prototype-notification-success">
<div class="hidden bg-sec2-darker transition-opacity duration-100">
<div class="OffsetContainer">
<div class="flex py-16 lg:px-24 md:px-24 sm:px-16">
<div class="flex items-center lg:ml-8 lg:mr-24 md:mr-24 sm:mr-16">
<span class="h-32 w-32 rounded-circle border border-white inline-flex items-center justify-center text-white dark:text-shade-lightest"><svg width="24" height="24"><use xlink:href="#mmo-checkbox-f-l"/></svg>
</span>
</div>
<div class="flex-grow flex flex-col justify-center font-sansUI text-white dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16">
<div class="text-base font-bold" data-notification-el="headline">
__proto_headline__
</div>
<div class="text-s mt-4 RichTextSystem RichTextSystem--inverted" data-notification-el="description">
__proto_description__
</div>
</div>
<div class="flex flex-col lg:mr-4">
<button class="text-white dark:text-shade-lightest block leading-none outline-focus" data-notification-el="closeIcon" data-sara-click-el="button"><svg width="16" height="16"><use xlink:href="#mmo-close-m"/></svg>
<span class="sr-only">Hinweis schließen</span>
</button>
</div>
</div>
</div>
</div>
</template>
</body>
</html>