<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2019-08-12T11:50:00+0200" />
	<meta name="last-modified" content="2019-08-12T11:50:00+0200" />
	
	<meta name="description" content="Wegen der andauernden Proteste der Demokratie-Bewegung hat Hongkongs Flughafen am Montag sämtliche Abflüge für den Rest des Tages gestrichen. Der Flughafen gilt als wichtiges Drehkreuz in Südostasien und ist einer der belebtesten Airports weltweit...." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="https://www.manager-magazin.de/politik/weltwirtschaft/hongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html" />
		<meta property="og:image" content="https://cdn1.manager-magazin.de/images/image-1457912-galleryV9-pctw-1457912.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Hongkong: Flughafen streicht alle Abflüge für Montag - manager magazin" />
		<meta property="og:description" content="Wegen der andauernden Proteste der Demokratie-Bewegung hat Hongkongs Flughafen am Montag sämtliche Abflüge für den Rest des Tages gestrichen. Der Flughafen gilt als wichtiges Drehkreuz in Südostasien und ist einer der belebtesten Airports weltweit...." />
		<link rel="canonical" href="https://www.manager-magazin.de/politik/weltwirtschaft/hongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html" />
		<meta name="keywords" content="Politik, Weltwirtschaft, China, Tourismus, Luftfahrt" />
<meta name="news_keywords" content="Politik, Weltwirtschaft, China, Tourismus, Luftfahrt" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik" href="https://www.manager-magazin.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - China" href="https://www.manager-magazin.de/thema/china/index.rss" />	
<title>Hongkong: Flughafen streicht alle Abflüge für Montag - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1281536';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<link rel="amphtml" href="https://www.manager-magazin.de/politik/weltwirtschaft/hongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536-amp.html" />
<script src="/layout/jscfg/http/global-V9-07.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-07.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-07.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V9-07.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-07.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V9-07.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V9-07.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('politik');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '5147');
			GujAd.getClient().addCustomParameter('spmtid', '22760,28317,22715');
			GujAd.getClient().addCustomParameter('spmard', 'a-1281536');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1281536",
	    "headline": 		"Wegen anhaltender Proteste: Hongkongs Flughafen streicht für Montag alle Abflüge",
		"url": 				"https://www.manager-magazin.de/politik/weltwirtschaft/hongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html",
		"mainEntityOfPage": "https://www.manager-magazin.de/politik/weltwirtschaft/hongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html",
		"thumbnailUrl":		"https://cdn1.manager-magazin.de/images/image-1457912-thumb-pctw-1457912.jpg",
		"image":			[ 
						"https://cdn1.manager-magazin.de/images/image-1457912-1200_amp_16x9-pctw-1457912.jpg",
						"https://cdn1.manager-magazin.de/images/image-1457912-1200_amp_4x3-pctw-1457912.jpg",
						"https://cdn1.manager-magazin.de/images/image-1457912-1200_amp_square-pctw-1457912.jpg"
					],
		"dateCreated": 		"2019-08-12T11:50:00+0200",
		"datePublished": 	"2019-08-12T11:50:00+0200",
		"dateModified":		"2019-08-12T11:50:00+0200",
		"articleSection":	"Politik",
		"creator":			["Alexandra Knape"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"https://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: China", "Thema: Tourismus", "Thema: Luftfahrt", "Rubrik: Weltwirtschaft"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-837-5147'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["dpa-afx", "akn"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="politik" class="bereich5147 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-837-5147", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<noscript>
	<img src="https://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1565608261"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1281536',
	'sp.part': '1',
	'sp.rubric': '5147',
	'sp.channel': '837',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Montag, 12. August 2019</div>
	<ul class="meta-nav">
		<li class="sep"><a href="/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="https://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class=" active">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="https://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
	
	<form id="searchform" method="get" action="/suche/" name="search">
		<fieldset>
			<div class="form-col radio">
				<input checked="checked" id="search-type-1" name="quellenGroup" type="radio" value="" />
				<label for="search-type-1">Alle Inhalte</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-3" name="quellenGroup" type="radio" value="MMOP" />
				<label for="search-type-3">premium</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-2" name="quellenGroup" type="radio" value="ISIN" />
				<label for="search-type-2">Kurs</label>
			</div>

			<div class="form-col">
				<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
				<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
			</div>

		</fieldset>
	</form>
	
	<div class="cpy-breadcrumb"></div>
</div>
</div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/politik/">Politik</a></li>
<li>
		<a href="/thema/china/">China</a></li>
<li class="list-float-left"><h1 class="so-hdln">Hongkong: Flughafen streicht alle Abflüge für Montag</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/china/">China</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/china/index.rss">manager magazin RSS Politik - China</a></div>

        <p class="topic-claim"><a href="/thema/china/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1565603400">
				<time class="timeformat" datetime="2019-08-12 11:50:00">
					12.08.2019</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Wegen anhaltender Proteste</span>
			<span class="article-headline">Hongkongs Flughafen streicht für Montag alle Abflüge</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<ul class="article-info ">
						</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html&t=Wegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html&text=Wegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Wegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge&body=%0A%0AWegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html&media=https%3A%2F%2Fcdn1.manager-magazin.de%2Fimages%2Fimage-1457912-galleryV9-pctw-1457912.jpg&description=Wegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box">
		<div class="image-box-inner">

			<a href="/fotostrecke/hongkong-am-montag-flughafen-streicht-alle-abfluege-fotostrecke-170111.html" title="Hongkong am Montag: Flughafen streicht alle Abfl&uuml;ge"><img src="https://cdn1.manager-magazin.de/images/image-1457912-mmo_panoV9-pctw-1457912.jpg" width="680" height="326" title="Hongkong am Montag: Flughafen streicht alle Abfl&uuml;ge" alt="Hongkong am Montag: Flughafen streicht alle Abfl&uuml;ge" /></a><div class="image-buttons">
						<a href="/fotostrecke/hongkong-am-montag-flughafen-streicht-alle-abfluege-fotostrecke-170111.html" title="Hongkong am Montag: Flughafen streicht alle Abfl&uuml;ge" class="img">Fotos</a></div>

					<div class="credit">DPA</div>
					</div> </div>	
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Wegen der andauernden Proteste der Demokratie-Bewegung hat Hongkongs Flughafen am Montag sämtliche Abflüge für den Rest des Tages gestrichen. Der Flughafen gilt als wichtiges Drehkreuz in Südostasien und ist einer der belebtesten Airports weltweit. Tausende Demonstranten versammelten sich in der Abflugs- und Ankunftshalle, um gegen Regierung und Polizeigewalt bei vorangegangenen Protesten in der Stadt zu protestieren. Wie der Flughafen mitteilte, wurde der Check-in für die verbleibenden Flüge wegen ernsthafter Störungen des Betriebs ausgesetzt. </p>

  <p>Schwarz gekleidete Aktivisten skandierten im Flughafen Parolen. Die Polizei solle einem Demonstranten, der durch ein Gummigeschoss schwer im Gesicht verletzt worden war, sein Auge "zurückgeben". Auch zeigten sie Bilder von Polizisten, die mit Schlagstöcken und Tränengas gegen die Demonstranten vorgegangen waren. Bereits am Wochenende hatten Hunderte Demonstranten am Flughafen demonstriert, wodurch der Flugbetrieb aber nicht groß verzögert wurde. </p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>In der einstigen britischen Kronkolonie Hongkong kommt es seit zwei Monaten immer wieder zu massiven Protesten, die regelmäßig mit Ausschreitungen enden. Am Wochenende war es in der Finanzmetropole erneut zu heftigen Zusammenstößen zwischen Demonstranten und der Polizei gekommen.</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Auslöser für die Demonstrationen war ein - inzwischen auf Eis gelegter - Gesetzentwurf zur Auslieferung mutmaßlicher Krimineller an China. Die Demonstrationen entwickelten sich zu einer breiteren Bewegung. Viele Menschen befürchten einen zunehmenden Einfluss Pekings auf das Leben in der Finanzmetropole und fordern demokratische Reformen.</p>

  <p>
<b>Video: Generalstreik in Hongkong in der vergangenen Woche</b>
</p>

  <div id="js-panoplayer-inline-99028886" data-assetid="99028886" class="asset-align-center box-position video-player-inline">
			<div class="panoplayer-teaser image-box videoplayer-inline">
				<div class="panoplayer-pane image-box-inner" data-sponlytics-media='{"media_type":"video","event":"click","media_id":"99028886"}'>
					<a href="/video/video-99028886.html" class="image-buttons-panel" onclick="mmVideoPlayerFramework.showInlineVideo($(this).closest('.video-player-inline'), 'gross'); return false;">
						<img class="js-panoplayer-teaserpic" alt="Video abspielen" title="Video abspielen" src="https://cdn1.manager-magazin.de/images/image-1456122-mmo_videopanoplayer-mgfc-1456122.jpg" />
					</a>
					<div class="image-buttons">
						<a class="video-play-pano" href="/video/video-99028886.html" class="image-buttons-panel" onclick="mmVideoPlayerFramework.showInlineVideo($(this).closest('.video-player-inline'), 'gross'); return false;">Video anzeigen</a>
					</div>
					<div class="credit">
								Bild: Kin Cheung/ DPA</div>
				</div>
				<div class="video-credit"></div>
			</div>
		</div>
	
  <p>Chinas Regierung mahnt immer energischer, die Ordnung in der Sonderverwaltungszone wieder herzustellen und die Gewalt zu beenden. Yang Gang, der Sprecher der für Hongkong zuständigen Behörde, warf den gewaltbereiten Demonstranten zuletzt "erste Anzeichen von Terrorismus" vor. In den letzten Tagen hätten "radikale Demonstranten" wiederholt Polizisten mit "äußerst gefährlichen Werkzeugen" angegriffen. </p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Dies sei eine ernsthafte Bedrohung für die Sicherheit der Menschen in Hongkong. Die "Kriminellen" müssten so schnell wie möglich vor Gericht gebracht werden, sagte der Sprecher weiter.</p>
<p><i>dpa-afx/akn</i></p>
			</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1281536.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_141281 -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 8px 10px 4px 10px; margin: 10px auto 48px;background:#f4f5f7">
<div class="nl2go">
<div class="nl-order" data-lang="de" data-listid="uyxo8whf,nqin0urn,5ncspzzb"></div>
</div>
</div><div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/digitales/it/huawei-deutschland-darf-chinas-5g-riesen-nicht-vertrauen-a-1281013.html" title=" Chinas gefährliche Dominanz bei 5G: Warum es naiv ist Huawei zu vertrauen "><span class="ilink-topic">Chinas gefährliche Dominanz bei 5G:</span> <span class="ilink-headline">Warum es naiv ist Huawei zu vertrauen</span></a></li><li class="clearfix">
	
	<a href="/video/video-99028855.html" title=" Regierungschefin warnt vor Folgen: Generalstreik - Chaos in Hongkong "><span class="ilink-topic">Regierungschefin warnt vor Folgen:</span> <span class="ilink-headline">Generalstreik - Chaos in Hongkong</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/china">China</a></li><li><a href="/thema/tourismus">Tourismus</a></li><li><a href="/thema/luftfahrt">Luftfahrt</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2019</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html&amp;t=Wegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html&text=Wegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge&tw_p=tweetbutton&url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html&description=Wegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge&media=https://cdn1.manager-magazin.de/images/image-1457912-galleryV9-pctw-1457912.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/politik/weltwirtschaft/hongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20Wegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge&body=%0A%0AWegen%20anhaltender%20Proteste%3A%20Hongkongs%20Flughafen%20streicht%20f%C3%BCr%20Montag%20alle%20Abfl%C3%BCge%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fweltwirtschaft%2Fhongkong-flughafen-streicht-alle-abfluege-fuer-montag-a-1281536.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/" name="search">
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="https://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="https://www.manager-magazin.de" href="https://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="https://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

<div class="btn-share">
<a class="icn share-in" data-url="https://www.manager-magazin.de" href="https://www.instagram.com/managermagazin/">Instagram</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="https://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="https://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('e08afc7c167b42aeae2cc1f59fda2ecb', '837');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2019</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>