<!doctype html><html lang="de" class="brand-mmo">
<head>
<title>DIW-Studie 20.000 Euro "Grunderbe" für jeden Teenager könnte Vermögensungleichheit abmildern - manager magazin</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=992101844">
<link rel="manifest" href="https://www.manager-magazin.de/public/mmo/json/manifest.json">
<meta name="theme-color" content="#1b43a4" media="(prefers-color-scheme: light)">
<meta name="theme-color" content="#346BF1" media="(prefers-color-scheme: dark)">
<meta name="google-site-verification" content="G-1oEXHgc506bSRnYtnMq3r7nMxgT17vo6_1rGeytvY">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="manager magazin, Hamburg, Germany">
<meta name="email" content="mm_redaktion@manager-magazin.de">
<meta name="author" content="manager magazin">
<meta name="date" content="2021-12-14T17:54:40+01:00">
<meta name="last-modified" content="2021-12-14T17:54:40+01:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Die Vermögen in Deutschland sind ungleich verteilt - und damit auch die Startchancen für junge Menschen. Um das zu ändern, schlagen Ökonomen eine Art &#34;Grunderbe&#34; für Teenager vor - finanziert aus Steuern.">
<meta name="news_keywords" content="Politik, Deutschland, Die reichsten Deutschen, Steuerpolitik">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@manager_magazin">
<meta name="twitter:title" content="DIW-Studie 20.000 Euro &#34;Grunderbe&#34; für jeden Teenager könnte Vermögensungleichheit abmildern">
<meta name="twitter:creator" content="@manager_magazin">
<meta name="twitter:image" content="https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1280_r1.77_fpx68.68_fpy54.99.jpg">
<meta property="og:title" content="DIW-Studie 20.000 Euro &#34;Grunderbe&#34; für jeden Teenager könnte Vermögensungleichheit abmildern">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c">
<meta property="og:image" content="https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1280_r1.77_fpx68.68_fpy54.99.jpg">
<meta property="og:description" content="Die Vermögen in Deutschland sind ungleich verteilt - und damit auch die Startchancen für junge Menschen. Um das zu ändern, schlagen Ökonomen eine Art &#34;Grunderbe&#34; für Teenager vor - finanziert aus Steuern.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Politik","author":{"@type":"Organization","name":"manager magazin"},"dateCreated":"2021-12-14T17:54:40+01:00","dateModified":"2021-12-14T17:54:40+01:00","datePublished":"2021-12-14T17:54:40+01:00","headline":"DIW schlägt vor: 20.000 Euro Startkapital für jeden Teenager","image":["https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1200_r1.77_fpx68.68_fpy54.99.jpg","https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1200_r1.33_fpx68.68_fpy54.99.jpg","https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1200_r1_fpx68.68_fpy54.99.jpg"],"isAccessibleForFree":true,"keywords":["Deutschland","Die reichsten Deutschen","Steuerpolitik"],"mainEntityOfPage":"https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c","name":"a-9c9e1875-1420-4b19-9fe6-72014443c89c","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.manager-magazin.de/public/mmo/images/logos/manager-magazin-h60.png"},"name":"manager magazin"},"thumbnailUrl":["https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w180_r1.77_fpx68.68_fpy54.99.jpg","https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w180_r1.33_fpx68.68_fpy54.99.jpg","https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w180_r1_fpx68.68_fpy54.99.jpg"],"url":"https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/politik/","@type":"WebPage","name":"Politik"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c","image":"https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1200_r1.77_fpx68.68_fpy54.99.jpg","name":"DIW-Studie 20.000 Euro \"Grunderbe\" für jeden Teenager könnte Vermögensungleichheit abmildern"},"position":3}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c">
<link rel="amphtml" href="https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c-amp">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo.b45aed5b067b5e81c19c4759fdb02038.css" as="style">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.26355fa079e9de42f2a9.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.b91bf9f7c212ac0a90af.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.5302f5a56150fb2f0c9d.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.fb4e62980a4a6d2e13ae.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-narrow-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobook-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobookit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexproboldit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik" href="https://www.manager-magazin.de/politik/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - Deutschland" href="https://www.manager-magazin.de/thema/deutschland/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - Die reichsten Deutschen" href="https://www.manager-magazin.de/thema/die_reichsten_deutschen/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - Steuerpolitik" href="https://www.manager-magazin.de/thema/steuerpolitik/index.rss">
<style>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</style>
<link rel="stylesheet" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo.b45aed5b067b5e81c19c4759fdb02038.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-lg.34377933c21493e87495.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-sm.d942a17b90e1aada9216.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-md.8e32db6f917b80b6e77e.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>
        if (window.androidBridge || window.iosBridge) {
            var match, minVersion = null, version = {};
            if (window.androidBridge) {
                var ua = navigator.userAgent.toLowerCase();
                    match = ua.match(/android\s(\d+).?(\d+)?.?(\d+)?/);
                    minVersion = {major: 5, minor: 0, build: 0};
                } else if (window.iosBridge) {
                match = navigator.userAgent.match(/OS\s(\d+)_?(\d+)?_?(\d+)?/);
                    minVersion = {major: 0, minor: 0, build: 0};
                }
            version.major = match && match[1] ? parseInt(match[1], 10) : 0;
            version.minor = match && match[2] ? parseInt(match[2], 10) : 0;
            version.build = match && match[3] ? parseInt(match[3], 10) : 0;
            var isOSSupported = version.major >= minVersion.major;
            if (version.major === minVersion.major) {
                isOSSupported = version.minor >= minVersion.minor;
            }
            if (version.major === minVersion.major && version.minor === minVersion.minor) {
                isOSSupported = version.build >= minVersion.build;
            }
            if (!isOSSupported) {
                window.location.replace('https://www.manager-magazin.de/app-update');
            }
        } else {
            var isBrowserSupported = window.CSS && window.CSS.supports('color', 'var(--primary)')
            if (!isBrowserSupported) {
                window.location.replace('https://www.manager-magazin.de/browser-update');
            }
        }
    </script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.26355fa079e9de42f2a9.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.b91bf9f7c212ac0a90af.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},1000)}(window,document);</script>
</head>
<body class="bg-shade-lightest dark:bg-black text-black dark:text-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern">
<div class="OffsetContainer flex justify-end relative sm:top-16 md:top-32 lg:top-32">
<span class="relative w-full relative top-8">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest dark:bg-black bg-white dark:bg-dm-shade-darkest font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
<span>
</div>
<div class="relative z-max" data-component="PartnerBar" data-area="partner-bar" data-app-hidden>
<div class="bg-primary-base dark:bg-dm-primary-base top-0 w-full z-10 pointer-events-auto">
<div class="OffsetContainer bg-primary-base dark:bg-dm-primary-base md:overflow-hidden lg:overflow-hidden">
<div class="lg:max-w-lg mx-auto">
<div class="font-sans relative flex lg:h-32 md:h-32 sm:h-24 lg:px-32 md:px-24 sm:px-16 overflow-hidden flex-shrink-0" data-component="SwiperBar">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="bg-primaryLeftToRight w-24 h-full"></span>
</span>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-primaryRightToLeft w-24 h-full"></span>
</span>
</div>
<div class="swiper-container w-full flex items-center">
<ul class="swiper-wrapper font-sansUI text-xs flex items-center h-full">
<li class="swiper-slide mr-24 flex-shrink-0">
<span class="inline-block text-white dark:text-shade-lightest font-normal opacity-distinct">
Partner von
</span>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white dark:text-shade-lightest font-bold tracking-wide" target="_self" title="Harvard Business manager">
Harvard Business manager
</a>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://manage-forward.de/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white dark:text-shade-lightest font-bold tracking-wide" target="_blank" title="manage forward">
manage forward
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill>
<div data-app-hidden>
<div class="bg-primary-base dark:bg-dm-primary-base h-8 relative z-20 shadow-primary-t"></div>
<div class="relative z-10 -mb-8" data-area="header-bar">
<div class="bg-white dark:bg-dm-shade-darkest top-0 w-full z-10 pointer-events-auto border-separator-b" data-component="HeaderBar">
<div class="OffsetContainer py-px bg-white dark:bg-dm-shade-darkest md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:my-2 md:my-2 lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-black dark:text-shade-lightest flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="manager magazin" aria-label="manager magazin">
<span class="hidden">manager magazin</span>
<span class="block lg:hidden md:hidden leading-none"><svg width="172" height="27" viewBox="0 0 172 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M13.542 6.248c2.18 0 3.385 1.463 3.385 3.816v10.93h-4.016v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.35.603-1.35 2.353v9.066H6.456v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037H0V6.478h3.328l.373 2.553c.402-1.75 1.664-2.783 3.328-2.783 1.693 0 2.783 1.148 3.127 2.611.488-1.492 1.722-2.61 3.386-2.61zm14.603 11.247c0 .516.23.688.516.688a.802.802 0 00.488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.849-4.533 3.04 0 4.59 1.463 4.59 4.505v6.742zM24.3 14.827c-.143-.058-.373-.086-.602-.086-1.062 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.147 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm9.841-5.824c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037H30.44V6.478h3.328l.373 2.525zm18.075 8.492c0 .516.23.688.516.688a.802.802 0 00.488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.065-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.848-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.845-2.668c-.143-.058-.373-.086-.602-.086-1.062 0-1.722.688-1.722 2.008 0 1.119.46 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM59.044 25.9c-3.012 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.004-.344-1.779-1.147-1.779-2.438 0-1.32.89-2.21 2.037-2.669-1.29-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.02-4.792.948 0 1.808.201 2.554.574.287-.545.43-1.234.46-2.21l3.07.862c-.087 1.205-.948 2.295-1.923 2.725.574.775.89 1.75.89 2.84 0 2.927-2.181 4.763-5.05 4.763a5.87 5.87 0 01-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.013 0 4.62 1.578 4.62 3.93 0 3.185-2.698 4.993-6.37 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.803 0-1.348.46-1.348 1.205 0 .976.975 1.435 2.352 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.803 0-1.176.803-1.176 2.267 0 1.434.373 2.237 1.176 2.237zm12.882 2.783l3.442.66c-.401 2.754-2.094 4.504-4.705 4.504-3.414 0-5.365-2.782-5.365-7.488 0-4.447 1.865-7.488 5.423-7.488 3.242 0 4.762 2.668 4.762 6.111 0 .631-.057 1.349-.172 2.21h-6.197c-.029 2.438.488 3.73 1.55 3.73.86 0 1.176-1.005 1.262-2.239zm-.058-3.7c.03-.202.03-.402.03-.603 0-1.377-.26-2.611-1.235-2.611-1.004 0-1.463 1.377-1.52 3.213h2.725zm12.423-1.607a2.797 2.797 0 00-1.061-.201c-1.55 0-2.238 1.09-2.238 2.811v7.632H77.32V6.478h3.27l.402 2.84c.344-2.094 1.779-3.242 3.816-2.984l-.144 4.419zm19.71-4.505c2.181 0 3.386 1.463 3.386 3.816v10.93h-4.017v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.349.603-1.349 2.353v9.066h-4.016v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037h-4.046V6.478h3.329l.373 2.553c.401-1.75 1.663-2.783 3.328-2.783 1.692 0 2.782 1.148 3.127 2.611.487-1.492 1.721-2.61 3.385-2.61zm14.603 11.247c0 .516.23.688.517.688a.8.8 0 00.487-.143l.115 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM125.806 25.9c-3.013 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.005-.344-1.779-1.147-1.779-2.438 0-1.32.889-2.21 2.037-2.669-1.291-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.021-4.792.946 0 1.807.201 2.553.574.287-.545.43-1.234.459-2.21l3.07.862c-.086 1.205-.947 2.295-1.922 2.725.573.775.889 1.75.889 2.84 0 2.927-2.18 4.763-5.049 4.763a5.87 5.87 0 01-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.012 0 4.619 1.578 4.619 3.93 0 3.185-2.697 4.993-6.369 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.804 0-1.349.46-1.349 1.205 0 .976.976 1.435 2.353 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.804 0-1.177.803-1.177 2.267 0 1.434.373 2.237 1.177 2.237zm16.209 4.218c0 .516.23.688.517.688a.804.804 0 00.488-.143l.114 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm10.472 3.098h4.561v3.07h-8.98v-2.726l4.447-8.721h-4.389v-3.07h8.808v2.725l-4.447 8.722zm8.119-12.71c-1.32 0-2.324-.889-2.324-2.237 0-1.32 1.004-2.21 2.324-2.21 1.32 0 2.324.89 2.324 2.21 0 1.348-1.004 2.237-2.324 2.237zm2.037 1.263v14.517h-4.045V6.478h4.045zm5.652 2.525c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037h-4.045V6.478h3.328l.373 2.525z" fill="currentColor"/>
</svg>
</span>
<span class="block leading-none sm:hidden"><svg width="219" height="33" viewBox="0 0 219 33" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M17.242 7.217c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543H8.22V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506H0V7.51h4.237l.475 3.252c.512-2.229 2.12-3.544 4.238-3.544 2.155 0 3.543 1.461 3.982 3.324.62-1.9 2.191-3.324 4.31-3.324zm18.594 14.32c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.62.402-1.46.658-2.41.658-1.097 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.57.182v-2.484c0-.913-.292-1.717-1.241-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zM30.94 18.14c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.46 2.192.914 0 1.499-.694 1.499-2.046V18.14zm12.53-7.416c.547-2.192 2.191-3.507 4.383-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.114v-12.53c0-1.205-.366-2.008-1.388-2.008-1.06 0-1.79.913-1.79 3.032v11.506h-5.151V7.51h4.237l.475 3.215zm23.013 10.813c0 .657.292.877.658.877.219 0 .401-.037.62-.183l.147 3.36c-.621.402-1.462.658-2.411.658-1.096 0-2.156-.402-2.85-1.278-.255-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.17.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.11-3.36 2.338-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.585 2.192 1.461 2.192.914 0 1.498-.694 1.498-2.046V18.14zm13.59 14.1c-3.837 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.279-.438-2.265-1.46-2.265-3.104 0-1.68 1.132-2.813 2.593-3.398-1.643-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.206 0 2.301.255 3.251.73.365-.694.548-1.571.585-2.813l3.908 1.096c-.11 1.534-1.205 2.922-2.447 3.47.73.986 1.132 2.229 1.132 3.617 0 3.726-2.776 6.063-6.429 6.063-.73 0-1.388-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.316.876h2.958c3.836 0 5.882 2.01 5.882 5.005 0 4.055-3.434 6.356-8.11 6.356zm.328-3.397c1.936 0 3.324-.658 3.324-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.022 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.996 1.827zm.146-12.676c1.023 0 1.498-1.023 1.498-2.85 0-1.862-.475-2.885-1.498-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm16.402 3.543l4.383.84c-.511 3.507-2.666 5.736-5.99 5.736-4.347 0-6.832-3.544-6.832-9.535 0-5.662 2.375-9.534 6.905-9.534 4.127 0 6.064 3.397 6.064 7.781 0 .804-.074 1.717-.22 2.813h-7.89c-.037 3.105.62 4.749 1.973 4.749 1.095 0 1.497-1.279 1.607-2.85zm-.073-4.712c.036-.256.036-.511.036-.767 0-1.754-.329-3.324-1.57-3.324-1.279 0-1.863 1.753-1.937 4.091h3.47zm15.817-2.046a3.563 3.563 0 00-1.352-.255c-1.972 0-2.849 1.388-2.849 3.58v9.716h-5.15V7.51h4.164l.511 3.617c.439-2.667 2.265-4.128 4.859-3.8l-.183 5.626zm25.096-5.735c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506h-5.151V7.51h4.237l.475 3.252c.512-2.229 2.119-3.544 4.238-3.544 2.155 0 3.543 1.461 3.981 3.324.621-1.9 2.192-3.324 4.311-3.324zm18.594 14.32c0 .657.292.877.657.877.219 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.411.658-1.096 0-2.155-.402-2.849-1.278-.256-.293-.438-.658-.585-1.06-.474 1.388-1.936 2.302-3.652 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.571.182v-2.484c0-.913-.293-1.717-1.242-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.768-.11-1.351 0-2.191.877-2.191 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.589 14.1c-3.836 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.278-.438-2.265-1.46-2.265-3.104 0-1.68 1.133-2.813 2.594-3.398-1.644-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.205 0 2.301.255 3.251.73.365-.694.548-1.571.584-2.813l3.909 1.096c-.11 1.534-1.206 2.922-2.448 3.47.731.986 1.133 2.229 1.133 3.617 0 3.726-2.776 6.063-6.429 6.063-.731 0-1.389-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.315.876h2.959c3.836 0 5.881 2.01 5.881 5.005 0 4.055-3.434 6.356-8.109 6.356zm.328-3.397c1.936 0 3.325-.658 3.325-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.023 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.995 1.827zm.147-12.676c1.022 0 1.497-1.023 1.497-2.85 0-1.862-.475-2.885-1.497-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm20.639 5.37c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.41.658-1.096 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.169.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.109-3.36 2.337-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.333 3.945h5.808v3.908H184.11v-3.47l5.662-11.105h-5.589V7.51h11.214v3.47l-5.662 11.106zm10.338-16.183c-1.68 0-2.959-1.132-2.959-2.85 0-1.68 1.279-2.812 2.959-2.812 1.68 0 2.959 1.132 2.959 2.813 0 1.717-1.279 2.85-2.959 2.85zm2.594 1.607v18.484h-5.151V7.51h5.151zm7.196 3.215c.548-2.192 2.192-3.507 4.384-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.115v-12.53c0-1.205-.365-2.008-1.388-2.008-1.059 0-1.79.913-1.79 3.032v11.506h-5.15V7.51h4.237l.475 3.215z" fill="currentColor"/>
</svg>
</span>
</a>
</span>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" title="Abonnement" class="font-bold inline-block text-primary-base dark:text-dm-primary-base font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b border-primary-lighter hover:border-primary-base dark:hover:border-dm-primary-base">Abonnement</span>
<span class="lg:hidden md:hidden border-b border-primary-lighter hover:border-primary-base dark:hover:border-dm-primary-base">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="sm:hidden font-bold inline-block disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-white dark:text-shade-lightest bg-primary-base dark:bg-dm-primary-base hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light" data-sara-link="gruppenkonto" title="Jetzt anmelden" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-d9008b91-3888-40fb-9b0c-ff73bb36e9b2">
        <g id="s-chevron-right-d9008b91-3888-40fb-9b0c-ff73bb36e9b2">
            <path id="vector-d9008b91-3888-40fb-9b0c-ff73bb36e9b2" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
<a href="https://www.manager-magazin.de/fuermich/" class="sm:hidden ml-24 bg-primary-base dark:bg-dm-primary-base h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-white dark:text-shade-lightest hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker" data-not-logged-in-hidden title="Abmelden"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/>
    <mask id="a-b9412eaf-6dc0-4053-a420-884626a19421" fill="#fff">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/>
    </mask>
    <path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-b9412eaf-6dc0-4053-a420-884626a19421)"/>
</svg>
</a>
</div>
<button class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 md:mt-8 lg:mt-8 lg:pt-4 md:pt-4 text-black dark:text-shade-lightest leading-none outline-focus" data-headerbar-el="menuActivator">
<span class="sr-only">Menü öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-menu-5bc900d4-da85-4f54-98ca-20f595ff9ef7" stroke-width="1.3" stroke-linecap="round">
        <path id="line-5bc900d4-da85-4f54-98ca-20f595ff9ef7" d="M19.35 6.65H4.65"/>
        <path id="line_2-5bc900d4-da85-4f54-98ca-20f595ff9ef7" d="M19.35 11.65H4.65"/>
        <path id="line_3-5bc900d4-da85-4f54-98ca-20f595ff9ef7" d="M19.35 16.65H4.65"/>
    </g>
</svg>
</button>
</div>
</div>
<div class="absolute inset-x-0" data-notification-el="container" data-notification-position="default"></div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white dark:bg-dm-shade-darkest shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" aria-label="Startseite" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M21 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 00-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H2.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 01.77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 01.77-.375c.373 0 .538.119.637.266.126.185.209.509.209 1.019v8.789H21z" class="stroke-current"/>
</svg>
<span class="hidden">Startseite</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/harvard/" target="_self" title="HBm" aria-label="HBm" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5 3v5.87c0 8.11 6.596 11.88 6.664 11.93l.331.2.34-.2C12.395 20.75 19 16.98 19 8.87V3H5zm9.622 13.88a13.373 13.373 0 01-2.617 2.4 13.095 13.095 0 01-2.617-2.4C7.89 15.12 6.42 12.48 6.41 8.87h11.188c-.01 3.62-1.479 6.25-2.977 8.01zm2.967-9.47H6.411V4.45h11.188l-.01 2.96z" class="fill-current"/>
</svg>
<span class="hidden">HBm</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/magazine" target="_self" title="Magazine" aria-label="Magazine" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg class="fill-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path fill-rule="evenodd" clip-rule="evenodd" d="M16.342 1.031L4.345 5.024l-.009.003A.483.483 0 004 5.525V22.5a.5.5 0 00.5.5h15a.5.5 0 00.5-.5v-17a.5.5 0 00-.5-.5H17V1.506a.5.5 0 00-.658-.475zM16 2.2L7.585 5H16V2.2zM5 22V6h14v16H5z"/>
    <path d="M15 10c1.211 0 2 .748 2 2.144v5.281h-2.216V12.82c0-.604-.187-.991-.748-.991-.503 0-.92.388-.92 1.38v4.217h-2.217V12.82c0-.604-.201-.991-.762-.991-.505 0-.92.388-.92 1.38v4.217H7v-7.282h1.872l.243 1.34c.259-.95 1.036-1.482 1.971-1.482.964 0 1.652.551 1.9 1.439A2.079 2.079 0 0115 10.001z"/>
</svg>
<span class="hidden">Magazine</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/>
    <path d="M7.106 15.911v4.606a4.605 4.605 0 110-9.211v4.605zm9.789 0v4.606a4.605 4.605 0 100-9.211v4.605z" class="stroke-current" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"/>
</svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/fuermich/" target="_self" title="Für mich" aria-label="Für mich" class="inline-flex md:p-12 sm:p-8 text-black dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M8.05 8.5A3.917 3.917 0 0112 4.55a3.917 3.917 0 013.95 3.95A3.917 3.917 0 0112 12.45 3.917 3.917 0 018.05 8.5z" class="stroke-current" stroke-width="1.1"/>
    <mask id="a-be3a1fbf-4904-40c0-9455-55acb66847a2" fill="#fff">
        <path fill-rule="evenodd" clip-rule="evenodd" d="M8 16.1h8a3.9 3.9 0 013.9 3.9H21a5 5 0 00-5-5H8a5 5 0 00-5 5h1.1A3.9 3.9 0 018 16.1z"/>
    </mask>
    <path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zM16 14.8H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 00-5.2-5.2v2.6a2.6 2.6 0 012.6 2.6h2.6zm-1.3 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 013.7 3.7h2.6a6.3 6.3 0 00-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 018 16.3v-2.6A6.3 6.3 0 001.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 002.8 20h2.6A2.6 2.6 0 018 17.4v-2.6z" class="fill-current" mask="url(#a-be3a1fbf-4904-40c0-9455-55acb66847a2)"/>
</svg>
<span class="hidden">Für mich</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white dark:bg-dm-shade-darkest w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white dark:bg-dm-shade-darkest">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black dark:text-shade-lightest text-black dark:text-shade-lightest text-s p-16 outline-focus" data-navbar-el="menuActivator">
<span class="leading-none relative top-px" data-headerbar-el="intersectionObserverTarget"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-menu-1d68a5e9-3b3a-43e8-95c3-be3110058e83" stroke-width="1.3" stroke-linecap="round">
        <path id="line-1d68a5e9-3b3a-43e8-95c3-be3110058e83" d="M19.35 6.65H4.65"/>
        <path id="line_2-1d68a5e9-3b3a-43e8-95c3-be3110058e83" d="M19.35 11.65H4.65"/>
        <path id="line_3-1d68a5e9-3b3a-43e8-95c3-be3110058e83" d="M19.35 16.65H4.65"/>
    </g>
</svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 py-18 text-center cursor-pointer"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-left-f-fbfb5a1f-2380-4b93-a082-6f76ac879bc5">
        <g id="s-chevron-right-f-fbfb5a1f-2380-4b93-a082-6f76ac879bc5">
            <g id="s-chevron-right-fbfb5a1f-2380-4b93-a082-6f76ac879bc5">
                <path id="vector-fbfb5a1f-2380-4b93-a082-6f76ac879bc5" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-nowrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-ff6d4dea-14ed-44f9-b579-f747a25efc3d">
        <path id="vector-ff6d4dea-14ed-44f9-b579-f747a25efc3d" d="M6 4l4 4-4 4" stroke-linecap="round"/>
    </g>
</svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/politik/" target="_self" title="Politik" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-nowrap border-inherit">
Politik
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-00e0fe08-b8bb-44cd-b268-c36e956af5f1">
        <path id="vector-00e0fe08-b8bb-44cd-b268-c36e956af5f1" d="M6 4l4 4-4 4" stroke-linecap="round"/>
    </g>
</svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/thema/deutschland/" target="_self" title="Deutschland" class="focus:border-black dark:focus:border-white hover:border-shade-light border-transparent inline-flex items-center text-black dark:text-shade-lightest text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-nowrap border-inherit">
Deutschland
</span>
<span class="leading-none ml-8"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-b5c2c70c-fd9a-474d-b202-c61b295fc620">
        <path id="vector-b5c2c70c-fd9a-474d-b202-c61b295fc620" d="M6 4l4 4-4 4" stroke-linecap="round"/>
    </g>
</svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-nowrap inline-block text-black dark:text-shade-lightest text-s pl-4 pr-16 pb-4">
DIW-Studie 20.000 Euro "Grunderbe" für jeden Teenager könnte Vermögensungleichheit abmildern
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-89413dba-854b-4095-b003-b712a001dbc7">
        <path id="vector-89413dba-854b-4095-b003-b712a001dbc7" d="M6 4l4 4-4 4" stroke-linecap="round"/>
    </g>
</svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white dark:bg-dm-shade-darkest w-56" data-search-el="form" data-app-hidden>
<div data-search-el="toggle-container">
<button class="focus-outline flex items-center text-black dark:text-shade-lightest text-s h-56 pl-16" data-search-el="toggle">
<span class="sr-only">Suche öffnen</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-search-c9f102b5-d355-44f1-829e-a3ae526c6ed2">
        <g id="group-c9f102b5-d355-44f1-829e-a3ae526c6ed2" stroke-width="1.3">
            <circle id="ellipse-c9f102b5-d355-44f1-829e-a3ae526c6ed2" cx="10" cy="11" r="5.35"/>
            <path id="vector-c9f102b5-d355-44f1-829e-a3ae526c6ed2" d="M14 15l4.5 4.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="flex items-center justify-end h-40 ml-16 mr-4 rounded bg-white dark:bg-shade-darkest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-shade-lighter focus:border-black dark:focus:border-shade-lighter">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow placeholder-shade-base text-black dark:text-shade-lightest bg-white dark:bg-shade-darkest hover:bg-white dark:hover:bg-shade-darkest focus:outline-none focus:bg-white dark:focus:bg-shade-darkest" name="suchbegriff" placeholder="Seite durchsuchen ..." data-search-el="input" role="search">
<button class="flex items-center text-black dark:text-shade-lightest text-s h-56 pr-8 pl-16 mr-px focus-outline" data-search-el="submit">
<span class="sr-only">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-search-ecccbb7f-6380-48a5-9597-2d6acf8c4a74">
        <g id="group-ecccbb7f-6380-48a5-9597-2d6acf8c4a74" stroke-width="1.3">
            <circle id="ellipse-ecccbb7f-6380-48a5-9597-2d6acf8c4a74" cx="10" cy="11" r="5.35"/>
            <path id="vector-ecccbb7f-6380-48a5-9597-2d6acf8c4a74" d="M14 15l4.5 4.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<template id="prototype-breaking-news-default">
<li class="w-full">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_url__" title="__proto_headline__" class="text-black flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-71d7b9c1-c08c-4598-a545-c6ab04401ac8">
        <g id="m-chevron-right-71d7b9c1-c08c-4598-a545-c6ab04401ac8">
            <path id="vector-71d7b9c1-c08c-4598-a545-c6ab04401ac8" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-fae299df-0e72-4cd3-9fda-0d8255b50b04">
        <g id="s-chevron-right-fae299df-0e72-4cd3-9fda-0d8255b50b04">
            <path id="vector-fae299df-0e72-4cd3-9fda-0d8255b50b04" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</a>
</div>
</li>
</template>
<template id="prototype-breaking-news-textonly">
<li class="w-full">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</template>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest dark:bg-shade-darker opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" class="h-full bg-white dark:bg-dm-shade-darkest scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-344ef3cf-a72c-46c0-a4e8-ae2fc2ff6a0b">
        <g id="s-chevron-right-344ef3cf-a72c-46c0-a4e8-ae2fc2ff6a0b">
            <path id="vector-344ef3cf-a72c-46c0-a4e8-ae2fc2ff6a0b" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white dark:bg-dm-shade-darkest inline-block text-base text-black dark:text-shade-lightest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-58faa18d-1f69-4296-97c7-6cc326f55896">
        <g id="s-chevron-right-58faa18d-1f69-4296-97c7-6cc326f55896">
            <path id="vector-58faa18d-1f69-4296-97c7-6cc326f55896" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.manager-magazin.de/suche/">
<div class="flex items-center justify-end h-48 rounded bg-white dark:bg-shade-darkest border border-shade-base dark:border-shade-light hover:border-black dark:hover:border-shade-lighter focus:border-black dark:focus:border-shade-lighter">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-menu-field" class="font-sansUI pl-12 text-base h-40 w-4/12 flex-grow placeholder-shade-base text-black dark:text-shade-lightest bg-white dark:bg-shade-darkest hover:bg-white dark:hover:bg-shade-darkest focus:outline-none focus:bg-white dark:focus:bg-shade-darkest" name="suchbegriff" role="search" placeholder="Seite durchsuchen ...">
<button class="outline-focus flex text-shade-darker dark:text-shade-lighter items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-search-63357a2a-a0e5-4eaa-82be-55dddef2fcb3">
        <g id="group-63357a2a-a0e5-4eaa-82be-55dddef2fcb3" stroke-width="1.3">
            <circle id="ellipse-63357a2a-a0e5-4eaa-82be-55dddef2fcb3" cx="10" cy="11" r="5.35"/>
            <path id="vector-63357a2a-a0e5-4eaa-82be-55dddef2fcb3" d="M14 15l4.5 4.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-478d2e97-a1d1-4e4a-8d8f-fb18ac2ab658">
        <g id="m-chevron-right-478d2e97-a1d1-4e4a-8d8f-fb18ac2ab658">
            <path id="vector-478d2e97-a1d1-4e4a-8d8f-fb18ac2ab658" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-293ff9e6-fa03-4cd1-8d87-74380534a2b6">
        <g id="m-chevron-right-293ff9e6-fa03-4cd1-8d87-74380534a2b6">
            <path id="vector-293ff9e6-fa03-4cd1-8d87-74380534a2b6" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-04b71eff-4730-4e53-af91-29d3fe7f6bf0">
        <g id="m-chevron-right-04b71eff-4730-4e53-af91-29d3fe7f6bf0">
            <path id="vector-04b71eff-4730-4e53-af91-29d3fe7f6bf0" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/plus/" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="manager magazin+">
<span class="flex justify-between">
<span class="relative bottom-px">manager magazin+</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-4a8a1ddd-f27d-47e8-81cc-3feedaa25ab1">
        <g id="s-chevron-right-4a8a1ddd-f27d-47e8-81cc-3feedaa25ab1">
            <path id="vector-4a8a1ddd-f27d-47e8-81cc-3feedaa25ab1" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/magazine" class="bg-primary-base dark:bg-dm-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white dark:text-shade-lightest w-full" target="_self" title="Magazine">
<span class="flex justify-between">
<span class="relative bottom-px">Magazine</span>
<span class="flex leading-none items-center ml-12"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-7f9c21e3-bbb0-40a2-8b2c-cac6b7163724">
        <g id="s-chevron-right-7f9c21e3-bbb0-40a2-8b2c-cac6b7163724">
            <path id="vector-7f9c21e3-bbb0-40a2-8b2c-cac6b7163724" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/unternehmen/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Unternehmen" target="_self">
<span class="block font-sansUI font-bold py-16">Unternehmen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-b18293b3-631f-4eaa-a229-50c9648da0f1">
        <g id="m-chevron-right-f-b18293b3-631f-4eaa-a229-50c9648da0f1">
            <g id="m-chevron-right-b18293b3-631f-4eaa-a229-50c9648da0f1">
                <path id="vector-b18293b3-631f-4eaa-a229-50c9648da0f1" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-46ddbe60-b2aa-4f68-bde6-bb1d41a7f0c6">
        <g id="m-chevron-right-f-46ddbe60-b2aa-4f68-bde6-bb1d41a7f0c6">
            <g id="m-chevron-right-46ddbe60-b2aa-4f68-bde6-bb1d41a7f0c6">
                <path id="vector-46ddbe60-b2aa-4f68-bde6-bb1d41a7f0c6" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Unternehmen aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Autoindustrie">
<span class="block font-sansUI font-normal py-12 px-32">Autoindustrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Handel">
<span class="block font-sansUI font-normal py-12 px-32">Handel</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/industrie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Industrie">
<span class="block font-sansUI font-normal py-12 px-32">Industrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/banken/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Banken">
<span class="block font-sansUI font-normal py-12 px-32">Banken</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/energie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Energie">
<span class="block font-sansUI font-normal py-12 px-32">Energie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Pharma">
<span class="block font-sansUI font-normal py-12 px-32">Pharma</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/tech/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Tech">
<span class="block font-sansUI font-normal py-12 px-32">Tech</span>
</a>
</li>
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5839189913&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Ein Pakt für die Erde">
<span class="block font-sansUI font-normal py-12 px-32">Ein Pakt für die Erde</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/politik/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base dark:text-dm-primary-base" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-3369bcce-b9c4-4709-8bf6-6d54cffa357b">
        <g id="m-chevron-right-f-3369bcce-b9c4-4709-8bf6-6d54cffa357b">
            <g id="m-chevron-right-3369bcce-b9c4-4709-8bf6-6d54cffa357b">
                <path id="vector-3369bcce-b9c4-4709-8bf6-6d54cffa357b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-afdd5f04-b2c7-4b17-b77d-d9c059dee19b">
        <g id="m-chevron-right-f-afdd5f04-b2c7-4b17-b77d-d9c059dee19b">
            <g id="m-chevron-right-afdd5f04-b2c7-4b17-b77d-d9c059dee19b">
                <path id="vector-afdd5f04-b2c7-4b17-b77d-d9c059dee19b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Politik aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/politik/deutschland/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Deutschland">
<span class="block font-sansUI font-normal py-12 px-32">Deutschland</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Weltwirtschaft">
<span class="block font-sansUI font-normal py-12 px-32">Weltwirtschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/politik/europa/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/finanzen/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Finanzen" target="_self">
<span class="block font-sansUI font-bold py-16">Finanzen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-6d05e75b-035e-4c7d-b73c-0c720da17fcd">
        <g id="m-chevron-right-f-6d05e75b-035e-4c7d-b73c-0c720da17fcd">
            <g id="m-chevron-right-6d05e75b-035e-4c7d-b73c-0c720da17fcd">
                <path id="vector-6d05e75b-035e-4c7d-b73c-0c720da17fcd" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-833af268-0aa6-4009-867c-fa92794a384e">
        <g id="m-chevron-right-f-833af268-0aa6-4009-867c-fa92794a384e">
            <g id="m-chevron-right-833af268-0aa6-4009-867c-fa92794a384e">
                <path id="vector-833af268-0aa6-4009-867c-fa92794a384e" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Finanzen aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/immobilien/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Immobilien">
<span class="block font-sansUI font-normal py-12 px-32">Immobilien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/finanzen/versicherungen/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/lifestyle/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Lifestyle" target="_self">
<span class="block font-sansUI font-bold py-16">Lifestyle</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-b92a04a9-e666-4ba1-8bc4-7db0ce16bc0b">
        <g id="m-chevron-right-f-b92a04a9-e666-4ba1-8bc4-7db0ce16bc0b">
            <g id="m-chevron-right-b92a04a9-e666-4ba1-8bc4-7db0ce16bc0b">
                <path id="vector-b92a04a9-e666-4ba1-8bc4-7db0ce16bc0b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-fc7934da-ffec-463a-829c-18e8b691ea36">
        <g id="m-chevron-right-f-fc7934da-ffec-463a-829c-18e8b691ea36">
            <g id="m-chevron-right-fc7934da-ffec-463a-829c-18e8b691ea36">
                <path id="vector-fc7934da-ffec-463a-829c-18e8b691ea36" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Lifestyle aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/lifestyle/reise/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/auto/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Auto">
<span class="block font-sansUI font-normal py-12 px-32">Auto</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/stil/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/fitness/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Fitness">
<span class="block font-sansUI font-normal py-12 px-32">Fitness</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/leute/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/mode/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Mode">
<span class="block font-sansUI font-normal py-12 px-32">Mode</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/technik/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5830265980&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Exklusive Uhren">
<span class="block font-sansUI font-normal py-12 px-32">Exklusive Uhren</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/harvard/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Harvard Business manager" target="_self">
<span class="block font-sansUI font-bold py-16">Harvard Business manager</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-76328e56-1522-4c06-bca9-5cc9bbc496db">
        <g id="m-chevron-right-f-76328e56-1522-4c06-bca9-5cc9bbc496db">
            <g id="m-chevron-right-76328e56-1522-4c06-bca9-5cc9bbc496db">
                <path id="vector-76328e56-1522-4c06-bca9-5cc9bbc496db" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-eebc093d-09fd-4d0e-9c47-c512e0d84a05">
        <g id="m-chevron-right-f-eebc093d-09fd-4d0e-9c47-c512e0d84a05">
            <g id="m-chevron-right-eebc093d-09fd-4d0e-9c47-c512e0d84a05">
                <path id="vector-eebc093d-09fd-4d0e-9c47-c512e0d84a05" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Harvard Business manager aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/harvard/fuehrung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Führung">
<span class="block font-sansUI font-normal py-12 px-32">Führung</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/strategie/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Strategie">
<span class="block font-sansUI font-normal py-12 px-32">Strategie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/management/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Management">
<span class="block font-sansUI font-normal py-12 px-32">Management</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/marketing/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Marketing">
<span class="block font-sansUI font-normal py-12 px-32">Marketing</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/innovation/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Innovation">
<span class="block font-sansUI font-normal py-12 px-32">Innovation</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/digitalisierung/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Digitalisierung">
<span class="block font-sansUI font-normal py-12 px-32">Digitalisierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/selbstmanagement/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Selbstmanagement">
<span class="block font-sansUI font-normal py-12 px-32">Selbstmanagement</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/karriere/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Job & Karriere" target="_self">
<span class="block font-sansUI font-bold py-16">Job & Karriere</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-156d5a55-4424-45d9-a509-d2065e8f1361">
        <g id="m-chevron-right-f-156d5a55-4424-45d9-a509-d2065e8f1361">
            <g id="m-chevron-right-156d5a55-4424-45d9-a509-d2065e8f1361">
                <path id="vector-156d5a55-4424-45d9-a509-d2065e8f1361" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-19993d7a-76ac-4d9f-ada1-2c52e9775f36">
        <g id="m-chevron-right-f-19993d7a-76ac-4d9f-ada1-2c52e9775f36">
            <g id="m-chevron-right-19993d7a-76ac-4d9f-ada1-2c52e9775f36">
                <path id="vector-19993d7a-76ac-4d9f-ada1-2c52e9775f36" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Job & Karriere aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li class="mb-20">
<a href="https://pubads.g.doubleclick.net/gampad/clk?id=5837369714&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Arbeitswelt im Wandel">
<span class="block font-sansUI font-normal py-12 px-32">Arbeitswelt im Wandel</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/digitalisierung/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Digitalisierung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Digitalisierung</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-b84290b9-72b5-4bbe-80ba-61190375e1b0">
        <g id="m-chevron-right-b84290b9-72b5-4bbe-80ba-61190375e1b0">
            <path id="vector-b84290b9-72b5-4bbe-80ba-61190375e1b0" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/personalien/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Personalien">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Personalien</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-3adc6a18-d3d5-4258-9369-ed36f510b16c">
        <g id="m-chevron-right-3adc6a18-d3d5-4258-9369-ed36f510b16c">
            <path id="vector-3adc6a18-d3d5-4258-9369-ed36f510b16c" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Börse">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Börse</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-000ad2ce-e73c-433e-ae94-fac0edaca23e">
        <g id="m-chevron-right-000ad2ce-e73c-433e-ae94-fac0edaca23e">
            <path id="vector-000ad2ce-e73c-433e-ae94-fac0edaca23e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-afbcafe7-f167-433e-b430-381f2dd1d901">
        <g id="m-chevron-right-afbcafe7-f167-433e-b430-381f2dd1d901">
            <path id="vector-afbcafe7-f167-433e-b430-381f2dd1d901" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-1248363f-2dfe-4a12-8aaf-3ac6b5e973ea">
        <g id="m-chevron-right-1248363f-2dfe-4a12-8aaf-3ac6b5e973ea">
            <path id="vector-1248363f-2dfe-4a12-8aaf-3ac6b5e973ea" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest dark:bg-black" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://reisegepaeck.manager-magazin.de/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-0ce54c01-9eef-42ca-b200-3dde802abc4b">
        <g id="m-chevron-right-f-0ce54c01-9eef-42ca-b200-3dde802abc4b">
            <g id="m-chevron-right-0ce54c01-9eef-42ca-b200-3dde802abc4b">
                <path id="vector-0ce54c01-9eef-42ca-b200-3dde802abc4b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-f87c6289-a888-4eb9-94ac-0348484e6d35">
        <g id="m-chevron-right-f-f87c6289-a888-4eb9-94ac-0348484e6d35">
            <g id="m-chevron-right-f87c6289-a888-4eb9-94ac-0348484e6d35">
                <path id="vector-f87c6289-a888-4eb9-94ac-0348484e6d35" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Marktplatz aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://reisegepaeck.manager-magazin.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Reisegepäck">
<span class="block font-sansUI font-normal py-12 px-32">Reisegepäck</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest dark:bg-black mb-16" data-component="MenuAccordionSection">
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark dark:text-shade-light uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-319cbffe-2c6e-4577-8862-20008ea08dfd">
        <g id="m-chevron-right-f-319cbffe-2c6e-4577-8862-20008ea08dfd">
            <g id="m-chevron-right-319cbffe-2c6e-4577-8862-20008ea08dfd">
                <path id="vector-319cbffe-2c6e-4577-8862-20008ea08dfd" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-f7a1bf2a-6f82-4836-aa39-0d4a5fdff51c">
        <g id="m-chevron-right-f-f7a1bf2a-6f82-4836-aa39-0d4a5fdff51c">
            <g id="m-chevron-right-f7a1bf2a-6f82-4836-aa39-0d4a5fdff51c">
                <path id="vector-f7a1bf2a-6f82-4836-aa39-0d4a5fdff51c" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Gutscheine aufklappen</span>
</button>
</span>
<ul class="bg-shade-lightest dark:bg-black overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Aktuelle Hefte" target="_self">
<span class="block font-sansUI font-bold py-16">Aktuelle Hefte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-5c71d28d-0e08-411e-a889-336ceebd1d14">
        <g id="m-chevron-right-f-5c71d28d-0e08-411e-a889-336ceebd1d14">
            <g id="m-chevron-right-5c71d28d-0e08-411e-a889-336ceebd1d14">
                <path id="vector-5c71d28d-0e08-411e-a889-336ceebd1d14" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-3caf7bff-82d8-4577-ab19-ead7035cd08f">
        <g id="m-chevron-right-f-3caf7bff-82d8-4577-ab19-ead7035cd08f">
            <g id="m-chevron-right-3caf7bff-82d8-4577-ab19-ead7035cd08f">
                <path id="vector-3caf7bff-82d8-4577-ab19-ead7035cd08f" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Aktuelle Hefte aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/index-2021-12.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2022-1.html" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
<li class="mb-20">
<a href="https://abo.manager-magazin.de/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" title="Heft-Archive" target="_self">
<span class="block font-sansUI font-bold py-16">Heft-Archive</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button class="text-shade-light dark:text-shade-dark text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-up-f-51811bc0-862d-4bd7-871a-2117e08b52f9">
        <g id="m-chevron-right-f-51811bc0-862d-4bd7-871a-2117e08b52f9">
            <g id="m-chevron-right-51811bc0-862d-4bd7-871a-2117e08b52f9">
                <path id="vector-51811bc0-862d-4bd7-871a-2117e08b52f9" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-down-f-ba63f1cd-0cc3-4158-8809-27842314368b">
        <g id="m-chevron-right-f-ba63f1cd-0cc3-4158-8809-27842314368b">
            <g id="m-chevron-right-ba63f1cd-0cc3-4158-8809-27842314368b">
                <path id="vector-ba63f1cd-0cc3-4158-8809-27842314368b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
<span class="sr-only">Menü Heft-Archive aufklappen</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/print/hm/" class="text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-black dark:text-shade-lightest" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-c680c887-67ce-42ac-bd4a-f93d8a3438ce">
        <g id="m-chevron-right-c680c887-67ce-42ac-bd4a-f93d8a3438ce">
            <path id="vector-c680c887-67ce-42ac-bd4a-f93d8a3438ce" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-6af44135-c89b-4ba0-8773-f15f87ec140e">
        <g id="m-chevron-right-6af44135-c89b-4ba0-8773-f15f87ec140e">
            <path id="vector-6af44135-c89b-4ba0-8773-f15f87ec140e" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-1403e61c-896a-4b6c-9c7d-9562229a48c3">
        <g id="m-chevron-right-1403e61c-896a-4b6c-9c7d-9562229a48c3">
            <path id="vector-1403e61c-896a-4b6c-9c7d-9562229a48c3" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-lounge.com/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="manager lounge">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager lounge</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-a3007b2d-b333-428e-a8e1-122cba1cf1dc">
        <g id="m-chevron-right-a3007b2d-b333-428e-a8e1-122cba1cf1dc">
            <path id="vector-a3007b2d-b333-428e-a8e1-122cba1cf1dc" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://live.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_blank" title="manager live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager live</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-dd2ab47d-957c-4201-b54a-221895719cb5">
        <g id="m-chevron-right-dd2ab47d-957c-4201-b54a-221895719cb5">
            <path id="vector-dd2ab47d-957c-4201-b54a-221895719cb5" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/ueber-uns/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Über uns">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Über uns</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-d532772a-7696-4a5f-9e87-a3c5a3b6481c">
        <g id="m-chevron-right-d532772a-7696-4a5f-9e87-a3c5a3b6481c">
            <path id="vector-d532772a-7696-4a5f-9e87-a3c5a3b6481c" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/hilfe/" class="group flex justify-between items-center pl-16 cursor-pointer text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker text-black dark:text-shade-lightest" target="_self" title="Hilfe & Kontakt">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Hilfe & Kontakt</span>
</span>
<span class="text-shade-light dark:text-shade-dark text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-chevron-right-f-2d256dca-7f85-47f3-b66e-1c77cf0c1405">
        <g id="m-chevron-right-2d256dca-7f85-47f3-b66e-1c77cf0c1405">
            <path id="vector-2d256dca-7f85-47f3-b66e-1c77cf0c1405" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/manager-magazin/" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/>
</svg>
</span>
<span class="block font-sansUI ml-16">mm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/manager-magazin-93" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/>
</svg>
</span>
<span class="block font-sansUI ml-16">mm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/harvard-business-manager/" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/>
</svg>
</span>
<span class="block font-sansUI ml-16">HBm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" rel="nofollow" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/>
</svg>
</span>
<span class="block font-sansUI ml-16">HBm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" class="text-black dark:text-shade-lightest text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/>
    <path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 01.714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 01-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/>
</svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest sm:dark:bg-black md:bg-shade-lightest md:dark:bg-black" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest lg:dark:bg-black">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<article aria-label="DIW schlägt vor: 20.000 Euro Startkapital für jeden Teenager" class="bg-white dark:bg-dm-shade-darkest shadow" data-area="article">
<header>
<div class="bg-white dark:bg-dm-shade-darkest lg:py-40 md:py-40 sm:py-32">
<div class="lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<h2 class="lg:mb-20 md:mb-20 sm:mb-24">
<span class="block text-primary-base dark:text-dm-primary-base font-sansUI font-bold lg:text-l md:text-l sm:text-base lg:mb-4 md:mb-6 sm:mb-6">
DIW schlägt vor
</span>
<span class="font-brandUI font-extrabold lg:text-7xl md:text-5xl sm:text-4xl leading-tight"><span class="align-middle">20.000 Euro Startkapital für jeden Teenager</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:mb-32 md:mb-32 sm:mb-24">
Die Vermögen in Deutschland sind ungleich verteilt - und damit auch die Startchancen für junge Menschen. Um das zu ändern, schlagen Ökonomen eine Art "Grunderbe" für Teenager vor - finanziert aus Steuern.
</div>
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light">
<time class="timeformat" datetime="2021-12-14 17:54:40">14.12.2021, 17.54 Uhr</time>
</div>
</div>
</div>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white dark:bg-dm-shade-darkest pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&#34;}" data-area="feature-bar">
<div class="border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
<li class="my-2 pr-24">
<button class="flex hover:opacity-distinct text-black dark:text-shade-lightest lg:pt-16 lg:pb-12 md:pt-16 md:pb-12 sm:pt-12 sm:pb-8" data-component="BookmarkButton" data-settings="{&#34;collection&#34;:&#34;article&#34;,&#34;documentId&#34;:&#34;9c9e1875-1420-4b19-9fe6-72014443c89c&#34;}" data-area="bookmark_button">
<span class="sr-only" data-bookmark-button-el="label">Zur Merkliste hinzufügen</span>
<span class="leading-none" data-bookmark-button-el="icon-inactive"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-bookmark-83b5c92e-1a50-44f5-b836-a2647cc998bf">
        <path id="bookmark-83b5c92e-1a50-44f5-b836-a2647cc998bf" d="M12.81 18.257L7.5 23.33V4.5h12v18.83l-5.31-5.073a1 1 0 00-1.38 0z" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</span>
<span class="leading-none hidden" data-bookmark-button-el="icon-active"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-bookmark-f-8cf8e8bc-2528-4aa9-9992-9edd790e1c66">
        <g id="xl-bookmark-8cf8e8bc-2528-4aa9-9992-9edd790e1c66">
            <path id="bookmark-8cf8e8bc-2528-4aa9-9992-9edd790e1c66" d="M13.155 18.618l-5.31 5.074A.5.5 0 017 23.331V4.5a.5.5 0 01.5-.5h12a.5.5 0 01.5.5v18.83a.5.5 0 01-.846.362l-5.309-5.074a.5.5 0 00-.69 0z" class="fill-current"/>
        </g>
    </g>
</svg>
</span>
</button>
</li>
</ul>
<ul class="flex items-center">
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.844 9.07a2.16 2.16 0 100-4.32 2.16 2.16 0 000 4.32zM4.966 11.291h3.723V23.25H4.966V11.291zM11.62 11.291h3.713v1.438h.03c1.566-2.9 7.953-2.94 7.953 2.949v7.572h-3.728v-6.277c0-1.966-.662-2.695-2.018-2.695-1.421 0-2.236.89-2.236 2.694v6.278H11.62V11.291z"/>
</svg>
</a>
</li>
<li class="pl-24">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.102 7.62c-.183 0-.336.064-.413.19-.08.129-.067.295.017.464l2.047 3.542c.003.007.003.011 0 .018l-3.216 5.675c-.084.167-.08.335 0 .464a.446.446 0 00.395.207H7.96c.453 0 .67-.306.826-.585l3.267-5.779-2.08-3.628c-.151-.269-.38-.568-.843-.568H6.102zM20.006 3.507c-.452 0-.648.285-.81.576L12.46 16.027l4.301 7.89c.15.268.382.577.846.577h3.023c.182 0 .325-.07.402-.194.08-.129.078-.3-.006-.467l-4.268-7.797a.018.018 0 010-.02L23.46 4.167c.084-.167.086-.338.006-.467-.077-.125-.22-.193-.402-.193h-3.058z"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&text=DIW+schl%C3%A4gt+vor%3A+20.000+Euro+Startkapital+f%C3%BCr+jeden+Teenager&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 01-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&t=DIW+schl%C3%A4gt+vor%3A+20.000+Euro+Startkapital+f%C3%BCr+jeden+Teenager" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden">
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=DIW%20schl%C3%A4gt%20vor:%2020.000%20Euro%20Startkapital%20f%C3%BCr%20jeden%20Teenager%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-mail-9c4f5c06-3127-40af-b8c8-031eef8b94e6">
        <path id="rectangle-9c4f5c06-3127-40af-b8c8-031eef8b94e6" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 00-.826.105l-2.595 1.475a.083.083 0 01-.125-.072v-2.645z" class="stroke-current"/>
    <path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/>
</svg>
</a>
</li>
<li class="pl-24
sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=DIW+schl%C3%A4gt+vor%3A+20.000+Euro+Startkapital+f%C3%BCr+jeden+Teenager+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 00-.845-.072l-4.854 1.571a.083.083 0 01-.104-.106l1.57-4.612a1.101 1.101 0 00-.09-.902 10.59 10.59 0 01-1.397-5.259z" class="stroke-current"/>
    <path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/>
</svg>
</a>
</li>
<li class="sm:hidden pl-24">
<button class="inline-flex items-center text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="link copy"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-copylink-4ed57b0d-90fe-4991-9d00-337719f3ccf7" stroke-width="1.1" stroke-linecap="round">
        <path id="rectangle-4ed57b0d-90fe-4991-9d00-337719f3ccf7" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 01-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 010-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/>
        <path id="rectangle_2-4ed57b0d-90fe-4991-9d00-337719f3ccf7" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 000-4.95l-.354-.354-.354-.354a3.5 3.5 0 00-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/>
        <path id="vector-4ed57b0d-90fe-4991-9d00-337719f3ccf7" d="M10.293 17.707l7.414-7.414"/>
    </g>
</svg>
<span class="sr-only">Link kopieren</span>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-16 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black dark:text-shade-lightest lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/>
</svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white dark:bg-dm-shade-darkest text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&text=DIW+schl%C3%A4gt+vor%3A+20.000+Euro+Startkapital+f%C3%BCr+jeden+Teenager&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 01-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 01-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/>
</svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&t=DIW+schl%C3%A4gt+vor%3A+20.000+Euro+Startkapital+f%C3%BCr+jeden+Teenager" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/>
</svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=DIW%20schl%C3%A4gt%20vor:%2020.000%20Euro%20Startkapital%20f%C3%BCr%20jeden%20Teenager%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-mail-558c4dde-d97f-44c0-97f6-56fcc8daa0ef">
        <path id="rectangle-558c4dde-d97f-44c0-97f6-56fcc8daa0ef" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/>
    </g>
</svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 00-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/>
    <path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/>
</svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=DIW+schl%C3%A4gt+vor%3A+20.000+Euro+Startkapital+f%C3%BCr+jeden+Teenager+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 01-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 00-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 00-.082-.831A9.006 9.006 0 012.87 11.86z" class="stroke-current"/>
    <path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 00-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/>
</svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black dark:text-shade-lightest hover:bg-shade-lightest dark:hover:bg-black w-full disabled:opacity-slight disabled:cursor-not-allowed" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-copylink-6955d2ff-b4b7-4cce-b94b-adf02b9cdb64" stroke-width="1.1" stroke-linecap="round">
        <path id="rectangle-6955d2ff-b4b7-4cce-b94b-adf02b9cdb64" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 01-4.242 0l-.304-.303-.304-.304a3 3 0 010-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/>
        <path id="rectangle_2-6955d2ff-b4b7-4cce-b94b-adf02b9cdb64" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 000-4.243l-.303-.303-.304-.304a3 3 0 00-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/>
        <path id="vector-6955d2ff-b4b7-4cce-b94b-adf02b9cdb64" d="M8.822 15.178l6.355-6.355"/>
    </g>
</svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="lg:mt-24 md:mt-24 sm:mt-16 lg:mb-16 md:mb-16 sm:mb-8">
<figure data-component="Image" data-zoom-id="a0d52053-ee41-42b1-8f5c-bfb04101b940" data-settings="{&#34;id&#34;:&#34;b268bc7a-7239-406f-a741-571636d632ec&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;a0d52053-ee41-42b1-8f5c-bfb04101b940&#34;}" class="justify-start lg:px-24 cursor-pointer">
<div class="relative">
<span class="block overflow-hidden max-w-full mx-auto rounded w-full" style="width:948px;">
<span data-image-el="aspect" class="block relative bg-transparent" style="padding-bottom:calc(56.24296962879639% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w948_r1.778_fpx68.68_fpy54.99.jpg" width="948" height="533" sizes="948px" srcset="https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w520_r1.778_fpx68.68_fpy54.99.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w948_r1.778_fpx68.68_fpy54.99.jpg 948w" title="Jung und oft ohne Startkapital: Teenager könnten 20.000 Euro &#34;Grunderbe&#34; vom Staat bekommen, schlagen Ökonomen vor" alt="Jung und oft ohne Startkapital: Teenager könnten 20.000 Euro &#34;Grunderbe&#34; vom Staat bekommen, schlagen Ökonomen vor">
</span>
</span>
</span>
<button data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white dark:text-shade-lightest"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-expand-bfae6ebf-e071-49c9-bcbb-6ea932ecf3ea" stroke-linecap="round" stroke-linejoin="round">
        <path id="stroke-bfae6ebf-e071-49c9-bcbb-6ea932ecf3ea" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/>
        <path id="stroke_2-bfae6ebf-e071-49c9-bcbb-6ea932ecf3ea" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/>
    </g>
</svg>
</span>
<span class="sr-only">Bild vergrößern</span>
</button>
</div>
<figcaption class="RichTextCaption font-sansUI text-s leading-normal text-shade-dark dark:text-shade-light pt-8 md:px-24 sm:px-16">
<p><strong>Jung und oft ohne Startkapital</strong>: Teenager könnten 20.000 Euro "Grunderbe" vom Staat bekommen, schlagen Ökonomen vor</p>
<span class="RichTextCredit text-shade-light dark:text-shade-dark ml-4">
Foto: Justin Lambert / Getty Images
</span>
</figcaption>
</figure>
</div><div class="lg:mt-32 md:mt-32 sm:mt-24 md:mb-48 lg:mb-48 sm:mb-32">
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Einige wenige erben Millionen, viele andere dagegen nichts: Diese Vermögensungleichheit kann einem Vorschlag des Deutschen Instituts für Wirtschaftsforschung (DIW) zufolge mit einer staatlichen Schenkung von bis zu 20.000 Euro für alle 18-Jährigen gesenkt werden. Finanziert werden soll dieses "Grunderbe" entweder durch eine Erbschaft- oder Vermögensteuer.</p>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus" id="outstream_div" data-advertisement="GujAd outstream_div desktop tablet mobile lg md sm">
</div>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd rectangle_1">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 desktop tablet lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Das würde die Ungleichheit in <a href="https://www.manager-magazin.de/thema/deutschland/" data-link-flag="mmo">Deutschland</a> je nach Ausgestaltung deutlich reduzieren, heißt es der Studie. "Wenn wir wirklich in absehbarer Zeit 'Wohlstand für alle' schaffen wollen, dann sollten wir die hohe Vermögensungleichheit in Deutschland durch Umverteilung reduzieren: indem die besitzlose Hälfte ein Grunderbe zum Vermögensaufbau erhält, das über <a href="https://www.manager-magazin.de/thema/steuerpolitik/" data-link-flag="mmo">Steuern</a> auf hohe Vermögen finanziert wird", sagte der DIW-Steuerexperte Stefan Bach.</p>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Im Koalitionsvertrag von SPD, Grünen und FDP sind Maßnahmen vorgesehen, die die Vermögensbildung unterstützen sollen - wie die Förderung des Wohneigentums, die Verbesserung der betrieblichen und privaten Altersvorsorge sowie die Erhöhung des Sparerpauschbetrags bei der Einkommensteuer.</p><h3>Verwendungsauflagen für das geschenkte Geld</h3><p>"Das geht in die richtige Richtung, dürfte aber die große Ungleichheit bei den <a href="https://www.manager-magazin.de/thema/die_reichsten_deutschen/" data-link-flag="mmo">Vermögen</a> nur moderat und sehr langfristig senken", sagte Bach. "Charmanter wäre die Idee eines Grunderbes, bei dem alle 18-Jährigen ein Startkapital vom Staat geschenkt bekommen – natürlich nicht cash, sondern mit Verwendungsauflagen für Aus- und Weiterbildung, Erwerb von Wohneigentum, Selbstständigkeit oder Unternehmensgründungen." Der Gini-Koeffizient, das weltweit anerkannte Standardmaß der Ungleichheit, würde so um fünf bis sieben Prozent sinken.</p>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 desktop tablet mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Die untere Hälfte der Bevölkerung hat den Berliner Forschern zufolge keine nennenswerten Vermögen. Die reichsten zehn Prozent allein besitzen hingegen mehr als zwei Drittel des gesamten Privatvermögens, das reichste Prozent 35 Prozent und die reichsten 0,1 Prozent bis zu 20 Prozent.</p><p><strong>So reich sind "<a href="https://www.manager-magazin.de/thema/die_reichsten_deutschen/" data-link-flag="mmo">Die reichsten Deutschen</a>"</strong></p><p>"Damit sind die Vermögen in Deutschland im Vergleich zu anderen EU- oder OECD-Ländern mit einer ähnlichen Einkommensverteilung sehr stark konzentriert", so das DIW. "Auffällig sind vor allem die relativ geringen Vermögen der Mittelschicht." Die große Ungleichheit bei den Vermögen setze sich über Erbschaften und Schenkungen fort. Die Hälfte der Bevölkerung bekomme praktisch nichts vererbt, sehr wenige dagegen sehr viel, so die Studie im Auftrag des "Forum New Economy".</p>
</div>
<div class="hidden mb-24 clear-right lg:float-right md:float-right lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 sm:mx-16" data-advertisement="GujAd superbanner_2 mobile_3">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="superbanner_2" data-advertisement="GujAd superbanner_2 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_3" data-advertisement="GujAd mobile_3 mobile lg md sm"></div>
</div>
<div class="RichText RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<h3>Erbschaften und Schenkungen verschärfen Ungleichheit bei Vermögen</h3><p>Bei einem Startkapital von 20.000 Euro für alle Volljährigen würde das Grunderbe den Berechnungen zufolge rund 15 Milliarden Euro im Jahr kosten. Einschließlich weiterer Förderprogramme und Entlastungen bei der Grunderwerbsteuer ließe sich das durch die Erhöhung von vermögensbezogenen Steuern finanzieren.</p>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto lg:my-32 md:my-32 sm:my-24 lg:px-24 md:px-24 sm:px-16">
<div>
<span class="block font-brandUI text-xl leading-tight text-primary-base dark:text-dm-primary-base pb-16">
Mehr zum Thema
</span>
<div class="border-separator-b w-full h-px"></div>
<ul class="flex flex-col">
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.manager-magazin.de/finanzen/geldanlage/bundesbank-die-deutschen-werden-immer-reicher-a-73a5495b-9b04-4b88-ad99-19580c165dce" target="_self" class="text-black dark:text-shade-lightest block" title="Die Deutschen werden immer reicher">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Geldvermögen steigt: Die Deutschen werden immer reicher
</span>
</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.manager-magazin.de/finanzen/geldanlage/bundesbank-die-deutschen-werden-immer-reicher-a-73a5495b-9b04-4b88-ad99-19580c165dce" target="_self" title="Die Deutschen werden immer reicher" class="block">
<span class="block overflow-hidden max-w-full mx-auto sm:hidden rounded" style="width:100%;max-width:180px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative bg-transparent" style="padding-bottom:calc(56.2429696287964% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w180_r1.778_fpx53_fpy43.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w180_r1.778_fpx53_fpy43.jpg" width="180" height="101" sizes="180px" loading="lazy" title="Die Deutschen werden immer reicher" alt="Die Deutschen werden immer reicher" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w180_r1.778_fpx53_fpy43.jpg" width="180" height="101" sizes="180px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w180_r1.778_fpx53_fpy43.jpg" title="Die Deutschen werden immer reicher" alt="Die Deutschen werden immer reicher" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<span class="block overflow-hidden max-w-full mx-auto lg:hidden md:hidden rounded" style="width:56px;">
<span data-image-el="aspect" class="block relative bg-transparent" style="padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w56_r1_fpx53_fpy43.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w56_r1_fpx53_fpy43.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w112_r1_fpx53_fpy43.jpg 112w" width="56" height="56" sizes="56px" loading="lazy" title="Die Deutschen werden immer reicher" alt="Die Deutschen werden immer reicher">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w56_r1_fpx53_fpy43.jpg" width="56" height="56" sizes="56px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w56_r1_fpx53_fpy43.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/214a8343-ed17-4449-aa02-23fd3bf710e6_w112_r1_fpx53_fpy43.jpg 112w" title="Die Deutschen werden immer reicher" alt="Die Deutschen werden immer reicher">
</span>
</span>
</span>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.manager-magazin.de/politik/deutschland/die-500-reichsten-deutschen-rangliste-der-groessten-vermoegen-2021-a-49a163b4-0002-0001-0000-000179382801" target="_self" class="text-black dark:text-shade-lightest block" title="Die 500 reichsten Deutschen">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="inline-flex align-middle leading-none md:hidden lg:hidden" data-contains-flags="Mmplus-paid">
<span class="inline-block mr-4 text-primary-base dark:text-dm-primary-base flag color-mmo" data-flag-name="Mmplus-paid"><svg width="18" height="16" class="fill-current" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path class="text-primary-base dark:text-dm-primary-base flag color-mmo" d="M0 0h18v16H0z"/>
    <path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 011.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/>
</svg>
</span>
</span>
<span class="inline-flex align-middle leading-none sm:hidden" data-contains-flags="Mmplus-paid">
<span class="inline-block mr-4 text-primary-base dark:text-dm-primary-base flag color-mmo" data-flag-name="Mmplus-paid"><svg width="26" height="20" class="fill-current" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path class="text-primary-base dark:text-dm-primary-base flag color-mmo" d="M0 0h26v20H0z"/>
    <path d="M13.6 6.084c1.454 0 2.4.897 2.4 2.572v6.337h-2.66V9.467c0-.724-.224-1.19-.897-1.19-.604 0-1.105.467-1.105 1.658v5.06h-2.66V9.467c0-.724-.241-1.19-.914-1.19-.605 0-1.105.467-1.105 1.658v5.06H4v-8.74h2.247l.29 1.609c.311-1.14 1.244-1.778 2.367-1.778 1.156 0 1.982.661 2.278 1.726A2.494 2.494 0 0113.6 6.084zM19.688 8h1.125v1.688H22.5v1.124h-1.688V12.5h-1.125v-1.688H18V9.688h1.688V8z" fill="#fff"/>
</svg>
</span>
</span>
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Rangliste der größten Vermögen 2021: Die 500 reichsten Deutschen
</span>
</span>
<span class="align-middle font-sansUI font-normal text-s text-shade-dark dark:text-shade-light">Von Christoph Neßhöver und Andreas Bornefeld</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.manager-magazin.de/politik/deutschland/die-500-reichsten-deutschen-rangliste-der-groessten-vermoegen-2021-a-49a163b4-0002-0001-0000-000179382801" target="_self" title="Die 500 reichsten Deutschen" class="block">
<span class="block overflow-hidden max-w-full mx-auto sm:hidden rounded" style="width:100%;max-width:180px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative bg-transparent" style="padding-bottom:calc(56.2429696287964% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w180_r1.778_fpx57_fpy52.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w180_r1.778_fpx57_fpy52.jpg" width="180" height="101" sizes="180px" loading="lazy" title="Die 500 reichsten Deutschen" alt="Die 500 reichsten Deutschen" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w180_r1.778_fpx57_fpy52.jpg" width="180" height="101" sizes="180px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w180_r1.778_fpx57_fpy52.jpg" title="Die 500 reichsten Deutschen" alt="Die 500 reichsten Deutschen" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<span class="block overflow-hidden max-w-full mx-auto lg:hidden md:hidden rounded" style="width:56px;">
<span data-image-el="aspect" class="block relative bg-transparent" style="padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w56_r1_fpx57_fpy52.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w56_r1_fpx57_fpy52.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w112_r1_fpx57_fpy52.jpg 112w" width="56" height="56" sizes="56px" loading="lazy" title="Die 500 reichsten Deutschen" alt="Die 500 reichsten Deutschen">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w56_r1_fpx57_fpy52.jpg" width="56" height="56" sizes="56px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w56_r1_fpx57_fpy52.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/085272b1-98ac-4316-94e7-266612972461_w112_r1_fpx57_fpy52.jpg 112w" title="Die 500 reichsten Deutschen" alt="Die 500 reichsten Deutschen">
</span>
</span>
</span>
</a>
</div>
</li>
</ul>
</div>
</section>
<div class="RichText RichText--iconLinks RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Infrage kämen dafür eine <strong>Reform der Erbschaftsteuer</strong>, eine <strong>höhere Besteuerung von Immobiliengewinnen</strong> und eine <strong>Vermögensteuer für Hochvermögende</strong>. "Vor allem die Erbschaftsteuer ist bei vielen unbeliebt – obwohl die wenigsten davon betroffen sind", sagte Bach. "Wenn die Steuererhöhungen für ein Grunderbe verwendet würden, wären die Steuererhöhungen für Reiche sicher leichter zu vermitteln."</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg class="fill-current" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path class="fill-current text-black dark:text-shade-lightest" d="M14.4 2.675c2.18 0 3.6 1.346 3.6 3.858v9.507h-3.989V7.75c0-1.086-.337-1.784-1.346-1.784-.906 0-1.658.7-1.658 2.487v7.589H7.018V7.75c0-1.087-.362-1.785-1.372-1.785-.908 0-1.657.7-1.657 2.487v7.589H0V2.933h3.37l.437 2.413c.466-1.71 1.865-2.667 3.548-2.667 1.735 0 2.974.992 3.418 2.59A3.741 3.741 0 0114.4 2.674z"/>
</svg>
</span>
</div>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16">
<div class="font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark dark:text-shade-light mt-8">rei/Reuters</div>
</div>
</div>
</section>
<div class="border-separator-b h-px clear-both lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<div class="ml-auto">
<a title="Feedback" href="https://www.manager-magazin.de/kontakt?betreff=20.000+Euro+Startkapital+f%C3%BCr+jeden+Teenager&channel=Politik&id=9c9e1875-1420-4b19-9fe6-72014443c89c" rel="nofollow" class="inline-block border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DEMAN12NDCOI8KNQJKBG2IF91&#34;,&#34;androidTablet&#34;:&#34;DEMAN2J1CCINKJ794K8E5NKPM&#34;,&#34;iosMobile&#34;:&#34;DEMAN1H2MLCBFJM0AO9MN7IO0&#34;,&#34;iosTablet&#34;:&#34;DEMAN1FP8MB3MGPPOMF3J0IK4&#34;},&#34;src&#34;:&#34;https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}">
<script async data-src="//widgets.outbrain.com/outbrain.js" data-outbrain-el="script"></script>
</aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white dark:bg-dm-shade-darkest" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;rectangle_21&#34;,&#34;mobile_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;outbrainMovable&#34;:true,&#34;updateId&#34;:&#34;f1a17660-db9c-4435-80a5-b45e6a06a2d8&#34;}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base dark:text-dm-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazytrigger flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;loadLazy&#34;:true,&#34;updateId&#34;:&#34;f1a17660-db9c-4435-80a5-b45e6a06a2d8&#34;,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-left-f-2251b478-fa11-4fb6-9424-8976de257863">
        <g id="s-chevron-right-f-2251b478-fa11-4fb6-9424-8976de257863">
            <g id="s-chevron-right-2251b478-fa11-4fb6-9424-8976de257863">
                <path id="vector-2251b478-fa11-4fb6-9424-8976de257863" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span class="bg-rightToLeft lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper-container w-full">
<div class="swiper-wrapper flex">
<a href="https://www.manager-magazin.de/thema/deutschland/" target="_self" title="Deutschland" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Deutschland</span>
</a>
<a href="https://www.manager-magazin.de/thema/die_reichsten_deutschen/" target="_self" title="Die reichsten Deutschen" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Die reichsten Deutschen</span>
</a>
<a href="https://www.manager-magazin.de/thema/steuerpolitik/" target="_self" title="Steuerpolitik" class="swiper-slide leading-normal whitespace-nowrap cursor-pointer bg-white dark:bg-dm-shade-darkest text-black dark:text-shade-lightest border border-shade-lighter hover:border-black dark:hover:border-white focus:bg-shade-lightest dark:focus:bg-black focus:border-black dark:focus:border-white disabled:bg-white dark:disabled:bg-dm-shade-darkest disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Steuerpolitik</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-leftToRight lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white dark:bg-dm-shade-darkest w-48 text-center cursor-pointer py-20 leading-none"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-e05ca993-3335-472d-b621-6c5f562a6a56">
        <g id="s-chevron-right-e05ca993-3335-472d-b621-6c5f562a6a56">
            <path id="vector-e05ca993-3335-472d-b621-6c5f562a6a56" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</div>
</div>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section>
</main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:py-32 md:py-32 sm:pt-24 sm:pb-4">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers" data-app-article-issue-context-hidden>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von manager-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light dark:text-shade-dark uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" loading="lazy" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652938f42c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf441d9bc9b.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/apple" target="_self" title="Apple Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" loading="lazy" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652a41131d.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="Apple Gutscheine" alt="Apple Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Apple Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5de50469aee05.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="Apple Store Online" alt="Apple Store Online">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/christ" target="_self" title="CHRIST Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" loading="lazy" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652c7ddec5.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="CHRIST Gutscheine" alt="CHRIST Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
CHRIST Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/618bda35b6f9d.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="CHRIST" alt="CHRIST">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/expedia/" target="_self" title="Expedia Gutscheine">
<div class="relative overflow-hidden">
<img class="lazyload h-88 rounded object-none" loading="lazy" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fd7903e66b91.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 466 88' width='466' height='88' %3E%3C/svg%3E" width="466" height="88" title="Expedia Gutscheine" alt="Expedia Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white dark:text-shade-lightest leading-normal">
Expedia Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/60c087441c920.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 78 39' width='78' height='39' %3E%3C/svg%3E" width="78" height="39" title="Expedia" alt="Expedia">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white dark:text-shade-lightest hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services" data-app-article-issue-context-hidden>
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-up-f-2b121f6d-f491-4873-85b2-9ce8ad5431fb">
        <g id="s-chevron-right-f-2b121f6d-f491-4873-85b2-9ce8ad5431fb">
            <g id="s-chevron-right-2b121f6d-f491-4873-85b2-9ce8ad5431fb">
                <path id="vector-2b121f6d-f491-4873-85b2-9ce8ad5431fb" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-down-f-4889c8ac-9fa7-4501-aedd-bff9317131a7">
        <g id="s-chevron-right-f-4889c8ac-9fa7-4501-aedd-bff9317131a7">
            <g id="s-chevron-right-4889c8ac-9fa7-4501-aedd-bff9317131a7">
                <path id="vector-4889c8ac-9fa7-4501-aedd-bff9317131a7" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.manager-magazin.de/finanzen/artikel/brutto-netto-rechner-was-vom-lohn-nach-steuern-uebrig-bleibt-a-932958.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_blank" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-up-f-50c78f75-e0ef-4470-86a8-719f6a967f5f">
        <g id="s-chevron-right-f-50c78f75-e0ef-4470-86a8-719f6a967f5f">
            <g id="s-chevron-right-50c78f75-e0ef-4470-86a8-719f6a967f5f">
                <path id="vector-50c78f75-e0ef-4470-86a8-719f6a967f5f" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-down-f-6eba0b42-abad-4a13-9671-045c1c3875a7">
        <g id="s-chevron-right-f-6eba0b42-abad-4a13-9671-045c1c3875a7">
            <g id="s-chevron-right-6eba0b42-abad-4a13-9671-045c1c3875a7">
                <path id="vector-6eba0b42-abad-4a13-9671-045c1c3875a7" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de" target="_self" title="Börse" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Börse</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" target="_self" title="Wirtschaftsbücher" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Wirtschaftsbücher</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-960380.html" target="_blank" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-up-f-9f9a38ec-1010-41a2-b9a0-af7c54d7cc68">
        <g id="s-chevron-right-f-9f9a38ec-1010-41a2-b9a0-af7c54d7cc68">
            <g id="s-chevron-right-9f9a38ec-1010-41a2-b9a0-af7c54d7cc68">
                <path id="vector-9f9a38ec-1010-41a2-b9a0-af7c54d7cc68" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-down-f-a8b43eff-9608-4e04-afd6-015282a0d8a9">
        <g id="s-chevron-right-f-a8b43eff-9608-4e04-afd6-015282a0d8a9">
            <g id="s-chevron-right-a8b43eff-9608-4e04-afd6-015282a0d8a9">
                <path id="vector-a8b43eff-9608-4e04-afd6-015282a0d8a9" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-+21" target="_blank" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_blank" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_blank" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://reisegepaeck.manager-magazin.de/" target="_self" title="Reisegepäck" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Reisegepäck</a>
</li>
<li>
<a href="https://spiele.spiegel.de/" target="_blank" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Inhaltepartner</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-up-f-31d13aa4-b5fe-4585-b042-edb15b8fb454">
        <g id="s-chevron-right-f-31d13aa4-b5fe-4585-b042-edb15b8fb454">
            <g id="s-chevron-right-31d13aa4-b5fe-4585-b042-edb15b8fb454">
                <path id="vector-31d13aa4-b5fe-4585-b042-edb15b8fb454" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
<span data-accordion-el="expandIcon"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-down-f-593fbc76-9f6d-44b5-9206-b88521988fc7">
        <g id="s-chevron-right-f-593fbc76-9f6d-44b5-9206-b88521988fc7">
            <g id="s-chevron-right-593fbc76-9f6d-44b5-9206-b88521988fc7">
                <path id="vector-593fbc76-9f6d-44b5-9206-b88521988fc7" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/>
            </g>
        </g>
    </g>
</svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de" target="_blank" title="DER SPIEGEL" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">DER SPIEGEL</a>
</li>
<li>
<a href="https://www.economist.com/" target="_blank" title="The Economist" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">The Economist</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine der manager-Gruppe
</div>
<div class="lazytrigger relative lg:mx-24 md:mx-24 sm:mx-16 font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: false, &#34;loadLazy&#34;: true }">
<div class="absolute top-0 bottom-0 left-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="prevEl">
<span class="md:hidden sm:hidden bg-black text-center pr-8 -ml-8 cursor-pointer pt-80"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-left-08d69fd8-2925-471e-89fe-78633f3496d5">
        <g id="l-chevron-right-08d69fd8-2925-471e-89fe-78633f3496d5">
            <path id="vector-08d69fd8-2925-471e-89fe-78633f3496d5" d="M15 6l-6 6 6 6" stroke-width="1.3" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
<span class="bg-blackSwiperToRight w-24"></span>
</div>
<div class="swiper-container flex-grow overflow-hidden">
<ul class="swiper-wrapper flex flex-nowrap relative font-sansUI text-s font-bold text-center">
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/print/mm/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="manager magazin" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" loading="lazy" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mm/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mm/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mm/-1/-1/272 2x" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 272 359' width='272' height='359' %3E%3C/svg%3E" width="272" height="359" alt="Cover: manager magazin">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">manager magazin</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/print/mmrd/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="Die reichsten Deutschen" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" loading="lazy" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mmrd/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mmrd/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/mmrd/-1/-1/272 2x" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 272 359' width='272' height='359' %3E%3C/svg%3E" width="272" height="359" alt="Cover: Die reichsten Deutschen">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">Die reichsten Deutschen</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" loading="lazy" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hm/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hm/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hm/-1/-1/272 2x" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 272 359' width='272' height='359' %3E%3C/svg%3E" width="272" height="359" alt="Cover: HBm">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hmsp/index-2022.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm Spezial" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" loading="lazy" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hmsp/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hmsp/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hmsp/-1/-1/272 2x" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 272 359' width='272' height='359' %3E%3C/svg%3E" width="272" height="359" alt="Cover: HBm Spezial">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm Spezial</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0 leading-normal sm:mr-16 md:mr-32 lg:mr-32">
<a href="https://www.manager-magazin.de/harvard/print/hme/index-2021.html" target="_blank" class="block min-h-full text-black dark:text-shade-lightest lg:w-136 md:w-136 sm:w-120" title="HBm Edition" style="outline-offset: -3px;">
<span class="block lg:h-180 md:h-180 sm:h-160 mb-8">
<img class="block lazyload lg:max-h-180 md:max-h-180 sm:max-h-160 mx-auto" loading="lazy" data-src="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hme/-1/-1/136" data-srcset="https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hme/-1/-1/136 1x, https://cdn.heft.manager-magazin.de/EpubDelivery/image/title/hme/-1/-1/272 2x" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 272 359' width='272' height='359' %3E%3C/svg%3E" width="272" height="359" alt="Cover: HBm Edition">
</span>
<span class="focus:text-shade-base hover:text-shade-lighter text-white dark:text-shade-lightest">HBm Edition</span>
</a>
</li>
</ul>
</div>
<div class="absolute top-0 right-0 bottom-0 z-10 flex items-stretch focus:outline-none select-none" data-swiper-el="nextEl">
<span class="bg-blackSwiperToLeft w-24"></span>
<span class="md:hidden sm:hidden bg-black text-center pl-8 -mr-8 cursor-pointer pt-80"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-chevron-right-1fb285fe-17d8-4fd8-9175-ab2da5e966df">
        <path id="vector-1fb285fe-17d8-4fd8-9175-ab2da5e966df" d="M9 6l6 6-6 6" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 md:pt-32 sm:pt-32 lg:px-24 md:px-24 sm:px-16" data-area="spiegel-group" data-app-article-issue-context-hidden>
<div class="text-white dark:text-shade-lightest font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
manager-Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://www.manager-magazin.de/abo" target="_blank" title="Abo mm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo mm</a>
<a href="https://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&utm_campaign=navigationsleiste&utm_content=HBOHNAVABO&utm_medium=text&utm_source=hbmo" target="_blank" title="Abo HBm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo HBm</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.spiegel.de" target="_blank" title="SPIEGEL" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de/" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
</div>
<div class="border-separator-light h-px my-24 lg:mx-24 md:mx-24 sm:mx-16" data-app-article-issue-context-hidden></div>
<div class="lg:px-24 md:px-24 sm:px-16" data-area="more-links">
<div class="lg:text-center md:text-center font-sansUI font-normal">
<a href="https://www.manager-magazin.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.manager-magazin.de/datenschutz" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Über uns</a>
<a href="https://www.manager-magazin.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.manager-magazin.de/hilfe/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap lg:mt-12 md:mt-12" data-app-article-issue-context-hidden>
<a href="https://www.linkedin.com/company/manager-magazin/" target="_blank" title="mm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/>
</svg>
<span class="ml-8 text-left">mm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/manager-magazin-93" target="_blank" title="mm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/>
</svg>
<span class="ml-8 text-left">mm auf Xing</span>
</a>
<a href="https://www.linkedin.com/company/harvard-business-manager/" target="_blank" title="HBm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.617 7.603a1.927 1.927 0 100-3.853 1.927 1.927 0 000 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/>
</svg>
<span class="ml-8 text-left">HBm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" target="_blank" title="HBm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 010-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/>
</svg>
<span class="ml-8 text-left">HBm auf Xing</span>
</a>
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:pb-18"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/>
    <path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 01.714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 01-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/>
</svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
<div data-app-bottombar-height></div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-settings="{&#34;id&#34;:&#34;a0d52053-ee41-42b1-8f5c-bfb04101b940&#34;,&#34;imageId&#34;:&#34;b268bc7a-7239-406f-a741-571636d632ec&#34;,&#34;zoomAnimation&#34;:false}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-zoom-backdrop class="flex items-center h-full max-h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative bg-transparent" style="padding-bottom:calc(66.7% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1600_r1.4992503748125936_fpx68.68_fpy54.99.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w380_r1.4992503748125936_fpx68.68_fpy54.99.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1012_r1.4992503748125936_fpx68.68_fpy54.99.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1600_r1.4992503748125936_fpx68.68_fpy54.99.jpg 1600w" width="1600" height="1067" sizes="1600px" loading="lazy" title="Three teenagers taking a selfie on their mobile phone taken from the phone's perspective with hand in view of the camera. Two friends lean in from both sides smiling at camera" alt="Three teenagers taking a selfie on their mobile phone taken from the phone's perspective with hand in view of the camera. Two friends lean in from both sides smiling at camera">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1600_r1.4992503748125936_fpx68.68_fpy54.99.jpg" width="1600" height="1067" sizes="1600px" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w380_r1.4992503748125936_fpx68.68_fpy54.99.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1012_r1.4992503748125936_fpx68.68_fpy54.99.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/b268bc7a-7239-406f-a741-571636d632ec_w1600_r1.4992503748125936_fpx68.68_fpy54.99.jpg 1600w" title="Three teenagers taking a selfie on their mobile phone taken from the phone's perspective with hand in view of the camera. Two friends lean in from both sides smiling at camera" alt="Three teenagers taking a selfie on their mobile phone taken from the phone's perspective with hand in view of the camera. Two friends lean in from both sides smiling at camera">
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white dark:text-shade-lightest leading-none"><svg class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="xl-close-ff08fabd-56a2-4c02-98e1-983c74f54d73">
        <path id="vector-ff08fabd-56a2-4c02-98e1-983c74f54d73" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
</span>
<span class="sr-only">Bild schließen</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light" data-app-bottombar-max-h-80>
<div class="sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<span class="RichText RichText--inverted RichText--iconLinks"><p><strong>Jung und oft ohne Startkapital</strong>: Teenager könnten 20.000 Euro "Grunderbe" vom Staat bekommen, schlagen Ökonomen vor</p></span>
<span class="RichTextCredit RichTextCredit--inverted font-sansUI text-s text-shade-base leading-normal ml-4">
Foto: Justin Lambert / Getty Images
</span>
</div>
<div data-app-bottombar-height></div>
</div>
</div>
</div>
</div>
<div class="hidden fixed left-0 top-0 h-full w-full z-overlay transition-opacity duration-300" data-component="BookmarksLoginLayer">
<div class="bg-black opacity-distinct h-full w-full" data-bookmarksloginlayer-el="background"></div>
<div class="absolute inset-0 flex items-center mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg pointer-events-none" data-app-bottombar-offset>
<div class="bg-white border border-shade-lighter dark:bg-dm-shade-darkest lg:mx-auto md:mx-auto sm:mx-16 lg:p-24 lg:w-8/12 md:p-24 md:w-10/12 rounded shadow sm:p-16 max-h-full overflow-x-hidden overflow-y-auto pointer-events-auto">
<div class="flex justify-between lg:mb-24 md:mb-24 sm:mb-16">
<div class="font-brandUI font-extrabold lg:text-2xl md:text-2xl sm:text-xl leading-tight lg:mr-24 md:mr-24 sm:mr-16 sm:pt-px">
Merkliste
</div>
<button class="text-black dark:text-shade-lightest outline-focus cursor-pointer leading-none" data-bookmarksloginlayer-el="close-icon"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-close-46b1b138-743e-48f2-843d-9fba54cbfa40">
        <path id="vector-46b1b138-743e-48f2-843d-9fba54cbfa40" d="M18 18L6 6m12 0L6 18" stroke-width="1.3" stroke-linecap="round"/>
    </g>
</svg>
<span class="sr-only">Dialog schließen</span>
</button>
</div>
<div class="mb-16">
<span class="block bg-transparent dark:bg-black">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn.prod.www.manager-magazin.de/public/mmo/images/modal/bookmark-login.png" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 1232 560' width='1232' height='560' %3E%3C/svg%3E" width="1232" height="560">
</span>
</div>
<div class="font-sansUI text-black dark:text-shade-lightest text-base lg:mb-24 md:mb-24 sm:mb-16">
Speichern Sie Ihre Lieblingsartikel in der persönlichen Merkliste, um sie später zu lesen und einfach wiederzufinden.
</div>
<a class="leading-normal font-bold bg-primary-base dark:bg-dm-primary-base inline-block border border-primary-base dark:border-dm-primary-base hover:border-primary-dark focus:border-primary-darker disabled:border-shade-lighter hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter dark:disabled:bg-shade-darker disabled:text-shade-dark dark:disabled:text-shade-light disabled:cursor-not-allowed text-white dark:text-shade-lightest font-sansUI pl-24 pr-20 py-12 text-base rounded mb-16" href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c" title="Jetzt anmelden" data-consent-el="loginLink" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerLogin&#34;,&#34;params&#34;:{&#34;targetUrl&#34;:&#34;https://www.manager-magazin.de/politik/diw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c&#34;}}" data-sara-link="gruppenkonto">
<span class="flex">
<span class="relative bottom-px">Jetzt anmelden</span>
<span class="flex leading-none items-center ml-8"><svg class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="s-chevron-right-f-d4441bb0-49b1-43cd-b824-6747c494cdc4">
        <g id="s-chevron-right-d4441bb0-49b1-43cd-b824-6747c494cdc4">
            <path id="vector-d4441bb0-49b1-43cd-b824-6747c494cdc4" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</span>
</a>
<div class="font-sansUI text-shade-dark dark:text-shade-light text-s">
Sie haben noch kein SPIEGEL-Konto?
<a href="https://gruppenkonto.spiegel.de/manager/registrieren.html?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdiw-studie-20-000-euro-grunderbe-fuer-jeden-teenager-koennte-vermoegensungleichheit-abmildern-a-9c9e1875-1420-4b19-9fe6-72014443c89c" title="Jetzt registrieren" target="_self" class="border-b border-shade-light text-black dark:text-shade-lightest hover:border-black dark:hover:border-white focus:border-transparent font-normal font-sansUI text-s leading-normal" data-component="AppButton" data-settings="{&#34;action&#34;:&#34;triggerRegister&#34;}" data-sara-link="gruppenkonto">
Jetzt registrieren
</a>
</div>
</div>
</div>
</div>
<div class="fixed top-0 inset-x-0 z-overlay" data-notification-el="container" data-notification-position="overlay"></div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;baseEndpoint&#34;:&#34;https://sp-manager-magazin-de.manager-magazin.de&#34;,&#34;campaignEnv&#34;:&#34;public&#34;,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;privacyManagerId&#34;:499127,&#34;propertyHref&#34;:&#34;&#34;,&#34;propertyId&#34;:6436,&#34;scriptSrc&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_without_detection.b39ff153708678fff1071e9295945cea.js&#34;,&#34;siteId&#34;:6436}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/cron/mmo/js/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.managermagazin.de/gujAd.js&#34;}"></script>
<script data-src="//assets.adobedtm.com/cc10f7b4369d/042e1bbcbda1/launch-1580a2831dff.min.js" data-component="AdobeLaunchSource" async></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_2",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_3",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
    }
</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.5302f5a56150fb2f0c9d.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.fb4e62980a4a6d2e13ae.js"></script>
<script>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</script>
<template id="prototype-notification-failure">
<div class="hidden bg-sec2-darker transition-opacity duration-100">
<div class="OffsetContainer">
<div class="flex py-16 lg:px-24 md:px-24 sm:px-16">
<div class="flex items-center lg:ml-8 lg:mr-24 md:mr-24 sm:mr-16">
<span class="h-32 w-32 rounded-circle border border-white inline-flex items-center justify-center text-white dark:text-shade-lightest"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-warning-f-a61cd0ea-7197-43e0-83bd-7a98bdfed901">
        <path id="rectangle-3-a61cd0ea-7197-43e0-83bd-7a98bdfed901" d="M10.345 6.633A1.5 1.5 0 0111.84 5h.322a1.5 1.5 0 011.494 1.633l-.566 6.37a1.093 1.093 0 01-2.178 0l-.566-6.37z" class="fill-current"/>
        <circle id="ellipse-3-a61cd0ea-7197-43e0-83bd-7a98bdfed901" cx="12" cy="17.5" r="1.5" class="fill-current"/>
    </g>
</svg>
</span>
</div>
<div class="flex-grow flex flex-col justify-center font-sansUI text-white dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16">
<div class="text-base font-bold" data-notification-el="headline">
__proto_headline__
</div>
<div class="text-s mt-4 RichTextSystem RichTextSystem--inverted" data-notification-el="description">
__proto_description__
</div>
</div>
<div class="flex flex-col lg:mr-4">
<button class="text-white dark:text-shade-lightest block leading-none outline-focus" data-notification-el="closeIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-close-2c73fffb-aa72-48f2-acac-c3dd92fc0a35">
        <path id="vector-2c73fffb-aa72-48f2-acac-c3dd92fc0a35" d="M12 12L4 4m8 0l-8 8" stroke-linecap="round"/>
    </g>
</svg>
<span class="sr-only">Hinweis schließen</span>
</button>
</div>
</div>
</div>
</div>
</template>
<template id="prototype-notification-success">
<div class="hidden bg-sec2-darker transition-opacity duration-100">
<div class="OffsetContainer">
<div class="flex py-16 lg:px-24 md:px-24 sm:px-16">
<div class="flex items-center lg:ml-8 lg:mr-24 md:mr-24 sm:mr-16">
<span class="h-32 w-32 rounded-circle border border-white inline-flex items-center justify-center text-white dark:text-shade-lightest"><svg class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="l-checkbox-f-de9e1748-5b03-4b57-b7f5-f6136e433e23">
        <g id="l-checkbox-f_2-de9e1748-5b03-4b57-b7f5-f6136e433e23">
            <path id="check-de9e1748-5b03-4b57-b7f5-f6136e433e23" d="M17 7l-7 9-3-4" stroke-width="2.2" stroke-linecap="round"/>
        </g>
    </g>
</svg>
</span>
</div>
<div class="flex-grow flex flex-col justify-center font-sansUI text-white dark:text-shade-lightest lg:mr-24 md:mr-24 sm:mr-16">
<div class="text-base font-bold" data-notification-el="headline">
__proto_headline__
</div>
<div class="text-s mt-4 RichTextSystem RichTextSystem--inverted" data-notification-el="description">
__proto_description__
</div>
</div>
<div class="flex flex-col lg:mr-4">
<button class="text-white dark:text-shade-lightest block leading-none outline-focus" data-notification-el="closeIcon"><svg class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-hidden="true">
    <g id="m-close-7ec6198c-beae-4d5c-b199-ae729877fd71">
        <path id="vector-7ec6198c-beae-4d5c-b199-ae729877fd71" d="M12 12L4 4m8 0l-8 8" stroke-linecap="round"/>
    </g>
</svg>
<span class="sr-only">Hinweis schließen</span>
</button>
</div>
</div>
</div>
</div>
</template>
</body>
</html>