<!doctype html><html lang="de" class="brand-mmo">
<head>
<title>Michael Baur: Alix Partners' Europa-Chef zeigt seine Lieblingsorte in Zürich - manager magazin</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<meta name="MSSmartTagsPreventParsing" content="true">
<meta http-equiv="imagetoolbar" content="no">
<meta http-equiv="x-ua-compatible" content="IE=Edge">
<meta name="apple-itunes-app" content="app-id=992101844">
<link rel="manifest" href="https://www.manager-magazin.de/public/mmo/json/manifest.json">
<meta name="theme-color" content="#1B43A4">
<meta name="google-site-verification" content="G-1oEXHgc506bSRnYtnMq3r7nMxgT17vo6_1rGeytvY">
<meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<meta name="Googlebot-News" content="index, follow">
<meta name="copyright" content="manager magazin, Hamburg, Germany">
<meta name="email" content="mm_redaktion@manager-magazin.de">
<meta name="author" content="manager magazin">
<meta name="date" content="2020-12-08T13:08:05+01:00">
<meta name="last-modified" content="2020-12-08T13:08:05+01:00">
<meta name="locale" content="de_DE">
<meta name="description" content="Ein frühes Bad im See, Orte mit viel Frischluft und am Abend kulinarische Auswahl im Überfluss: Chefberater Michael Baur zeigt uns seine Zürcher Lieblingsorte zwischen Tradition und Moderne.">
<meta name="news_keywords" content="Lifestyle, Die schönsten Orte, Reise, Tourismus">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@manager_magazin">
<meta name="twitter:title" content="Michael Baur: Alix Partners' Europa-Chef zeigt seine Lieblingsorte in Zürich - manager magazin - Lifestyle">
<meta name="twitter:creator" content="@manager_magazin">
<meta name="twitter:image" content="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1280_r1.77_fpx67.41_fpy44.99.jpg">
<meta property="og:title" content="Michael Baur: Alix Partners' Europa-Chef zeigt seine Lieblingsorte in Zürich - manager magazin - Lifestyle">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156">
<meta property="og:image" content="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1280_r1.77_fpx67.41_fpy44.99.jpg">
<meta property="og:description" content="Ein frühes Bad im See, Orte mit viel Frischluft und am Abend kulinarische Auswahl im Überfluss: Chefberater Michael Baur zeigt uns seine Zürcher Lieblingsorte zwischen Tradition und Moderne.">
<script type="application/ld+json">
[
{"@context":"http://schema.org","@type":"NewsArticle","articleSection":"Lifestyle","author":{"@type":"Organization","name":"manager magazin"},"dateCreated":"2020-12-08T13:08:05+01:00","dateModified":"2020-12-08T13:08:05+01:00","datePublished":"2020-12-08T13:08:05+01:00","headline":"Unterwegs mit dem Europa-Chef von Alix Partners: Ein perfekter Tag in Zürich","image":["https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1200_r1.77_fpx67.41_fpy44.99.jpg","https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1200_r1.33_fpx67.41_fpy44.99.jpg","https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1200_r1_fpx67.41_fpy44.99.jpg"],"isAccessibleForFree":true,"keywords":["Die schönsten Orte","Reise","Tourismus"],"mainEntityOfPage":"https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156","name":"a-00000000-0002-0001-0000-000174057156","publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.manager-magazin.de/public/mmo/images/logos/manager-magazin-h60.png"},"name":"manager magazin"},"thumbnailUrl":["https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w180_r1.77_fpx67.41_fpy44.99.jpg","https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w180_r1.33_fpx67.41_fpy44.99.jpg","https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w180_r1_fpx67.41_fpy44.99.jpg"],"url":"https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156"},
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/","@type":"WebPage","name":"Startseite"},"position":1},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/lifestyle/","@type":"WebPage","name":"Lifestyle"},"position":2},{"@type":"ListItem","item":{"@id":"https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156","image":"https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1200_r1.77_fpx67.41_fpy44.99.jpg","name":"Michael Baur: Alix Partners' Europa-Chef zeigt seine Lieblingsorte in Zürich"},"position":3}]}
]
</script>
<link rel="shortcut icon" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/favicon.ico" type="image/ico">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.prod.www.manager-magazin.de/public/mmo/images/icons/touch-icon180.png">
<link rel="canonical" href="https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156">
<link rel="amphtml" href="https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156-amp">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.1e86a772fe3e7ebccf98.css" as="style">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.6d49f9bb1197649529fb.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.bb8a5614886dcf2dcf13.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.1612cbe902a9ebfd1a9b.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.d3b4a3cdc72a7568c62f.js" as="script">
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-narrow-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/national-2-web-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobook-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobookit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexprobold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.prod.www.manager-magazin.de/public/shared/fonts/freigtexproboldit-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Lifestyle" href="https://www.manager-magazin.de/lifestyle/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Lifestyle - Die schönsten Orte" href="https://www.manager-magazin.de/thema/die-schoensten-orte/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Lifestyle - Reise" href="https://www.manager-magazin.de/thema/reise/index.rss">
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Lifestyle - Tourismus" href="https://www.manager-magazin.de/thema/tourismus/index.rss">
<style>
                html.overlay-open {
    overflow: hidden !important;
}

html.is-logged-in [data-logged-in-hidden] {
    display: none;
}

html:not(.is-logged-in) [data-not-logged-in-hidden] {
    display: none;
}

html.is-mobile [data-mobile-hidden] {
    display: none;
}

html.is-tablet [data-tablet-hidden] {
    display: none;
}

html:not(.is-mobile) [data-not-mobile-hidden] {
    display: none;
}

html.is-app [data-app-hidden] {
    display: none;
}

html:not(.is-ios) [data-not-ios-hidden] {
    display: none;
}

html.is-app [data-app-headerbar-offset] {
    top: 0;
}

html.is-app {
    -webkit-tap-highlight-color: transparent;
}

html:not(.is-app) [data-not-app-hidden] {
    display: none;
}

html.hide-conditional [data-contains-flags*="conditional"] [data-flag-name*="conditional"],
html.hide-conditional [data-contains-flags="sponconditional"], 
html.hide-conditional [data-contains-flags="deinconditional"], 
html.hide-conditional [data-contains-flags="mmoconditional"], 
html.hide-conditional [data-contains-flags="hbmconditional"] {
    display: none;
}
html:not(.hide-conditional) [data-contains-flags*="conditional"] [data-flag-name="spon"],
html:not(.hide-conditional) [data-contains-flags*="conditional"] [data-flag-name="dein"],
html:not(.hide-conditional) [data-contains-flags*="conditional"] [data-flag-name="mmo"],
html:not(.hide-conditional) [data-contains-flags*="conditional"] [data-flag-name="hbm"] {
    display: none;
}

html.has-breaking-news [data-has-breaking-news-hidden] {
    display: none;
}

html.has-paid-access [data-has-paid-access-hidden] {
    display: none;
}

html:not(.has-paid-access) [data-has-no-paid-access-hidden] {
    display: none;
}

html:not(.has-consent) [data-has-no-consent-hidden] {
    display: none;
}

[data-component="BreakpointListener"]::before {
    display: none;
    content: "sm"
}

@media (min-width: 720px) {
    [data-component="BreakpointListener"]::before {
        content: "md"
    }
}

[data-advertisement^="GujAd"] .teads-inread {
    margin-bottom: 24px;
}

.gujAd[id^="maxiad_"],
.gujAd[id^="superbanner_"],
.gujAd[id^="mobile_"],
.gujAd#dmofooter_1,
.gujAd#teaser_11,
.gujAd#rectangle_1,
.gujAd#rectangle_2,
.gujAd#rectangle_21,
.gujAd#rectangle_22 {
    text-align: center;
    margin-left: auto;
    margin-right: auto;
}
.gujAd[id^="maxiad_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="superbanner_"] iframe[id*="google_ads_iframe"],
.gujAd[id^="mobile_"] iframe[id*="google_ads_iframe"],
.gujAd#dmofooter_1 iframe[id*="google_ads_iframe"],
.gujAd#teaser_11 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_1 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_2 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_21 iframe[id*="google_ads_iframe"],
.gujAd#rectangle_22 iframe[id*="google_ads_iframe"] {
    margin-left: auto;
    margin-right: auto;
}

a > svg:first-of-type:last-of-type {
    pointer-events: none;
}
                html:not(.is-app) [data-app-headerbar-offset] {
    top: 58px;
}

@media (min-width: 720px) {
    html:not(.is-app) [data-app-headerbar-offset] {
        top: 50px;
    }
}

/* Special styling for migrated stock links, inspired by lastgen MM */
body .RichText--iconLinks p a[data-link-flag="stock-migrated"],
body .RichText--iconLinks ol > li a[data-link-flag="stock-migrated"],
body .RichText--iconLinks ul > li a[data-link-flag="stock-migrated"] {
    background-image: url("/public/mmo/images/icons/svgs/Stocks-Flag-L.svg");
    background-position-y: .375rem;
    background-repeat: no-repeat;
    border-bottom: none;
    display: inline-block;
    text-indent: -2000rem;
    width: 1rem;
}

@media (min-width: 1012px) {
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-first="true"])::before,
    html.has-marginal-column [data-area="news-section"] [data-size="full"]:not([data-last="true"])::after {
        content: "";
        position: absolute;
        width: calc(100% + 8px);
        height: 24px;
        z-index: 1;
    }

    html.has-marginal-column [data-size="full"]:not([data-first="true"])::before {
        top: -24px;
        right: -4px;
        background: linear-gradient(to top, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    html.has-marginal-column [data-size="full"]:not([data-last="true"])::after {
        width: calc(100% + 8px);
        bottom: -24px;
        right: -4px;
        background-image: linear-gradient(to bottom, rgba(241, 239, 237, 1) 0, rgba(241, 239, 237, 0) 100%);
    }

    [data-component="BreakpointListener"]::before {
        content: "lg"
    }
}
            </style>
<link rel="stylesheet" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/mmo/generated/css/styles.mmo.1e86a772fe3e7ebccf98.css">
<link rel="stylesheet" media="(max-width:719px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-sm.831286875bb803144a0d.css">
<link rel="stylesheet" media="(min-width:720px) and (max-width:1011px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-md.e0affabc74d5f18f95d4.css">
<link rel="stylesheet" media="(min-width:1012px)" href="https://cdn.prod.www.manager-magazin.de/public/mmo/generated/css/styles.mmo-lg.d375653fac1e2293adec.css">
<script type="application/settings+json">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</script>
<script>!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();</script>
<script>window.SARAs_data = window.SARAs_data || [];</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/commons.6d49f9bb1197649529fb.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/header.bb8a5614886dcf2dcf13.js"></script>
<script>
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
    var GujAdPositions = GujAdPositions || [];
</script>
<script>!function(e,a){var t="at-body-style";function n(){return a.getElementsByTagName("head")[0]}!function(e,t,n){if(e){var i=a.createElement("style");i.id=t,i.innerHTML=n,e.appendChild(i)}}(n(),t,"[data-target-hide] {opacity: 0 !important}"),setTimeout(function(){!function(e,t){if(e){var n=a.getElementById(t);n&&e.removeChild(n)}}(n(),t)},3000)}(window,document);</script>
</head>
<body class="bg-shade-lightest relative min-w-sm leading-normal static antialiased lining-nums lg:overflow-x-hidden lg:overflow-y-scroll" data-advertisement="SP background" data-area="article:michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich" data-component="EventObserver">
<div class="OffsetContainer flex justify-end relative sm:top-16 md:top-32 lg:top-32">
<span class="relative w-full relative top-8">
<a href="#Inhalt" class="SkipLink absolute bg-shade-lightest bg-white font-bold font-sansUI inline-block sm:mr-8 md:mr-24 lg:mr-24 sm:mt-8 md:mt-12 lg:mt-12 sm:top-0 md:top-80 lg:top-80 right-0 pointer-events-auto px-12 py-8 rounded text-primary-darker text-s z-overlay" title="Zum Inhalt springen">Zum Inhalt springen</a>
<span>
</div>
<div data-component="BreakpointListener"></div>
<div data-body-el="scrollObserver" class="absolute top-0 h-px w-full invisible" data-app-hidden></div>
<div class="relative z-max" data-area="partner-bar" data-app-hidden>
<div class="bg-primary-base top-0 w-full z-10 pointer-events-auto">
<div class="OffsetContainer bg-primary-base md:overflow-hidden lg:overflow-hidden">
<div class="lg:max-w-lg mx-auto">
<div class="font-sans relative flex lg:h-32 md:h-32 sm:h-24 lg:px-32 md:px-24 sm:px-16 overflow-hidden flex-shrink-0" data-component="SwiperBar">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="bg-primaryLeftToRight w-24 h-full"></span>
</span>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-primaryRightToLeft w-24 h-full"></span>
</span>
</div>
<div class="swiper-container w-full flex items-center">
<ul class="swiper-wrapper font-sansUI text-xs flex items-center h-full">
<li class="swiper-slide mr-24 flex-shrink-0">
<span class="inline-block text-white font-normal opacity-distinct">
Partner von
</span>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-magazin.de/harvard/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_self" title="Harvard Business manager">
Harvard Business manager
</a>
</li>
<li class="swiper-slide mr-24 flex-shrink-0">
<a href="https://www.manager-lounge.com/" class="border-b border-transparent hover:border-white focus:border-white opacity-distinct inline-block text-white font-bold tracking-wide" target="_blank" title="manager lounge">
manager lounge
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<header role="banner" class="sticky top-0 -mt-8 z-30 pointer-events-none" data-stickyfill data-app-hidden>
<div class="bg-primary-base h-8 z-max shadow-primary-t"></div>
<div class="relative z-max overflow-hidden -mb-8" data-area="header-bar">
<div class="bg-white top-0 w-full z-10 pointer-events-auto border-separator-b" data-component="HeaderBar">
<div class="OffsetContainer py-px bg-white md:overflow-hidden lg:overflow-hidden">
<div data-headerbar-el="inner" class="lg:max-w-lg mx-auto flex items-center lg:my-2 md:my-2 lg:px-32 md:px-24 lg:py-20 md:py-20 sm:pb-12 sm:pl-16 sm:pr-12 sm:pt-12 lg:h-80 md:h-80 sm:h-48">
<span data-headerbar-el="logo" class="flex flex-auto justify-between items-center md:order-1 lg:order-1 overflow-hidden">
<span class="text-black flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="manager magazin" aria-label="manager magazin">
<span class="hidden">manager magazin</span>
<span class="block lg:hidden md:hidden leading-none"><svg aria-labelledby="title-7e67125e-88dd-48aa-a9b2-4150fcdcee25" width="172" height="27" viewBox="0 0 172 27" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7e67125e-88dd-48aa-a9b2-4150fcdcee25">Manager-Magazin</title><path d="M13.542 6.248c2.18 0 3.385 1.463 3.385 3.816v10.93h-4.016v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.35.603-1.35 2.353v9.066H6.456v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037H0V6.478h3.328l.373 2.553c.402-1.75 1.664-2.783 3.328-2.783 1.693 0 2.783 1.148 3.127 2.611.488-1.492 1.722-2.61 3.386-2.61zm14.603 11.247c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.849-4.533 3.04 0 4.59 1.463 4.59 4.505v6.742zM24.3 14.827c-.143-.058-.373-.086-.602-.086-1.062 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.147 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm9.841-5.824c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037H30.44V6.478h3.328l.373 2.525zm18.075 8.492c0 .516.23.688.516.688a.802.802 0 0 0 .488-.143l.115 2.64c-.488.315-1.148.516-1.894.516-.86 0-1.693-.316-2.238-1.004-.2-.23-.344-.517-.459-.832-.373 1.09-1.52 1.807-2.869 1.807-2.209 0-3.557-1.607-3.557-4.131 0-3.041 2.065-4.59 4.82-4.59.459 0 .918.057 1.233.143v-1.951c0-.717-.23-1.349-.975-1.349-.775 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.836-4.533 4.848-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.845-2.668c-.143-.058-.373-.086-.602-.086-1.062 0-1.722.688-1.722 2.008 0 1.119.46 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM59.044 25.9c-3.012 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.004-.344-1.779-1.147-1.779-2.438 0-1.32.89-2.21 2.037-2.669-1.29-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.02-4.792.948 0 1.808.201 2.554.574.287-.545.43-1.234.46-2.21l3.07.862c-.087 1.205-.948 2.295-1.923 2.725.574.775.89 1.75.89 2.84 0 2.927-2.181 4.763-5.05 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.013 0 4.62 1.578 4.62 3.93 0 3.185-2.698 4.993-6.37 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.803 0-1.348.46-1.348 1.205 0 .976.975 1.435 2.352 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.803 0-1.176.803-1.176 2.267 0 1.434.373 2.237 1.176 2.237zm12.882 2.783l3.442.66c-.401 2.754-2.094 4.504-4.705 4.504-3.414 0-5.365-2.782-5.365-7.488 0-4.447 1.865-7.488 5.423-7.488 3.242 0 4.762 2.668 4.762 6.111 0 .631-.057 1.349-.172 2.21h-6.197c-.029 2.438.488 3.73 1.55 3.73.86 0 1.176-1.005 1.262-2.239zm-.058-3.7c.03-.202.03-.402.03-.603 0-1.377-.26-2.611-1.235-2.611-1.004 0-1.463 1.377-1.52 3.213h2.725zm12.423-1.607a2.797 2.797 0 0 0-1.061-.201c-1.55 0-2.238 1.09-2.238 2.811v7.632H77.32V6.478h3.27l.402 2.84c.344-2.094 1.779-3.242 3.816-2.984l-.144 4.419zm19.71-4.505c2.181 0 3.386 1.463 3.386 3.816v10.93h-4.017v-9.782c0-1.005-.287-1.636-1.09-1.636-.775 0-1.349.603-1.349 2.353v9.066h-4.016v-9.783c0-1.005-.287-1.636-1.09-1.636-.775 0-1.32.603-1.32 2.382v9.037h-4.046V6.478h3.329l.373 2.553c.401-1.75 1.663-2.783 3.328-2.783 1.692 0 2.782 1.148 3.127 2.611.487-1.492 1.721-2.61 3.385-2.61zm14.603 11.247c0 .516.23.688.517.688a.8.8 0 0 0 .487-.143l.115 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zM125.806 25.9c-3.013 0-5.279-1.09-5.279-3.213 0-1.406 1.09-2.353 2.496-2.554-1.005-.344-1.779-1.147-1.779-2.438 0-1.32.889-2.21 2.037-2.669-1.291-.803-2.123-2.18-2.123-3.987 0-2.956 2.123-4.792 5.021-4.792.946 0 1.807.201 2.553.574.287-.545.43-1.234.459-2.21l3.07.862c-.086 1.205-.947 2.295-1.922 2.725.573.775.889 1.75.889 2.84 0 2.927-2.18 4.763-5.049 4.763a5.87 5.87 0 0 1-1.607-.2c-.23.171-.373.43-.373.688 0 .488.43.688 1.033.688h2.324c3.012 0 4.619 1.578 4.619 3.93 0 3.185-2.697 4.993-6.369 4.993zm.258-2.668c1.52 0 2.611-.517 2.611-1.55 0-.688-.488-1.09-1.406-1.09h-2.209c-.804 0-1.349.46-1.349 1.205 0 .976.976 1.435 2.353 1.435zm.115-9.956c.803 0 1.176-.803 1.176-2.237 0-1.464-.373-2.267-1.176-2.267-.804 0-1.177.803-1.177 2.267 0 1.434.373 2.237 1.177 2.237zm16.209 4.218c0 .516.23.688.517.688a.804.804 0 0 0 .488-.143l.114 2.64c-.487.315-1.147.516-1.893.516-.861 0-1.693-.316-2.238-1.004-.201-.23-.344-.517-.459-.832-.373 1.09-1.521 1.807-2.869 1.807-2.209 0-3.558-1.607-3.558-4.131 0-3.041 2.066-4.59 4.82-4.59.459 0 .918.057 1.234.143v-1.951c0-.717-.23-1.349-.976-1.349-.774 0-1.09.775-1.004 2.095l-3.615-.603c.086-2.64 1.837-4.533 4.849-4.533 3.041 0 4.59 1.463 4.59 4.505v6.742zm-3.844-2.668c-.144-.058-.373-.086-.603-.086-1.061 0-1.721.688-1.721 2.008 0 1.119.459 1.721 1.148 1.721.717 0 1.176-.545 1.176-1.606v-2.037zm10.472 3.098h4.561v3.07h-8.98v-2.726l4.447-8.721h-4.389v-3.07h8.808v2.725l-4.447 8.722zm8.119-12.71c-1.32 0-2.324-.889-2.324-2.237 0-1.32 1.004-2.21 2.324-2.21 1.32 0 2.324.89 2.324 2.21 0 1.348-1.004 2.237-2.324 2.237zm2.037 1.263v14.517h-4.045V6.478h4.045zm5.652 2.525c.43-1.722 1.721-2.755 3.443-2.755 2.18 0 3.414 1.492 3.414 3.96v10.787h-4.017v-9.84c0-.947-.287-1.579-1.09-1.579-.832 0-1.406.718-1.406 2.382v9.037h-4.045V6.478h3.328l.373 2.525z" fill="currentColor"/></svg>
</span>
<span class="block leading-none sm:hidden"><svg aria-labelledby="title-bd2deaec-545c-4f52-87e8-e351053e6a55" width="219" height="33" viewBox="0 0 219 33" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bd2deaec-545c-4f52-87e8-e351053e6a55">Manager-Magazin</title><path d="M17.242 7.217c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543H8.22V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506H0V7.51h4.237l.475 3.252c.512-2.229 2.12-3.544 4.238-3.544 2.155 0 3.543 1.461 3.982 3.324.62-1.9 2.191-3.324 4.31-3.324zm18.594 14.32c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.62.402-1.46.658-2.41.658-1.097 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.57.182v-2.484c0-.913-.292-1.717-1.241-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zM30.94 18.14c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.46 2.192.914 0 1.499-.694 1.499-2.046V18.14zm12.53-7.416c.547-2.192 2.191-3.507 4.383-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.114v-12.53c0-1.205-.366-2.008-1.388-2.008-1.06 0-1.79.913-1.79 3.032v11.506h-5.151V7.51h4.237l.475 3.215zm23.013 10.813c0 .657.292.877.658.877.219 0 .401-.037.62-.183l.147 3.36c-.621.402-1.462.658-2.411.658-1.096 0-2.156-.402-2.85-1.278-.255-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.17.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.11-3.36 2.338-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.585 2.192 1.461 2.192.914 0 1.498-.694 1.498-2.046V18.14zm13.59 14.1c-3.837 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.279-.438-2.265-1.46-2.265-3.104 0-1.68 1.132-2.813 2.593-3.398-1.643-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.206 0 2.301.255 3.251.73.365-.694.548-1.571.585-2.813l3.908 1.096c-.11 1.534-1.205 2.922-2.447 3.47.73.986 1.132 2.229 1.132 3.617 0 3.726-2.776 6.063-6.429 6.063-.73 0-1.388-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.316.876h2.958c3.836 0 5.882 2.01 5.882 5.005 0 4.055-3.434 6.356-8.11 6.356zm.328-3.397c1.936 0 3.324-.658 3.324-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.022 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.996 1.827zm.146-12.676c1.023 0 1.498-1.023 1.498-2.85 0-1.862-.475-2.885-1.498-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm16.402 3.543l4.383.84c-.511 3.507-2.666 5.736-5.99 5.736-4.347 0-6.832-3.544-6.832-9.535 0-5.662 2.375-9.534 6.905-9.534 4.127 0 6.064 3.397 6.064 7.781 0 .804-.074 1.717-.22 2.813h-7.89c-.037 3.105.62 4.749 1.973 4.749 1.095 0 1.497-1.279 1.607-2.85zm-.073-4.712c.036-.256.036-.511.036-.767 0-1.754-.329-3.324-1.57-3.324-1.279 0-1.863 1.753-1.937 4.091h3.47zm15.817-2.046a3.563 3.563 0 0 0-1.352-.255c-1.972 0-2.849 1.388-2.849 3.58v9.716h-5.15V7.51h4.164l.511 3.617c.439-2.667 2.265-4.128 4.859-3.8l-.183 5.626zm25.096-5.735c2.776 0 4.31 1.863 4.31 4.859v13.917h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.717.767-1.717 2.995v11.543h-5.114V13.537c0-1.279-.365-2.082-1.388-2.082-.986 0-1.68.767-1.68 3.032v11.506h-5.151V7.51h4.237l.475 3.252c.512-2.229 2.119-3.544 4.238-3.544 2.155 0 3.543 1.461 3.981 3.324.621-1.9 2.192-3.324 4.311-3.324zm18.594 14.32c0 .657.292.877.657.877.219 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.411.658-1.096 0-2.155-.402-2.849-1.278-.256-.293-.438-.658-.585-1.06-.474 1.388-1.936 2.302-3.652 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.584 0 1.169.073 1.571.182v-2.484c0-.913-.293-1.717-1.242-1.717-.987 0-1.389.987-1.279 2.667l-4.603-.767c.11-3.36 2.338-5.772 6.174-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.768-.11-1.351 0-2.191.877-2.191 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.589 14.1c-3.836 0-6.722-1.388-6.722-4.091 0-1.79 1.388-2.996 3.178-3.252-1.278-.438-2.265-1.46-2.265-3.104 0-1.68 1.133-2.813 2.594-3.398-1.644-1.023-2.703-2.776-2.703-5.077 0-3.763 2.703-6.1 6.393-6.1 1.205 0 2.301.255 3.251.73.365-.694.548-1.571.584-2.813l3.909 1.096c-.11 1.534-1.206 2.922-2.448 3.47.731.986 1.133 2.229 1.133 3.617 0 3.726-2.776 6.063-6.429 6.063-.731 0-1.389-.073-2.046-.255-.292.219-.475.548-.475.877 0 .62.548.876 1.315.876h2.959c3.836 0 5.881 2.01 5.881 5.005 0 4.055-3.434 6.356-8.109 6.356zm.328-3.397c1.936 0 3.325-.658 3.325-1.973 0-.877-.621-1.388-1.79-1.388h-2.813c-1.023 0-1.717.585-1.717 1.534 0 1.242 1.242 1.827 2.995 1.827zm.147-12.676c1.022 0 1.497-1.023 1.497-2.85 0-1.862-.475-2.885-1.497-2.885-1.023 0-1.498 1.023-1.498 2.886 0 1.826.475 2.849 1.498 2.849zm20.639 5.37c0 .657.292.877.657.877.22 0 .402-.037.621-.183l.146 3.36c-.621.402-1.461.658-2.41.658-1.096 0-2.156-.402-2.85-1.278-.256-.293-.438-.658-.584-1.06-.475 1.388-1.936 2.302-3.653 2.302-2.813 0-4.53-2.046-4.53-5.26 0-3.873 2.63-5.845 6.137-5.845.585 0 1.169.073 1.571.182v-2.484c0-.913-.292-1.717-1.242-1.717-.986 0-1.388.987-1.279 2.667l-4.602-.767c.109-3.36 2.337-5.772 6.173-5.772 3.872 0 5.845 1.863 5.845 5.735v8.585zm-4.895-3.397c-.183-.073-.475-.11-.767-.11-1.352 0-2.192.877-2.192 2.557 0 1.425.584 2.192 1.461 2.192.913 0 1.498-.694 1.498-2.046V18.14zm13.333 3.945h5.808v3.908H184.11v-3.47l5.662-11.105h-5.589V7.51h11.214v3.47l-5.662 11.106zm10.338-16.183c-1.68 0-2.959-1.132-2.959-2.85 0-1.68 1.279-2.812 2.959-2.812 1.68 0 2.959 1.132 2.959 2.813 0 1.717-1.279 2.85-2.959 2.85zm2.594 1.607v18.484h-5.151V7.51h5.151zm7.196 3.215c.548-2.192 2.192-3.507 4.384-3.507 2.776 0 4.347 1.9 4.347 5.041v13.735h-5.115v-12.53c0-1.205-.365-2.008-1.388-2.008-1.059 0-1.79.913-1.79 3.032v11.506h-5.15V7.51h4.237l.475 3.215z" fill="currentColor"/></svg>
</span>
</a>
</span>
</span>
<div data-headerbar-el="controls" class="flex items-center justify-end flex-auto md:order-2 lg:order-2">
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" title="Abonnement" class="font-bold inline-block text-primary-base font-sansUI py-12 text-s sm:mr-24" target="_blank">
<span class="sm:hidden border-b border-primary-lighter hover:border-primary-base">Abonnement</span>
<span class="lg:hidden md:hidden border-b border-primary-lighter hover:border-primary-base">Abo</span>
</a>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="sm:hidden font-bold inline-block disabled:cursor-not-allowed font-sansUI ml-24 px-16 py-12 text-s rounded text-white bg-primary-base hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark" data-sara-link="gruppenkonto" title="Jetzt anmelden" data-logged-in-hidden>
<span class="flex">
<span class="relative bottom-px">Anmelden</span>
<span class="flex leading-none items-center ml-8"><svg aria-labelledby="title-5dee139b-8058-4f55-a514-17ef270b6b2d" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5dee139b-8058-4f55-a514-17ef270b6b2d">Pfeil nach rechts</title><g id="s-chevron-right-f-5dee139b-8058-4f55-a514-17ef270b6b2d"><g id="s-chevron-right-5dee139b-8058-4f55-a514-17ef270b6b2d"><path id="vector-5dee139b-8058-4f55-a514-17ef270b6b2d" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
<a href="https://www.manager-magazin.de/fuermich/" class="sm:hidden ml-24 bg-primary-base h-40 inline-flex items-center justify-center rounded-circle w-40 md:hidden sm:hidden text-white hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter" data-not-logged-in-hidden title="Abmelden"><svg aria-labelledby="title-2a344648-83e0-4a16-ab80-8a95ad64912f" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2a344648-83e0-4a16-ab80-8a95ad64912f">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-2a344648-83e0-4a16-ab80-8a95ad64912f" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-2a344648-83e0-4a16-ab80-8a95ad64912f)"/></svg>
</a>
</div>
<button aria-label="Menü öffnen" class="md:absolute lg:absolute md:h-full lg:h-full md:top-0 lg:top-0 lg:invisible md:invisible lg:opacity-none md:opacity-none md:-ml-4 lg:-ml-4 md:mt-8 lg:mt-8 lg:pt-4 md:pt-4 text-black leading-none outline-focus" data-headerbar-el="menuActivator" title="Menü öffnen">
<span class="hidden">Menü öffnen</span><svg aria-labelledby="title-58aa66a3-9598-4743-ab21-7c16b07e43fa" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-58aa66a3-9598-4743-ab21-7c16b07e43fa">Icon: Menü</title><g id="l-menu-58aa66a3-9598-4743-ab21-7c16b07e43fa" stroke-width="1.3" stroke-linecap="round"><path id="line-58aa66a3-9598-4743-ab21-7c16b07e43fa" d="M19.35 6.65H4.65"/><path id="line_2-58aa66a3-9598-4743-ab21-7c16b07e43fa" d="M19.35 11.65H4.65"/><path id="line_3-58aa66a3-9598-4743-ab21-7c16b07e43fa" d="M19.35 16.65H4.65"/></g></svg>
</button>
</div>
</div>
</div>
</div>
</header>
<nav role="navigation" class="z-10 mt-8">
<div data-app-hidden>
<div class="w-full mb-px bg-white shadow" data-area="tab-bar">
<ul class="flex items-center justify-around lg:hidden md:h-56 sm:h-48 mx-auto">
<li data-target-hide>
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" aria-label="Startseite" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M21 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H2.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.637.266.126.185.209.509.209 1.019v8.789H21z" class="stroke-current"/></svg>
<span class="hidden">Startseite</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/audio/" target="_self" title="Audio" aria-label="Audio" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-3343d2f8-3202-41b5-9fea-2955c9059ee1" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-3343d2f8-3202-41b5-9fea-2955c9059ee1">Icon: Audio</title><g id="l-audio-3343d2f8-3202-41b5-9fea-2955c9059ee1" stroke-width="1.1" stroke-linecap="round" stroke-linejoin="round"><path id="ellipse-3343d2f8-3202-41b5-9fea-2955c9059ee1" d="M20.001 12.371c0-4.623-3.582-8.371-8-8.371s-8 3.748-8 8.371"/><path id="ellipse_2-3343d2f8-3202-41b5-9fea-2955c9059ee1" d="M7.106 15.911v4.606a4.605 4.605 0 1 1 0-9.211v4.605z"/><path id="ellipse_3-3343d2f8-3202-41b5-9fea-2955c9059ee1" d="M16.895 15.911v4.606a4.605 4.605 0 1 0 0-9.211v4.605z"/></g></svg>
<span class="hidden">Audio</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/plus/" target="_self" title="m+" aria-label="m+" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="31" height="24" viewBox="0 0 31 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M20 19.54h.5V9.533c0-1.348-.383-2.45-1.122-3.218-.741-.768-1.782-1.139-2.974-1.14a4.241 4.241 0 0 0-3.599 1.888c-.694-1.178-1.908-1.884-3.45-1.884-1.349 0-2.554.556-3.327 1.58l-.166-.915-.074-.411H1.5v14.109h4.989v-8.09c0-.832.176-1.332.387-1.611a.91.91 0 0 1 .77-.375c.375 0 .55.12.655.272.13.186.217.508.217 1.013v8.79h4.99V11.454c0-.833.176-1.332.387-1.612a.91.91 0 0 1 .77-.375c.373 0 .538.119.638.266.125.185.208.509.208 1.019v8.789H20z" class="stroke-current"/><path d="M25 7.55h-.45v3h-3V13.45h3v3H27.45v-3h3V10.55h-3v-3H25z" class="stroke-current" stroke-width=".9"/></svg>
<span class="hidden">m+</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/harvard/" target="_self" title="HBm" aria-label="HBm" class="inline-flex md:p-12 sm:p-8 text-black"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M5 3v5.87c0 8.11 6.596 11.88 6.664 11.93l.331.2.34-.2C12.395 20.75 19 16.98 19 8.87V3H5zm9.622 13.88a13.373 13.373 0 0 1-2.617 2.4 13.095 13.095 0 0 1-2.617-2.4C7.89 15.12 6.42 12.48 6.41 8.87h11.188c-.01 3.62-1.479 6.25-2.977 8.01zm2.967-9.47H6.411V4.45h11.188l-.01 2.96z" class="fill-current"/></svg>
<span class="hidden">HBm</span>
</a>
</li>
<li data-target-hide>
<a href="https://www.manager-magazin.de/fuermich/" target="_self" title="Für mich" aria-label="Für mich" class="inline-flex md:p-12 sm:p-8 text-black"><svg aria-labelledby="title-80d5f925-e247-4a91-a5fb-5f1c7088134d" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-80d5f925-e247-4a91-a5fb-5f1c7088134d">Icon: Konto</title><path d="M8.05 8.5A3.917 3.917 0 0 1 12 4.55a3.917 3.917 0 0 1 3.95 3.95A3.917 3.917 0 0 1 12 12.45 3.917 3.917 0 0 1 8.05 8.5z" class="stroke-current" stroke-width="1.1"/><mask id="path-3-inside-1-80d5f925-e247-4a91-a5fb-5f1c7088134d" fill="#fff"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9 20H21a5 5 0 0 0-5-5H8a5 5 0 0 0-5 5h1.1A3.9 3.9 0 0 1 8 16.1h8a3.9 3.9 0 0 1 3.9 3.9z"/></mask><path d="M19.9 20h-1.3v1.3h1.3V20zm1.1 0v1.3h1.3V20H21zM3 20H1.7v1.3H3V20zm1.1 0v1.3h1.3V20H4.1zm15.8 1.3H21v-2.6h-1.1v2.6zm-3.9-5a3.7 3.7 0 0 1 3.7 3.7h2.6a6.3 6.3 0 0 0-6.3-6.3v2.6zm0-2.6H8v2.6h8v-2.6zM4.3 20A3.7 3.7 0 0 1 8 16.3v-2.6A6.3 6.3 0 0 0 1.7 20h2.6zM3 21.3h1.1v-2.6H3v2.6zm5-6.5A5.2 5.2 0 0 0 2.8 20h2.6A2.6 2.6 0 0 1 8 17.4v-2.6zm8 0H8v2.6h8v-2.6zm5.2 5.2a5.2 5.2 0 0 0-5.2-5.2v2.6a2.6 2.6 0 0 1 2.6 2.6h2.6z" class="fill-current" mask="url(#path-3-inside-1-80d5f925-e247-4a91-a5fb-5f1c7088134d)"/></svg>
<span class="hidden">Für mich</span>
</a>
</li>
</ul>
</div>
</div>
<div class="z-10 relative bg-white w-full shadow font-sans" data-component="NavBar" data-settings="{&#34;isBreadcrumb&#34;:true}" data-area="nav-bar" data-app-hidden>
<div class="OffsetContainer bg-white">
<div class="lg:max-w-lg mx-auto font-sansUI flex items-center lg:h-56 md:h-56 sm:h-40 lg:pl-12 lg:pr-16 md:pl-4 md:pr-8">
<div class="flex items-center sm:hidden lg:flex-shrink-0 md:flex-shrink-0" data-app-hidden>
<button class="flex items-center text-black text-black text-s p-16 outline-focus" data-navbar-el="menuActivator" title="Menü">
<span class="leading-none relative top-px" data-body-el="scrollThreshold"><svg aria-labelledby="title-7a1083da-fa36-407b-92e0-7f5168bf7081" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7a1083da-fa36-407b-92e0-7f5168bf7081">Icon: Menü</title><g id="l-menu-7a1083da-fa36-407b-92e0-7f5168bf7081" stroke-width="1.3" stroke-linecap="round"><path id="line-7a1083da-fa36-407b-92e0-7f5168bf7081" d="M19.35 6.65H4.65"/><path id="line_2-7a1083da-fa36-407b-92e0-7f5168bf7081" d="M19.35 11.65H4.65"/><path id="line_3-7a1083da-fa36-407b-92e0-7f5168bf7081" d="M19.35 16.65H4.65"/></g></svg>
</span>
<span class="ml-8 relative">Menü</span>
</button>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none w-4 hidden select-none" data-swiper-el="prevEl">
<div class="z-10 absolute left-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="md:hidden sm:hidden bg-white w-48 py-18 text-center cursor-pointer"><svg aria-labelledby="title-d2e7f5d1-5883-4042-b13c-6770f4651790" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d2e7f5d1-5883-4042-b13c-6770f4651790">Pfeil nach links</title><g id="s-chevron-left-f-d2e7f5d1-5883-4042-b13c-6770f4651790"><g id="s-chevron-right-f-d2e7f5d1-5883-4042-b13c-6770f4651790"><g id="s-chevron-right-d2e7f5d1-5883-4042-b13c-6770f4651790"><path id="vector-d2e7f5d1-5883-4042-b13c-6770f4651790" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft w-24 lg:h-56 md:h-56 sm:h-40"></span>
</div>
</div>
</div>
<nav role="navigation" class="swiper-container flex-grow relative overflow-hidden h-full bottom-negative" style="bottom:-8px;">
<ul class="swiper-wrapper relative flex items-center bottom-8">
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/" target="_self" title="Startseite" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s pl-16 px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Startseite
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-69a668cd-6cb0-4c09-b386-4ce45d42872f" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-69a668cd-6cb0-4c09-b386-4ce45d42872f">Pfeil nach rechts</title><g id="m-chevron-right-69a668cd-6cb0-4c09-b386-4ce45d42872f"><path id="vector-69a668cd-6cb0-4c09-b386-4ce45d42872f" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/lifestyle/" target="_self" title="Lifestyle" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Lifestyle
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-89038792-51d2-4c41-906c-d72ee8763047" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-89038792-51d2-4c41-906c-d72ee8763047">Pfeil nach rechts</title><g id="m-chevron-right-89038792-51d2-4c41-906c-d72ee8763047"><path id="vector-89038792-51d2-4c41-906c-d72ee8763047" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<a href="https://www.manager-magazin.de/thema/die-schoensten-orte/" target="_self" title="Die schönsten Orte" class="focus:border-black hover:border-shade-light border-transparent inline-flex items-center text-black text-s px-4 lg:py-20 md:py-20 sm:py-12">
<span class="border-b whitespace-no-wrap border-inherit">
Die schönsten Orte
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-fec76b6d-65c2-4c15-af7d-1acf018516fc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fec76b6d-65c2-4c15-af7d-1acf018516fc">Pfeil nach rechts</title><g id="m-chevron-right-fec76b6d-65c2-4c15-af7d-1acf018516fc"><path id="vector-fec76b6d-65c2-4c15-af7d-1acf018516fc" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</a>
</li>
<li class="swiper-slide flex-shrink-0">
<h1 class="font-normal whitespace-no-wrap inline-block text-black text-s pl-4 pr-16 pb-4">
Michael Baur: Alix Partners' Europa-Chef zeigt seine Lieblingsorte in Zürich
</h1>
</li>
</ul>
</nav>
<div class="relative lg:h-56 md:h-56 sm:h-40 focus:outline-none select-none hidden" data-swiper-el="nextEl">
<div class="z-10 absolute right-0 bottom-0 lg:h-56 md:h-56 sm:h-40">
<div class="flex items-center">
<span class="bg-leftToRight w-24 lg:h-56 md:h-56 sm:h-40"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-c580482a-3e53-4b01-abc2-d79181e4eeb7" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c580482a-3e53-4b01-abc2-d79181e4eeb7">Pfeil nach rechts</title><g id="m-chevron-right-c580482a-3e53-4b01-abc2-d79181e4eeb7"><path id="vector-c580482a-3e53-4b01-abc2-d79181e4eeb7" d="M6 4l4 4-4 4" stroke-linecap="round"/></g></svg>
</span>
</div>
</div>
</div>
<div class="sm:hidden h-full lg:py-16 md:py-16 sm:py-8" data-app-hidden>
<div class="border-separator-r w-px h-full"></div>
</div>
<form class="flex-none sm:hidden bg-white w-56" data-search-el="form" data-app-hidden>
<div data-search-el="toggle-container">
<button class="focus-outline flex items-center text-black text-s h-56 pl-16" data-search-el="toggle">
<span class="absolute opacity-none pointer-events-none">Suche öffnen</span><svg aria-labelledby="title-b5bb82f6-8f5b-4401-ac4b-90211c7e6b13" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b5bb82f6-8f5b-4401-ac4b-90211c7e6b13">Icon: Suche</title><g id="l-search-b5bb82f6-8f5b-4401-ac4b-90211c7e6b13"><g id="group-b5bb82f6-8f5b-4401-ac4b-90211c7e6b13" stroke-width="1.3"><circle id="ellipse-b5bb82f6-8f5b-4401-ac4b-90211c7e6b13" cx="10" cy="11" r="5.35"/><path id="vector-b5bb82f6-8f5b-4401-ac4b-90211c7e6b13" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
<div class="absolute opacity-none pointer-events-none hidden" data-search-el="input-container" aria-hidden="true">
<div class="border border-black flex items-center justify-end h-40 ml-16 mr-6 rounded overflow-hidden">
<label for="search-input-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-input-field" class="pl-12 text-s h-32 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" placeholder="Seite durchsuchen ..." data-search-el="input" role="search">
<button class="flex items-center text-black text-s h-56 pr-8 pl-16 mr-px focus-outline" data-search-el="submit" title="Seite durchsuchen">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-710b864c-66ef-43fc-9219-f9531b7644a7" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-710b864c-66ef-43fc-9219-f9531b7644a7">Icon: Suche</title><g id="l-search-710b864c-66ef-43fc-9219-f9531b7644a7"><g id="group-710b864c-66ef-43fc-9219-f9531b7644a7" stroke-width="1.3"><circle id="ellipse-710b864c-66ef-43fc-9219-f9531b7644a7" cx="10" cy="11" r="5.35"/><path id="vector-710b864c-66ef-43fc-9219-f9531b7644a7" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</div>
</form>
</div>
</div>
</div>
<section aria-label="Eilmeldungen" class="hidden relative z-20" data-breakingnews>
<div class="absolute z-0 top-8 right-0 bottom-0 left-0 shadow"></div>
<ul class="relative z-10 bg-attention" data-area="breaking-bar" data-breakingnews-el="list"></ul>
<ul class="hidden">
<li class="w-full" data-breakingnews-prototype="default">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<a href="#__proto_path__" title="__proto_headline__" class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
<span class="leading-none sm:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-37672868-1e45-433d-a7a7-03531abc5991" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-37672868-1e45-433d-a7a7-03531abc5991">Pfeil nach rechts</title><g id="m-chevron-right-f-37672868-1e45-433d-a7a7-03531abc5991"><g id="m-chevron-right-37672868-1e45-433d-a7a7-03531abc5991"><path id="vector-37672868-1e45-433d-a7a7-03531abc5991" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
<span class="leading-none lg:hidden md:hidden flex-shrink-0 ml-8" aria-hidden="true"><svg aria-labelledby="title-ee87a32d-3a40-4795-ad80-14f28f949dfd" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ee87a32d-3a40-4795-ad80-14f28f949dfd">Pfeil nach rechts</title><g id="s-chevron-right-f-ee87a32d-3a40-4795-ad80-14f28f949dfd"><g id="s-chevron-right-ee87a32d-3a40-4795-ad80-14f28f949dfd"><path id="vector-ee87a32d-3a40-4795-ad80-14f28f949dfd" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</a>
</div>
</li>
<li class="w-full" data-breakingnews-prototype="textOnly">
<div class="OffsetContainer sm:max-w-sm md:max-w-md md:mx-auto sm:mx-auto">
<span class="flex font-sansUI items-center justify-between lg:max-w-lg lg:px-32 lg:py-16 md:max-w-md md:px-24 md:py-16 mx-auto sm:max-w-sm sm:px-16 sm:py-12">
<span class="lg:text-base md:text-base sm:text-s font-bold">
<span class="uppercase pr-4">EILMELDUNG</span> —
<span class="pl-4">__proto_headline__</span>
</span>
</span>
</div>
</li>
</ul>
</section>
</nav>
<div data-component="MenuDrawer" aria-hidden="true" class="hidden" data-area="menu-drawer">
<div class="z-overlay w-full h-full top-0 left-0 bg-shade-darkest opacity-slight" data-menu-el="overlay"></div>
<div class="absolute h-screen left-0 top-0 w-12 z-max" data-menu-el="rightSwiper"></div>
<nav role="navigation" aria-label="primary" class="h-full bg-white scrolling-touch py-24 fixed z-overlay top-0 left-0 overflow-y-scroll overflow-x-hidden lg:w-320 md:w-320 sm:w-10/12 sm:max-w-320 shadow" style="-webkit-transform: translateX(-320px);-ms-transform: translateX(-320px);transform: translateX(-320px);-webkit-transition: transform .3s ease;transition: transform .3s ease; -webkit-overflow-scrolling: touch;" data-menu-el="menuDrawer">
<a data-menu-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<ul>
<li class="mb-24 mx-16" data-logged-in-hidden="true" data-app-hidden>
<a href="https://gruppenkonto.spiegel.de/manager/authenticate?requestAccessToken=true&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-primary-base inline-block hover:bg-primary-dark focus:bg-primary-darker disabled:bg-shade-lighter disabled:text-shade-dark disabled:cursor-not-allowed text-white font-sansUI rounded px-24 py-12 text-base rounded" title="Anmelden" target="_self" data-sara-link="gruppenkonto">
<span class="flex justify-between">
<span class="relative bottom-px py-2">Anmelden</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-e37db58e-01ce-438f-98f0-35863a01e6fc" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e37db58e-01ce-438f-98f0-35863a01e6fc">Pfeil nach rechts</title><g id="s-chevron-right-f-e37db58e-01ce-438f-98f0-35863a01e6fc"><g id="s-chevron-right-e37db58e-01ce-438f-98f0-35863a01e6fc"><path id="vector-e37db58e-01ce-438f-98f0-35863a01e6fc" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-24 mx-16" data-app-hidden>
<a href="https://abo.manager-magazin.de/?requestAccessToken=true&sara_icid=dirl_upd_lbOBvX27SMBW0fOpeU8VgMCMu32U2t&targetUrl=https%3A%2F%2Fwww.manager-magazin.de%2Ffuermich%2F" class="w-full leading-normal font-bold bg-white inline-block text-base text-black border border-shade-base hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI pl-24 pr-20 py-12 text-base rounded" title="Abonnement" target="_blank">
<span class="flex justify-between">
<span class="relative bottom-px">Abonnement</span>
<span class="flex leading-none items-center ml-12 py-2"><svg aria-labelledby="title-86a620a3-1112-444f-825b-867702c79ace" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-86a620a3-1112-444f-825b-867702c79ace">Pfeil nach rechts</title><g id="s-chevron-right-f-86a620a3-1112-444f-825b-867702c79ace"><g id="s-chevron-right-86a620a3-1112-444f-825b-867702c79ace"><path id="vector-86a620a3-1112-444f-825b-867702c79ace" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-32 mx-16">
<form action="https://www.manager-magazin.de/suche/">
<div class="border border-shade-base flex items-center justify-end h-48 rounded opacity-distinct hover:border-black">
<label for="search-menu-field" class="absolute opacity-none pointer-events-none">Seite durchsuchen ...</label>
<input id="search-menu-field" class="pl-12 font-sansUI leading-normal text-base text-shade-black h-40 w-4/12 flex-grow outline-focus placeholder-shade-base" name="suchbegriff" role="search" placeholder="Seite durchsuchen ...">
<button class="outline-focus flex text-shade-darker items-center text-s h-56 pr-12 pl-12">
<span class="absolute opacity-none pointer-events-none">Suche starten</span><svg aria-labelledby="title-a5cbbbb2-ebed-49cc-94d2-10fc1aa248cf" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a5cbbbb2-ebed-49cc-94d2-10fc1aa248cf">Icon: Suche</title><g id="l-search-a5cbbbb2-ebed-49cc-94d2-10fc1aa248cf"><g id="group-a5cbbbb2-ebed-49cc-94d2-10fc1aa248cf" stroke-width="1.3"><circle id="ellipse-a5cbbbb2-ebed-49cc-94d2-10fc1aa248cf" cx="10" cy="11" r="5.35"/><path id="vector-a5cbbbb2-ebed-49cc-94d2-10fc1aa248cf" d="M14 15l4.5 4.5" stroke-linecap="round"/></g></g></svg>
</button>
</div>
</form>
</li>
<li>
<a href="https://www.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Startseite">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Startseite</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-da7562ef-bad5-4a5a-8080-c83bd246e252" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-da7562ef-bad5-4a5a-8080-c83bd246e252">Pfeil nach rechts</title><g id="m-chevron-right-f-da7562ef-bad5-4a5a-8080-c83bd246e252"><g id="m-chevron-right-da7562ef-bad5-4a5a-8080-c83bd246e252"><path id="vector-da7562ef-bad5-4a5a-8080-c83bd246e252" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/schlagzeilen/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Schlagzeilen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Schlagzeilen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-78ef530d-6a87-44c5-a0fa-a8b5a3b9e248" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-78ef530d-6a87-44c5-a0fa-a8b5a3b9e248">Pfeil nach rechts</title><g id="m-chevron-right-f-78ef530d-6a87-44c5-a0fa-a8b5a3b9e248"><g id="m-chevron-right-78ef530d-6a87-44c5-a0fa-a8b5a3b9e248"><path id="vector-78ef530d-6a87-44c5-a0fa-a8b5a3b9e248" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/newsletter" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Newsletter">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Newsletter</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-890b9f81-4513-4d70-ad9a-193bc43263d3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-890b9f81-4513-4d70-ad9a-193bc43263d3">Pfeil nach rechts</title><g id="m-chevron-right-f-890b9f81-4513-4d70-ad9a-193bc43263d3"><g id="m-chevron-right-890b9f81-4513-4d70-ad9a-193bc43263d3"><path id="vector-890b9f81-4513-4d70-ad9a-193bc43263d3" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="mb-16 mt-32">
<a href="https://www.manager-magazin.de/plus/" class="bg-primary-base focus:bg-primary-darker font-bold font-sansUI hover:bg-primary-dark inline-block leading-normal py-16 pl-16 pr-20 text-base text-white w-full" target="_self" title="manager magazin+">
<span class="flex justify-between">
<span class="relative bottom-px">manager magazin+</span>
<span class="flex leading-none items-center ml-12"><svg aria-labelledby="title-1b7e4d52-6c6d-46ee-941d-2376849e3f0c" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1b7e4d52-6c6d-46ee-941d-2376849e3f0c">Pfeil nach rechts</title><g id="s-chevron-right-f-1b7e4d52-6c6d-46ee-941d-2376849e3f0c"><g id="s-chevron-right-1b7e4d52-6c6d-46ee-941d-2376849e3f0c"><path id="vector-1b7e4d52-6c6d-46ee-941d-2376849e3f0c" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/unternehmen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Unternehmen" target="_self">
<span class="block font-sansUI font-bold py-16">Unternehmen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Unternehmen aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-30de0423-b0bf-4c9e-8db4-bc6e71afcea1" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-30de0423-b0bf-4c9e-8db4-bc6e71afcea1">Pfeil nach oben</title><g id="m-chevron-up-f-30de0423-b0bf-4c9e-8db4-bc6e71afcea1"><g id="m-chevron-right-f-30de0423-b0bf-4c9e-8db4-bc6e71afcea1"><g id="m-chevron-right-30de0423-b0bf-4c9e-8db4-bc6e71afcea1"><path id="vector-30de0423-b0bf-4c9e-8db4-bc6e71afcea1" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-96ca5f77-a471-49e2-82d2-3dc002e7e42b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-96ca5f77-a471-49e2-82d2-3dc002e7e42b">Pfeil nach unten</title><g id="m-chevron-down-f-96ca5f77-a471-49e2-82d2-3dc002e7e42b"><g id="m-chevron-right-f-96ca5f77-a471-49e2-82d2-3dc002e7e42b"><g id="m-chevron-right-96ca5f77-a471-49e2-82d2-3dc002e7e42b"><path id="vector-96ca5f77-a471-49e2-82d2-3dc002e7e42b" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/unternehmen/autoindustrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Autoindustrie">
<span class="block font-sansUI font-normal py-12 px-32">Autoindustrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/handel/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Handel">
<span class="block font-sansUI font-normal py-12 px-32">Handel</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/industrie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Industrie">
<span class="block font-sansUI font-normal py-12 px-32">Industrie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/banken/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Banken">
<span class="block font-sansUI font-normal py-12 px-32">Banken</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/energie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Energie">
<span class="block font-sansUI font-normal py-12 px-32">Energie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/pharma/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Pharma">
<span class="block font-sansUI font-normal py-12 px-32">Pharma</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/unternehmen/tech/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Tech">
<span class="block font-sansUI font-normal py-12 px-32">Tech</span>
</a>
</li>
<li class="mb-20">
<a href="http://pubads.g.doubleclick.net/gampad/clk?id=5539146238&iu=%2F6032%2FClickcommand%2Fclickcommand" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Die Zukunft des digitalen Handels">
<span class="block font-sansUI font-normal py-12 px-32">Die Zukunft des digitalen Handels</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/politik/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Politik" target="_self">
<span class="block font-sansUI font-bold py-16">Politik</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Politik aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-c96c5a09-bcde-45ff-b867-431fb7dff31e" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c96c5a09-bcde-45ff-b867-431fb7dff31e">Pfeil nach oben</title><g id="m-chevron-up-f-c96c5a09-bcde-45ff-b867-431fb7dff31e"><g id="m-chevron-right-f-c96c5a09-bcde-45ff-b867-431fb7dff31e"><g id="m-chevron-right-c96c5a09-bcde-45ff-b867-431fb7dff31e"><path id="vector-c96c5a09-bcde-45ff-b867-431fb7dff31e" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-dc293968-21c1-45f4-be05-63c328915076" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-dc293968-21c1-45f4-be05-63c328915076">Pfeil nach unten</title><g id="m-chevron-down-f-dc293968-21c1-45f4-be05-63c328915076"><g id="m-chevron-right-f-dc293968-21c1-45f4-be05-63c328915076"><g id="m-chevron-right-dc293968-21c1-45f4-be05-63c328915076"><path id="vector-dc293968-21c1-45f4-be05-63c328915076" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/politik/deutschland/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Deutschland">
<span class="block font-sansUI font-normal py-12 px-32">Deutschland</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/politik/weltwirtschaft/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Weltwirtschaft">
<span class="block font-sansUI font-normal py-12 px-32">Weltwirtschaft</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/politik/europa/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Europa">
<span class="block font-sansUI font-normal py-12 px-32">Europa</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/finanzen/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Finanzen" target="_self">
<span class="block font-sansUI font-bold py-16">Finanzen</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Finanzen aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-fa8d674c-a126-470f-b55f-8e828c16c8c3" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fa8d674c-a126-470f-b55f-8e828c16c8c3">Pfeil nach oben</title><g id="m-chevron-up-f-fa8d674c-a126-470f-b55f-8e828c16c8c3"><g id="m-chevron-right-f-fa8d674c-a126-470f-b55f-8e828c16c8c3"><g id="m-chevron-right-fa8d674c-a126-470f-b55f-8e828c16c8c3"><path id="vector-fa8d674c-a126-470f-b55f-8e828c16c8c3" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-bda35572-c519-4db0-b1af-d54ec37e00ff" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bda35572-c519-4db0-b1af-d54ec37e00ff">Pfeil nach unten</title><g id="m-chevron-down-f-bda35572-c519-4db0-b1af-d54ec37e00ff"><g id="m-chevron-right-f-bda35572-c519-4db0-b1af-d54ec37e00ff"><g id="m-chevron-right-bda35572-c519-4db0-b1af-d54ec37e00ff"><path id="vector-bda35572-c519-4db0-b1af-d54ec37e00ff" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/finanzen/boerse/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Börse">
<span class="block font-sansUI font-normal py-12 px-32">Börse</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/geldanlage/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Geldanlage">
<span class="block font-sansUI font-normal py-12 px-32">Geldanlage</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/finanzen/immobilien/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Immobilien">
<span class="block font-sansUI font-normal py-12 px-32">Immobilien</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/finanzen/versicherungen/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Versicherungen">
<span class="block font-sansUI font-normal py-12 px-32">Versicherungen</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/lifestyle/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus text-primary-base" title="Lifestyle" target="_self">
<span class="block font-sansUI font-bold py-16">Lifestyle</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Lifestyle aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-c46db1b0-d272-4d69-ad40-ee97f2a2b2e0" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c46db1b0-d272-4d69-ad40-ee97f2a2b2e0">Pfeil nach oben</title><g id="m-chevron-up-f-c46db1b0-d272-4d69-ad40-ee97f2a2b2e0"><g id="m-chevron-right-f-c46db1b0-d272-4d69-ad40-ee97f2a2b2e0"><g id="m-chevron-right-c46db1b0-d272-4d69-ad40-ee97f2a2b2e0"><path id="vector-c46db1b0-d272-4d69-ad40-ee97f2a2b2e0" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-ba76bf05-eaa9-40ba-9853-ddf7d99dc3d8" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ba76bf05-eaa9-40ba-9853-ddf7d99dc3d8">Pfeil nach unten</title><g id="m-chevron-down-f-ba76bf05-eaa9-40ba-9853-ddf7d99dc3d8"><g id="m-chevron-right-f-ba76bf05-eaa9-40ba-9853-ddf7d99dc3d8"><g id="m-chevron-right-ba76bf05-eaa9-40ba-9853-ddf7d99dc3d8"><path id="vector-ba76bf05-eaa9-40ba-9853-ddf7d99dc3d8" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/lifestyle/reise/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reise">
<span class="block font-sansUI font-normal py-12 px-32">Reise</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/auto/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Auto">
<span class="block font-sansUI font-normal py-12 px-32">Auto</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/stil/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Stil">
<span class="block font-sansUI font-normal py-12 px-32">Stil</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/fitness/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Fitness">
<span class="block font-sansUI font-normal py-12 px-32">Fitness</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/leute/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Leute">
<span class="block font-sansUI font-normal py-12 px-32">Leute</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/lifestyle/mode/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Mode">
<span class="block font-sansUI font-normal py-12 px-32">Mode</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/lifestyle/technik/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Technik">
<span class="block font-sansUI font-normal py-12 px-32">Technik</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/harvard/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Harvard Business manager" target="_self">
<span class="block font-sansUI font-bold py-16">Harvard Business manager</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Harvard Business manager aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-f43b7abe-0e93-43ba-a7d6-8e78336d9199" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f43b7abe-0e93-43ba-a7d6-8e78336d9199">Pfeil nach oben</title><g id="m-chevron-up-f-f43b7abe-0e93-43ba-a7d6-8e78336d9199"><g id="m-chevron-right-f-f43b7abe-0e93-43ba-a7d6-8e78336d9199"><g id="m-chevron-right-f43b7abe-0e93-43ba-a7d6-8e78336d9199"><path id="vector-f43b7abe-0e93-43ba-a7d6-8e78336d9199" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-a518ddb9-0003-4e80-bddf-b945413f3919" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a518ddb9-0003-4e80-bddf-b945413f3919">Pfeil nach unten</title><g id="m-chevron-down-f-a518ddb9-0003-4e80-bddf-b945413f3919"><g id="m-chevron-right-f-a518ddb9-0003-4e80-bddf-b945413f3919"><g id="m-chevron-right-a518ddb9-0003-4e80-bddf-b945413f3919"><path id="vector-a518ddb9-0003-4e80-bddf-b945413f3919" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/harvard/fuehrung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Führung">
<span class="block font-sansUI font-normal py-12 px-32">Führung</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/strategie/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Strategie">
<span class="block font-sansUI font-normal py-12 px-32">Strategie</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/management/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Management">
<span class="block font-sansUI font-normal py-12 px-32">Management</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/marketing/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marketing">
<span class="block font-sansUI font-normal py-12 px-32">Marketing</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/innovation/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Innovation">
<span class="block font-sansUI font-normal py-12 px-32">Innovation</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/digitalisierung/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Digitalisierung">
<span class="block font-sansUI font-normal py-12 px-32">Digitalisierung</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/selbstmanagement/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Selbstmanagement">
<span class="block font-sansUI font-normal py-12 px-32">Selbstmanagement</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/karriere/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Job & Karriere">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Job & Karriere</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-165efde5-a76a-4ebf-88ee-41a73e3fd14c" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-165efde5-a76a-4ebf-88ee-41a73e3fd14c">Pfeil nach rechts</title><g id="m-chevron-right-f-165efde5-a76a-4ebf-88ee-41a73e3fd14c"><g id="m-chevron-right-165efde5-a76a-4ebf-88ee-41a73e3fd14c"><path id="vector-165efde5-a76a-4ebf-88ee-41a73e3fd14c" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/digitalisierung/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Digitalisierung">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Digitalisierung</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-f33206dd-06f8-45ba-a105-499783ab2bec" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f33206dd-06f8-45ba-a105-499783ab2bec">Pfeil nach rechts</title><g id="m-chevron-right-f-f33206dd-06f8-45ba-a105-499783ab2bec"><g id="m-chevron-right-f33206dd-06f8-45ba-a105-499783ab2bec"><path id="vector-f33206dd-06f8-45ba-a105-499783ab2bec" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/personalien/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Personalien">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Personalien</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-837e0b51-5009-4744-a4e4-2600687f5d33" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-837e0b51-5009-4744-a4e4-2600687f5d33">Pfeil nach rechts</title><g id="m-chevron-right-f-837e0b51-5009-4744-a4e4-2600687f5d33"><g id="m-chevron-right-837e0b51-5009-4744-a4e4-2600687f5d33"><path id="vector-837e0b51-5009-4744-a4e4-2600687f5d33" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="http://boersen.manager-magazin.de" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Börse">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Börse</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-9d59b477-e482-4e4c-8176-1ac2c7e69f08" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9d59b477-e482-4e4c-8176-1ac2c7e69f08">Pfeil nach rechts</title><g id="m-chevron-right-f-9d59b477-e482-4e4c-8176-1ac2c7e69f08"><g id="m-chevron-right-9d59b477-e482-4e4c-8176-1ac2c7e69f08"><path id="vector-9d59b477-e482-4e4c-8176-1ac2c7e69f08" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/video/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Video">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Video</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-6b9fdb8e-eeb4-4d66-bfa2-233c31d953bc" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6b9fdb8e-eeb4-4d66-bfa2-233c31d953bc">Pfeil nach rechts</title><g id="m-chevron-right-f-6b9fdb8e-eeb4-4d66-bfa2-233c31d953bc"><g id="m-chevron-right-6b9fdb8e-eeb4-4d66-bfa2-233c31d953bc"><path id="vector-6b9fdb8e-eeb4-4d66-bfa2-233c31d953bc" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/audio/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Audio">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Audio</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-340c890e-ace3-4990-81dc-287f8e9a1e6a" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-340c890e-ace3-4990-81dc-287f8e9a1e6a">Pfeil nach rechts</title><g id="m-chevron-right-f-340c890e-ace3-4990-81dc-287f8e9a1e6a"><g id="m-chevron-right-340c890e-ace3-4990-81dc-287f8e9a1e6a"><path id="vector-340c890e-ace3-4990-81dc-287f8e9a1e6a" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="bg-shade-lightest" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://reisegepaeck.manager-magazin.de/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Marktplatz">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Marktplatz</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Marktplatz aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-e822ab32-536a-4106-a550-30df92182107" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-e822ab32-536a-4106-a550-30df92182107">Pfeil nach oben</title><g id="m-chevron-up-f-e822ab32-536a-4106-a550-30df92182107"><g id="m-chevron-right-f-e822ab32-536a-4106-a550-30df92182107"><g id="m-chevron-right-e822ab32-536a-4106-a550-30df92182107"><path id="vector-e822ab32-536a-4106-a550-30df92182107" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-1ffda134-f6f5-4834-babe-3054317dea41" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1ffda134-f6f5-4834-babe-3054317dea41">Pfeil nach unten</title><g id="m-chevron-down-f-1ffda134-f6f5-4834-babe-3054317dea41"><g id="m-chevron-right-f-1ffda134-f6f5-4834-babe-3054317dea41"><g id="m-chevron-right-1ffda134-f6f5-4834-babe-3054317dea41"><path id="vector-1ffda134-f6f5-4834-babe-3054317dea41" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8 pb-20">
<a href="https://reisegepaeck.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Reisegepäck">
<span class="block font-sansUI font-normal py-12 px-32">Reisegepäck</span>
</a>
</li>
</ul>
</li>
<li class="bg-shade-lightest
mb-16" data-component="MenuAccordionSection" data-has-no-consent-hidden>
<span class="block border-separator-b h-px"></span>
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.spiegel.de/gutscheine/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Gutscheine">
<span class="flex items-center justify-between">
<span class="block font-sansUI font-bold py-16">Gutscheine</span>
<span class="block text-shade-dark uppercase font-sansUI font-normal mr-16 text-xs">Anzeige</span>
</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Gutscheine aufklappen" class="text-shade-light text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" data-accordion-el="switch">
<span class="flex items-center py-16 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-fd57ddfb-0434-47e5-908e-f90ba62a38e5" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fd57ddfb-0434-47e5-908e-f90ba62a38e5">Pfeil nach oben</title><g id="m-chevron-up-f-fd57ddfb-0434-47e5-908e-f90ba62a38e5"><g id="m-chevron-right-f-fd57ddfb-0434-47e5-908e-f90ba62a38e5"><g id="m-chevron-right-fd57ddfb-0434-47e5-908e-f90ba62a38e5"><path id="vector-fd57ddfb-0434-47e5-908e-f90ba62a38e5" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-d00684ed-e68d-440a-b58a-5f4f70f4d6ae" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d00684ed-e68d-440a-b58a-5f4f70f4d6ae">Pfeil nach unten</title><g id="m-chevron-down-f-d00684ed-e68d-440a-b58a-5f4f70f4d6ae"><g id="m-chevron-right-f-d00684ed-e68d-440a-b58a-5f4f70f4d6ae"><g id="m-chevron-right-d00684ed-e68d-440a-b58a-5f4f70f4d6ae"><path id="vector-d00684ed-e68d-440a-b58a-5f4f70f4d6ae" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="bg-shade-lightest overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container">
<li class="pt-8">
<a href="https://www.spiegel.de/gutscheine/adidas-shop" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Adidas">
<span class="block font-sansUI font-normal py-12 px-32">Adidas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/alternate" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Alternate">
<span class="block font-sansUI font-normal py-12 px-32">Alternate</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/amazon" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Amazon">
<span class="block font-sansUI font-normal py-12 px-32">Amazon</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/check24" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Check24">
<span class="block font-sansUI font-normal py-12 px-32">Check24</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/douglas" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Douglas">
<span class="block font-sansUI font-normal py-12 px-32">Douglas</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/expedia" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Expedia">
<span class="block font-sansUI font-normal py-12 px-32">Expedia</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/hm" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="H&M">
<span class="block font-sansUI font-normal py-12 px-32">H&M</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lidl" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lidl">
<span class="block font-sansUI font-normal py-12 px-32">Lidl</span>
</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/lieferando" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Lieferando">
<span class="block font-sansUI font-normal py-12 px-32">Lieferando</span>
</a>
</li>
<li class="pb-20">
<a href="https://www.spiegel.de/gutscheine/otto" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Otto">
<span class="block font-sansUI font-normal py-12 px-32">Otto</span>
</a>
</li>
</ul>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Aktuelle Hefte" target="_self">
<span class="block font-sansUI font-bold py-16">Aktuelle Hefte</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Aktuelle Hefte aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-4e1a3fbf-237c-49cd-b5da-96736e2eca0b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-4e1a3fbf-237c-49cd-b5da-96736e2eca0b">Pfeil nach oben</title><g id="m-chevron-up-f-4e1a3fbf-237c-49cd-b5da-96736e2eca0b"><g id="m-chevron-right-f-4e1a3fbf-237c-49cd-b5da-96736e2eca0b"><g id="m-chevron-right-4e1a3fbf-237c-49cd-b5da-96736e2eca0b"><path id="vector-4e1a3fbf-237c-49cd-b5da-96736e2eca0b" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-5b5f635c-f014-49d3-958a-5c3bce049736" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-5b5f635c-f014-49d3-958a-5c3bce049736">Pfeil nach unten</title><g id="m-chevron-down-f-5b5f635c-f014-49d3-958a-5c3bce049736"><g id="m-chevron-right-f-5b5f635c-f014-49d3-958a-5c3bce049736"><g id="m-chevron-right-5b5f635c-f014-49d3-958a-5c3bce049736"><path id="vector-5b5f635c-f014-49d3-958a-5c3bce049736" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/harvard/print/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
<li class="mb-20">
<a href="https://abo.manager-magazin.de/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_blank" title="Abo-Angebote">
<span class="block font-sansUI font-normal py-12 px-32">Abo-Angebote</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li data-component="MenuAccordionSection">
<span class="flex justify-between items-center pl-16 cursor-pointer">
<a href="https://www.manager-magazin.de/print/mm/" class="flex-grow text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" title="Heft-Archive" target="_self">
<span class="block font-sansUI font-bold py-16">Heft-Archive</span>
</a>
<span class="block border-separator-r h-24 w-px"></span>
<button aria-label="Menü Heft-Archive aufklappen" class="text-shade-light text-base outline-focus hover:text-primary-dark focus:text-primary-darker active:text-primary-darker" data-accordion-el="switch">
<span class="flex items-center py-18 px-20 h-56 w-56">
<span class="leading-none hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-eb7ada9b-77a6-4e85-9b12-0b4b76bb8da2" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-eb7ada9b-77a6-4e85-9b12-0b4b76bb8da2">Pfeil nach oben</title><g id="m-chevron-up-f-eb7ada9b-77a6-4e85-9b12-0b4b76bb8da2"><g id="m-chevron-right-f-eb7ada9b-77a6-4e85-9b12-0b4b76bb8da2"><g id="m-chevron-right-eb7ada9b-77a6-4e85-9b12-0b4b76bb8da2"><path id="vector-eb7ada9b-77a6-4e85-9b12-0b4b76bb8da2" d="M4 10l4-4 4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="leading-none" data-accordion-el="expandIcon"><svg aria-labelledby="title-229740c7-a200-4f32-aa4f-52b90fe41eff" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-229740c7-a200-4f32-aa4f-52b90fe41eff">Pfeil nach unten</title><g id="m-chevron-down-f-229740c7-a200-4f32-aa4f-52b90fe41eff"><g id="m-chevron-right-f-229740c7-a200-4f32-aa4f-52b90fe41eff"><g id="m-chevron-right-229740c7-a200-4f32-aa4f-52b90fe41eff"><path id="vector-229740c7-a200-4f32-aa4f-52b90fe41eff" d="M12 6l-4 4-4-4" stroke-width="1.8" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
</span>
<ul class="overflow-hidden opacity-none max-h-0 hidden" data-accordion-el="container" aria-hidden="true">
<li>
<a href="https://www.manager-magazin.de/print/mm/" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="manager magazin">
<span class="block font-sansUI font-normal py-12 px-32">manager magazin</span>
</a>
</li>
<li class="mb-20">
<a href="https://www.manager-magazin.de/harvard/print/hm/index-2020.html" class="text-black text-base hover:text-primary-dark focus:text-primary-darker active:text-primary-darker outline-focus" target="_self" title="Harvard Business manager">
<span class="block font-sansUI font-normal py-12 px-32">Harvard Business manager</span>
</a>
</li>
</ul>
</li>
<li>
<span class="block border-separator-b h-px"></span>
</li>
<li>
<a href="https://www.manager-magazin.de/thema/index-a/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Themen">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Themen</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-cda4a931-1a81-4f4a-9243-144708b56427" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cda4a931-1a81-4f4a-9243-144708b56427">Pfeil nach rechts</title><g id="m-chevron-right-f-cda4a931-1a81-4f4a-9243-144708b56427"><g id="m-chevron-right-cda4a931-1a81-4f4a-9243-144708b56427"><path id="vector-cda4a931-1a81-4f4a-9243-144708b56427" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/nachrichtenarchiv/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Nachrichtenarchiv">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Nachrichtenarchiv</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-a25e43e4-4f6d-4848-b052-dfeed02621cb" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a25e43e4-4f6d-4848-b052-dfeed02621cb">Pfeil nach rechts</title><g id="m-chevron-right-f-a25e43e4-4f6d-4848-b052-dfeed02621cb"><g id="m-chevron-right-a25e43e4-4f6d-4848-b052-dfeed02621cb"><path id="vector-a25e43e4-4f6d-4848-b052-dfeed02621cb" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Bestseller">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Bestseller</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-bc30d7b0-f3d1-4146-af3f-cab12b490ce4" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bc30d7b0-f3d1-4146-af3f-cab12b490ce4">Pfeil nach rechts</title><g id="m-chevron-right-f-bc30d7b0-f3d1-4146-af3f-cab12b490ce4"><g id="m-chevron-right-bc30d7b0-f3d1-4146-af3f-cab12b490ce4"><path id="vector-bc30d7b0-f3d1-4146-af3f-cab12b490ce4" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-lounge.com/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager lounge">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager lounge</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-24ff981b-b498-406b-836a-1e9571cd1e1b" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-24ff981b-b498-406b-836a-1e9571cd1e1b">Pfeil nach rechts</title><g id="m-chevron-right-f-24ff981b-b498-406b-836a-1e9571cd1e1b"><g id="m-chevron-right-24ff981b-b498-406b-836a-1e9571cd1e1b"><path id="vector-24ff981b-b498-406b-836a-1e9571cd1e1b" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://live.manager-magazin.de/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_blank" title="manager live">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">manager live</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-73c5503a-25d0-4816-b24e-96b9538191bf" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-73c5503a-25d0-4816-b24e-96b9538191bf">Pfeil nach rechts</title><g id="m-chevron-right-f-73c5503a-25d0-4816-b24e-96b9538191bf"><g id="m-chevron-right-73c5503a-25d0-4816-b24e-96b9538191bf"><path id="vector-73c5503a-25d0-4816-b24e-96b9538191bf" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/ueber-uns/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Über uns">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Über uns</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-10341a36-745b-48ef-8f53-c6d8e6678263" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-10341a36-745b-48ef-8f53-c6d8e6678263">Pfeil nach rechts</title><g id="m-chevron-right-f-10341a36-745b-48ef-8f53-c6d8e6678263"><g id="m-chevron-right-10341a36-745b-48ef-8f53-c6d8e6678263"><path id="vector-10341a36-745b-48ef-8f53-c6d8e6678263" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li>
<a href="https://www.manager-magazin.de/hilfe/" class="group flex justify-between items-center pl-16 cursor-pointer text-black text-base group-hover:text-primary-dark group-focus:text-primary-darker group-active:text-primary-darker" target="_self" title="Hilfe & Kontakt">
<span class="flex-grow">
<span class="block font-sansUI font-bold py-16 group-active:text-primary-darker group-hover:text-primary-dark group-focus:text-primary-darker">Hilfe & Kontakt</span>
</span>
<span class="text-shade-light text-base group-hover:text-primary-dark group-active:text-primary-darker group-focus:text-primary-darker">
<span class="flex items-center py-18 px-20 leading-none"><svg aria-labelledby="title-6c94fa1c-e52a-44fe-bdad-9444a453fa60" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6c94fa1c-e52a-44fe-bdad-9444a453fa60">Pfeil nach rechts</title><g id="m-chevron-right-f-6c94fa1c-e52a-44fe-bdad-9444a453fa60"><g id="m-chevron-right-6c94fa1c-e52a-44fe-bdad-9444a453fa60"><path id="vector-6c94fa1c-e52a-44fe-bdad-9444a453fa60" d="M6 4l4 4-4 4" stroke-width="1.8" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</a>
</li>
<li class="my-16">
<span class="block border-separator-b h-px mx-16"></span>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/manager-magazin/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-a769a0b4-8649-425a-8058-af0fcaa8cf7b" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a769a0b4-8649-425a-8058-af0fcaa8cf7b">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/manager-magazin-93" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="mm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-0b60abd7-da51-4056-89da-e4b59b874923" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0b60abd7-da51-4056-89da-e4b59b874923">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">mm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.linkedin.com/company/harvard-business-manager/" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf LinkedIn">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-46018959-07c6-4569-9a32-32c7144c67ba" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-46018959-07c6-4569-9a32-32c7144c67ba">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf LinkedIn</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" rel="nofollow" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_blank" title="HBm auf Xing">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-385491c6-cd44-41c1-a2bf-f6205c1ec888" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-385491c6-cd44-41c1-a2bf-f6205c1ec888">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="block font-sansUI ml-16">HBm auf Xing</span>
</span>
</a>
</li>
<li class="pl-2">
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" class="text-black text-base hover:text-primary-dark focus:text-primary-darker" target="_self" title="Wo Sie uns noch folgen können">
<span class="flex justify-start items-center py-16 pl-8 pr-16">
<span class="flex items-center"><svg aria-labelledby="title-6fd6b110-c8db-45e0-90c4-6e0afe0bdd0c" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6fd6b110-c8db-45e0-90c4-6e0afe0bdd0c">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
</span>
<span class="block font-sansUI ml-16">
Wo Sie uns noch folgen können
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_HEADER_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_HEADER_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<div class="OffsetContainer sm:bg-shade-lightest md:bg-shade-lightest" data-body-el="offset-container">
<div class="relative z-20 w-full mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg">
<div class="absolute h-full lg:pt-16 md:-mr-4 sm:-mr-4 md:hidden sm:hidden" style="width: 300px; right: -300px" data-tablet-hidden>
<div class="sticky" data-app-headerbar-offset data-stickyfill>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="skyscraper_1" data-advertisement="GujAd skyscraper_1 desktop lg"></div>
</div>
</div>
<div class="lg:h-8 md:h-8 sm:h-4"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="superbanner_1" data-advertisement="GujAd superbanner_1 tablet lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="mobile_1" data-advertisement="GujAd mobile_1 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden lg:py-8 md:py-8 sm:py-4" id="wallpaper_1" data-advertisement="GujAd wallpaper_1 desktop lg md sm"></div>
<div class="relative lg:pt-8 md:pt-8 sm:pt-4 lg:px-8 lg:bg-shade-lightest">
<main id="Inhalt" data-text-adjust="true" class="z-20 relative">
<article aria-label="Unterwegs mit dem Europa-Chef von Alix Partners: Ein perfekter Tag in Zürich" class="bg-white shadow" data-area="article">
<header>
<header class="pb-40 rounded-t">
<div class="relative">
<div class="sm:hidden">
<span class="block overflow-hidden max-w-full mx-auto" style="width:996px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w996_r1.77_fpx67.41_fpy44.99.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w768_r1.77_fpx67.41_fpy44.99.jpg 768w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w996_r1.77_fpx67.41_fpy44.99.jpg 996w" width="996" height="563" sizes="996px" title="Blick aus dem Penthouse des Hotels &#34;Alex Lake Zürich&#34;: Tagesstart mit Weitblick über den Zürcher See" alt="Blick aus dem Penthouse des Hotels &#34;Alex Lake Zürich&#34;: Tagesstart mit Weitblick über den Zürcher See">
</span>
</span>
</span>
</div>
<div class="lg:hidden md:hidden">
<span class="block overflow-hidden max-w-full mx-auto" style="width:520px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(75.18796992481202% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<img data-image-el="img" class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w520_r1.33_fpx67.41_fpy44.99.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w520_r1.33_fpx67.41_fpy44.99.jpg" width="520" height="391" sizes="520px" title="Blick aus dem Penthouse des Hotels &#34;Alex Lake Zürich&#34;: Tagesstart mit Weitblick über den Zürcher See" alt="Blick aus dem Penthouse des Hotels &#34;Alex Lake Zürich&#34;: Tagesstart mit Weitblick über den Zürcher See">
</span>
</span>
</span>
</div>
<div class="absolute flex font-sansUI mr-8 mt-8 opacity-distinct right-0 top-0 text-right text-shadow text-white text-xs">
Foto:&ensp;
PR
</div>
<h2 class="bg-white font-normal rounded-t lg:-mt-48 md:-mt-40 sm:-mt-32 lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16 lg:pt-32 md:pt-32 sm:pt-24 lg:px-24 md:px-24 sm:px-24 relative lg:pb-32 md:pb-32 sm:pb-24 flex flex-col items-center">
<span class="font-sansUI inline-block leading-loose lg:mb-8 md:mb-12 sm:mb-16 lg:text-l md:text-l sm:text-base text-primary-base w-full text-center">
Unterwegs mit dem Europa-Chef von Alix Partners
</span>
<span class="block lg:justify-center md:justify-center w-full text-center">
<span class="font-serifUI lg:text-6xl md:text-4xl sm:text-3xl"><span class="align-middle">Ein perfekter Tag in Zürich</span>
</span>
</span>
</h2>
<div class="RichText RichText--sans leading-loose lg:text-xl md:text-xl sm:text-l lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 lg:mb-32 md:mb-32 sm:mb-24 text-center">
Ein frühes Bad im See, Orte mit viel Frischluft und am Abend kulinarische Auswahl im Überfluss: Chefberater Michael Baur zeigt uns seine Zürcher Lieblingsorte zwischen Tradition und Moderne.
</div>
<div class="font-sansUI lg:w-10/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 lg:text-base md:text-base sm:text-s text-shade-dark text-center">
<span class="sm:block font-sansUI lg:text-base md:text-base sm:text-s text-shade-dark">
<time class="timeformat" datetime="2020-12-08 13:08:05">08.12.2020, 13.08 Uhr</time>
</span>
</div>
</div>
</header>
</header>
<div class="relative" data-article-el="body">
<section data-app-hidden>
<div class="lg:pt-20 md:pt-20 sm:pt-20 lg:pb-40 md:pb-40 sm:pb-32 w-full"></div>
<div class="absolute w-full h-full top-0 z-20 pointer-events-none">
<div class="sticky bg-white pointer-events-auto" data-app-headerbar-offset data-stickyfill>
<div class="mx-auto sm:max-w-sm md:max-w-md lg:max-w-lg relative" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&#34;}" data-area="feature-bar">
<div class="bg-white border-separator-b lg:mx-24 md:mx-24 sm:mx-16">
<div class="border-separator-t flex justify-between items-center">
<ul class="flex">
</ul>
<ul class="flex items-center">
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link detached-sharing-window"><svg aria-labelledby="title-bc90f008-2315-433b-80fa-68677d44e82e" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bc90f008-2315-433b-80fa-68677d44e82e">Icon: LinkedIn</title><path d="M6.844 9.07a2.16 2.16 0 1 0 0-4.32 2.16 2.16 0 0 0 0 4.32zM4.966 11.291h3.723V23.25H4.966V11.291zM11.62 11.291h3.713v1.438h.03c1.566-2.9 7.953-2.94 7.953 2.949v7.572h-3.728v-6.277c0-1.966-.662-2.695-2.018-2.695-1.421 0-2.236.89-2.236 2.694v6.278H11.62V11.291z"/></svg>
</a>
</li>
<li>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156 &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link detached-sharing-window"><svg aria-labelledby="title-f56a6c29-974f-4345-bb3a-d511c38f4b9d" width="28" height="28" viewBox="0 0 28 28" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f56a6c29-974f-4345-bb3a-d511c38f4b9d">Icon: Xing</title><path d="M6.102 7.62c-.183 0-.336.064-.413.19-.08.129-.067.295.017.464l2.047 3.542c.003.007.003.011 0 .018l-3.216 5.675c-.084.167-.08.335 0 .464a.446.446 0 0 0 .395.207H7.96c.453 0 .67-.306.826-.585l3.267-5.779-2.08-3.628c-.151-.269-.38-.568-.843-.568H6.102zM20.006 3.507c-.452 0-.648.285-.81.576L12.46 16.027l4.301 7.89c.15.268.382.577.846.577h3.023c.182 0 .325-.07.402-.194.08-.129.078-.3-.006-.467l-4.268-7.797a.018.018 0 0 1 0-.02L23.46 4.167c.084-.167.086-.338.006-.467-.077-.125-.22-.193-.402-.193h-3.058z"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&text=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link detached-sharing-window"><svg aria-labelledby="title-cd9ee947-2ea3-467b-b1b4-089dea7c1e17" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-cd9ee947-2ea3-467b-b1b4-089dea7c1e17">Icon: Twitter</title><path d="M18.302 5.833c1.175 0 2.232.47 2.937 1.293.94-.235 1.88-.47 2.703-1.058-.353.94-.94 1.763-1.88 2.233.94-.118 1.645-.353 2.35-.588-.588.823-1.293 1.528-1.998 2.115v.47c0 5.523-4.23 11.869-11.868 11.869-2.35 0-4.583-.706-6.463-1.88.353.117.705.117 1.058.117 1.998 0 3.76-.587 5.17-1.763-1.762-.117-3.407-1.292-3.878-2.937.236.117.47.117.706.117.352 0 .705-.117 1.057-.117-1.763-.353-3.173-1.998-3.173-3.995.588.352 1.175.47 1.88.47a4.271 4.271 0 0 1-1.88-3.526c0-.705.235-1.41.588-2.115 2.115 2.585 5.17 4.23 8.578 4.348v-.822c0-2.35 1.88-4.23 4.113-4.23z" class="stroke-current" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&t=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link detached-sharing-window"><svg aria-labelledby="title-bfeb4462-fd63-45db-b425-5667141c5176" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bfeb4462-fd63-45db-b425-5667141c5176">Icon: Facebook</title><path d="M10.802 25.083v-9.576H7.467v-4.412h3.335v-3.12c0-3.337 2.152-5.058 5.165-5.058 1.4 0 2.69.107 3.013.107v3.551h-2.044c-1.614 0-2.045.754-2.045 1.937v2.583h4.412l-1.506 4.412H14.89v9.576h-4.089z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</a>
</li>
<li class="sm:hidden">
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="mailto:?subject=Unterwegs%20mit%20dem%20Europa-Chef%20von%20Alix%20Partners:%20Ein%20perfekter%20Tag%20in%20Z%C3%BCrich%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link"><svg aria-labelledby="title-a36fe176-02cb-416d-9c57-dc44d2e6be11" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a36fe176-02cb-416d-9c57-dc44d2e6be11">Icon: Mail</title><g id="xl-mail-a36fe176-02cb-416d-9c57-dc44d2e6be11"><path id="rectangle-a36fe176-02cb-416d-9c57-dc44d2e6be11" d="M4.5 6.5h19m-19 0v15m0-15l6.5 7m12.5-7v15m0-15l-6.5 7m6.5 8h-19m19 0l-6.5-8m-12.5 8l6.5-8m0 0l3 2.833 3-2.833" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link detached-sharing-window"><svg aria-labelledby="title-c29efaab-4a9f-495f-833d-dfa1863d2f0a" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c29efaab-4a9f-495f-833d-dfa1863d2f0a">Icon: Messenger</title><path d="M7.573 21.488c0-.34-.16-.652-.414-.857-2.227-1.79-3.626-4.43-3.626-7.365 0-5.343 4.653-9.733 10.467-9.733 5.814 0 10.467 4.39 10.467 9.733 0 5.342-4.653 9.732-10.467 9.732-1 0-1.966-.13-2.881-.373a1.1 1.1 0 0 0-.826.105l-2.595 1.475a.083.083 0 0 1-.125-.072v-2.645z" class="stroke-current"/><path d="M12.83 10.463l-5.915 6.262 5.382-2.953 2.813 2.953 5.88-6.262-5.322 2.901-2.839-2.901z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden
md:hidden lg:hidden" data-not-mobile-hidden>
<a class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" href="whatsapp://send?text=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link detached-sharing-window"><svg aria-labelledby="title-889f1282-1dc3-4312-9bc5-5a317424e190" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-889f1282-1dc3-4312-9bc5-5a317424e190">Icon: Whatsapp</title><path d="M3.265 13.837v-.002C3.241 7.943 8.043 3.183 13.97 3.183c5.928 0 10.73 4.76 10.73 10.629 0 5.868-4.802 10.628-10.73 10.628-1.785 0-3.481-.442-4.985-1.223a1.1 1.1 0 0 0-.845-.072l-4.854 1.571a.083.083 0 0 1-.104-.106l1.57-4.612a1.101 1.101 0 0 0-.09-.902 10.59 10.59 0 0 1-1.397-5.259z" class="stroke-current"/><path d="M19.57 16.146c-.072-.096-.241-.169-.506-.313-.266-.12-1.543-.748-1.785-.844-.24-.097-.41-.12-.578.12-.169.265-.675.844-.82 1.013-.145.169-.313.193-.555.072-.265-.12-1.109-.41-2.097-1.278-.772-.675-1.302-1.543-1.447-1.784-.145-.265-.024-.41.12-.53.121-.12.266-.314.386-.458.121-.145.17-.266.266-.434.096-.17.048-.314-.024-.459-.073-.12-.58-1.398-.796-1.928-.217-.507-.434-.434-.579-.434-.144 0-.337-.024-.506-.024-.169 0-.458.072-.7.313-.24.265-.916.892-.916 2.17s.94 2.507 1.061 2.676c.12.17 1.809 2.87 4.46 3.906 2.653 1.037 2.653.7 3.135.651.483-.048 1.543-.627 1.76-1.23.193-.578.193-1.084.121-1.205z" class="fill-current"/></svg>
</a>
</li>
<li class="sm:hidden">
<button class="inline-flex items-center px-12 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy"><svg aria-labelledby="title-0d457d17-df3d-4468-87af-52e9261b16f7" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-0d457d17-df3d-4468-87af-52e9261b16f7">Icon: Link</title><g id="xl-copylink-0d457d17-df3d-4468-87af-52e9261b16f7" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-0d457d17-df3d-4468-87af-52e9261b16f7" d="M14.47 17.3s.945.944-.1 1.989l-2.137 2.137a3.5 3.5 0 0 1-4.95 0l-.354-.354-.354-.354a3.5 3.5 0 0 1 0-4.95l2.137-2.137c1.045-1.045 1.987-.102 1.987-.102" stroke-miterlimit="10"/><path id="rectangle_2-0d457d17-df3d-4468-87af-52e9261b16f7" d="M17.299 14.471s.944.945 1.989-.1l2.137-2.137a3.5 3.5 0 0 0 0-4.95l-.354-.354-.354-.354a3.5 3.5 0 0 0-4.95 0L13.63 8.713c-1.045 1.045-.102 1.987-.102 1.987" stroke-miterlimit="10"/><path id="vector-0d457d17-df3d-4468-87af-52e9261b16f7" d="M10.293 17.707l7.414-7.414"/></g></svg>
</button>
</li>
<li class="border-separator-r w-px h-24 ml-4 md:hidden lg:hidden"></li>
<li class="md:hidden lg:hidden">
<a class="inline-flex items-center pl-16 text-black lg:py-16 md:py-16 sm:py-12 hover:opacity-distinct" rel="nofollow" data-featurebar-share="toggle" title="Weitere Optionen zum teilen"><svg aria-labelledby="title-ecc5a399-7fdb-49fa-b1ca-b59a41678b2f" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ecc5a399-7fdb-49fa-b1ca-b59a41678b2f">Icon: teilen</title><path d="M15.667 9.833V4.654l8.102 7.596-8.102 7.596v-5.18h-.5c-3.207 0-5.801 1.373-7.775 3.06-1.787 1.528-3.083 3.328-3.894 4.65.212-2.734.887-5.781 2.53-8.182 1.72-2.51 4.528-4.36 9.139-4.36h.5zm-.253-5.416l.103-.11-.103.11zm8.472 7.942z" class="stroke-current"/></svg>
</a>
</li>
</ul>
</div>
<div class="absolute right-0 lg:mr-8 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 md:hidden lg:hidden hidden" data-featurebar-share="context-menu">
<ul>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&text=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-565600e0-4031-4ca0-ba64-1f54095df89e" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-565600e0-4031-4ca0-ba64-1f54095df89e">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&t=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-2f24474e-79ac-4ea0-ae9a-abe304c2e12a" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2f24474e-79ac-4ea0-ae9a-abe304c2e12a">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Unterwegs%20mit%20dem%20Europa-Chef%20von%20Alix%20Partners:%20Ein%20perfekter%20Tag%20in%20Z%C3%BCrich%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-c02cdd3a-8cba-471b-b2d0-6d42e660e75b" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-c02cdd3a-8cba-471b-b2d0-6d42e660e75b">Icon: Mail</title><g id="l-mail-c02cdd3a-8cba-471b-b2d0-6d42e660e75b"><path id="rectangle-c02cdd3a-8cba-471b-b2d0-6d42e660e75b" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-7b92ebee-2465-449f-b6cb-9d09a8212f66" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-7b92ebee-2465-449f-b6cb-9d09a8212f66">Icon: Messenger</title><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-1c0813a3-0bb0-4ecc-a368-bf915cb9e26d" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1c0813a3-0bb0-4ecc-a368-bf915cb9e26d">Icon: Whatsapp</title><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" target="_self" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-acc4371b-5411-4b86-9d32-55f83927f002" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-acc4371b-5411-4b86-9d32-55f83927f002">Icon: Link</title><g id="l-copylink-acc4371b-5411-4b86-9d32-55f83927f002" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-acc4371b-5411-4b86-9d32-55f83927f002" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-acc4371b-5411-4b86-9d32-55f83927f002" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-acc4371b-5411-4b86-9d32-55f83927f002" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="relative">
<div class="clearfix lg:pt-32 md:pt-32 sm:pt-24 md:pb-48 lg:pb-48 sm:pb-32">
<section class="RichText RichText--highlight RichText--iconLinks RichText--dropletter lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Über einen Arbeitstag in Zürich mit meinen Schweizer Kollegen und Klienten freue ich mich stets besonders. Die Lage der Stadt direkt am See mit dem atemberaubenden Alpenblick und dem internationalen Publikum reizt mich jedes Mal aufs Neue. Daher versuche ich auch immer, beides miteinander zu kombinieren: Business und Genuss der Natur.</p>
</section>
<div class="lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16" data-advertisement="GujAd outstream_div">
<div class="gujAd focus-within:outline-focus md:overflow-hidden sm:overflow-hidden" id="outstream_div" data-advertisement="GujAd outstream_div desktop tablet mobile lg md sm">
</div>
</div>
<div class="hidden mb-24" data-advertisement="GujAd rectangle_1 mobile_2">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="rectangle_1" data-advertisement="GujAd rectangle_1 tablet desktop lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_2" data-advertisement="GujAd mobile_2 mobile lg md sm"></div>
</div>
<aside class="clear-right lg:float-right md:float-right lg:w-4/12 md:w-5/12 lg:mr-1/12 md:mr-1/12 lg:ml-24 md:ml-24 lg:px-24 md:px-24 mt-8 mb-24 sm:mx-16">
<div class="bg-sec2-lightest pb-12 px-24 lg:px-24 md:px-24 sm:px-16 clearfix pt-24" data-area="contentbox">
<figure data-component="Image" data-zoom-id="eded7323-bd1e-46f0-a3b6-f5de89781170" data-settings="{&#34;id&#34;:&#34;bbc09354-440e-42bf-8836-15bb3810289b&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;eded7323-bd1e-46f0-a3b6-f5de89781170&#34;}" class="relative my-16 cursor-pointer">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:289px;">
<span data-image-el="aspect" class="block relative" style="background-color:#F1EFED;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w284_r1_fpx53.29_fpy44.99.jpg 284w, https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 335w, https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 568w," width="289" height="289" sizes="289px" loading="lazy">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="289" height="289" sizes="289px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w284_r1_fpx53.29_fpy44.99.jpg 284w, https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 335w, https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 568w,">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-618dd2ce-8173-4afa-8de5-09bdcb75d328" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-618dd2ce-8173-4afa-8de5-09bdcb75d328">Icon: vergrößern</title><g id="xl-expand-618dd2ce-8173-4afa-8de5-09bdcb75d328" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-618dd2ce-8173-4afa-8de5-09bdcb75d328" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-618dd2ce-8173-4afa-8de5-09bdcb75d328" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
<figcaption class="RichText RichText--caption RichText--lastPmb0 RichText--lastInline text-shade-dark text-s py-8">
<span class="RichText--credit text-shade-light">
Foto:&ensp;Andreas Pohlmann
</span>
</figcaption>
</figure><div class="RichText RichText--small RichText--sans RichText--iconLinks">
<p><strong>Michael Baur</strong> (52), Europa-Chef der Restrukturierungsberatung Alix Partners, hat sein Hauptbüro zwar in München, ist aber immer glücklich, wenn er nach Zürich reisen muss.</p>
</div>
</div>
</aside>
<section class="RichText RichText--highlight RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Als Hotel finde ich das "Alex Lake Zürich" spannend. Es liegt am Westufer des Zürichsees und hat ein bauhausartiges kastenförmiges Design, was ich bei Hotels sehr schätze. Wie kann ich einen Tag besser beginnen als mit einem Frühstück auf der Terrasse mit Blick auf See und Berge? Wer besonders aktiv in den Tag starten will, sollte unbedingt vom Hotelsteg in den See springen und eine Runde schwimmen. Wer morgens sein Gleichgewicht schon gefunden hat, kann auch mit dem Stand-up-Paddle eine Runde drehen.</p><p>Der mit Abstand schönste Transport Richtung Innenstadt ist die <a target="_blank" rel="noopener noreferrer" href="https://www.zsg.ch/de/unterwegs/am-steg/schiffstation-thalwil" data-link-flag="external">Fähre von Thalwil</a> an den Bürkliplatz. Warum ein Taxi nehmen, wenn ich den See und die Alpensicht auf diese Weise noch mal voll genießen kann? Zürich ist logistisch sehr effektiv, man kann an einem Tag viele interne wie externe Meetings absolvieren und durch die Vielfalt der Restaurants wird es einem auch kulinarisch nie langweilig.</p>
</section>
<div class="hidden mb-24" data-advertisement="GujAd teaser_11">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="teaser_11" data-advertisement="GujAd teaser_11 desktop tablet mobile lg md sm"></div>
</div>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto">
<div class="py-8 lg:mx-24 md:mx-24 sm:mx-16 lg:my-32 md:my-32 sm:my-24">
<span class="block font-brandUI text-xl leading-tight text-primary-base pb-16">Mehr zum Thema</span>
<div class="border-separator-b w-full h-px"></div>
<ul class="flex flex-col">
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.manager-magazin.de/lifestyle/tegernsee-sylt-co-die-fluchtraeume-der-deutschen-oberschicht-a-00000000-0002-0001-0000-000171133796" target="_self" class="text-black block" title="Die Fluchträume der deutschen Oberschicht">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="inline-flex align-middle leading-none md:hidden lg:hidden" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="mmopaid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span class="inline-flex align-middle leading-none sm:hidden" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="mmopaid"><svg width="26" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h26v20H0z"/><path d="M13.6 6.084c1.454 0 2.4.897 2.4 2.572v6.337h-2.66V9.467c0-.724-.224-1.19-.897-1.19-.604 0-1.105.467-1.105 1.658v5.06h-2.66V9.467c0-.724-.241-1.19-.914-1.19-.605 0-1.105.467-1.105 1.658v5.06H4v-8.74h2.247l.29 1.609c.311-1.14 1.244-1.778 2.367-1.778 1.156 0 1.982.661 2.278 1.726A2.494 2.494 0 0 1 13.6 6.084zM19.688 8h1.125v1.688H22.5v1.124h-1.688V12.5h-1.125v-1.688H18V9.688h1.688V8z" fill="#fff"/></svg>
</span>
</span>
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Aus Angst vor dem Virus: Die Fluchträume der deutschen Oberschicht
</span>
</span>
<span class="align-middle font-sansUI font-normal text-s text-shade-dark">Von Gisela Maria Freisinger</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.manager-magazin.de/lifestyle/tegernsee-sylt-co-die-fluchtraeume-der-deutschen-oberschicht-a-00000000-0002-0001-0000-000171133796" target="_self" title="Die Fluchträume der deutschen Oberschicht" class="block">
<span class="block overflow-hidden max-w-full mx-auto sm:hidden rounded" style="width:100%;max-width:180px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w180_r1.77_fpx28.11_fpy50.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w180_r1.77_fpx28.11_fpy50.jpg" width="180" height="102" sizes="180px" loading="lazy" title="Die Fluchträume der deutschen Oberschicht" alt="Die Fluchträume der deutschen Oberschicht" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w180_r1.77_fpx28.11_fpy50.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="180" height="102" sizes="180px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w180_r1.77_fpx28.11_fpy50.jpg" title="Die Fluchträume der deutschen Oberschicht" alt="Die Fluchträume der deutschen Oberschicht" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<span class="block overflow-hidden max-w-full mx-auto lg:hidden md:hidden rounded" style="width:56px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w56_r1_fpx28.11_fpy50.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w56_r1_fpx28.11_fpy50.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w112_r1_fpx28.11_fpy50.jpg 112w" width="56" height="56" sizes="56px" loading="lazy" title="Die Fluchträume der deutschen Oberschicht" alt="Die Fluchträume der deutschen Oberschicht">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w56_r1_fpx28.11_fpy50.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="56" height="56" sizes="56px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w56_r1_fpx28.11_fpy50.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/e1540949-1c8b-4d4e-a4a3-798c48f53e7e_w112_r1_fpx28.11_fpy50.jpg 112w" title="Die Fluchträume der deutschen Oberschicht" alt="Die Fluchträume der deutschen Oberschicht">
</span>
</span>
</span>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.manager-magazin.de/lifestyle/schweiz-sehnsuchtsort-fuer-deutsche-manager-a-00000000-0002-0001-0000-000169070123" target="_self" class="text-black block" title="Die Tücken des Managerlebens in der Schweiz">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="inline-flex align-middle leading-none md:hidden lg:hidden" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="mmopaid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span class="inline-flex align-middle leading-none sm:hidden" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="mmopaid"><svg width="26" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h26v20H0z"/><path d="M13.6 6.084c1.454 0 2.4.897 2.4 2.572v6.337h-2.66V9.467c0-.724-.224-1.19-.897-1.19-.604 0-1.105.467-1.105 1.658v5.06h-2.66V9.467c0-.724-.241-1.19-.914-1.19-.605 0-1.105.467-1.105 1.658v5.06H4v-8.74h2.247l.29 1.609c.311-1.14 1.244-1.778 2.367-1.778 1.156 0 1.982.661 2.278 1.726A2.494 2.494 0 0 1 13.6 6.084zM19.688 8h1.125v1.688H22.5v1.124h-1.688V12.5h-1.125v-1.688H18V9.688h1.688V8z" fill="#fff"/></svg>
</span>
</span>
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Beziehungspflege zwischen Männerzirkeln und Establishment: Die Tücken des Managerlebens in der Schweiz
</span>
</span>
<span class="align-middle font-sansUI font-normal text-s text-shade-dark">Von Dietmar Student</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.manager-magazin.de/lifestyle/schweiz-sehnsuchtsort-fuer-deutsche-manager-a-00000000-0002-0001-0000-000169070123" target="_self" title="Die Tücken des Managerlebens in der Schweiz" class="block">
<span class="block overflow-hidden max-w-full mx-auto sm:hidden rounded" style="width:100%;max-width:180px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w180_r1.77_fpx30.07_fpy44.92.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w180_r1.77_fpx30.07_fpy44.92.jpg" width="180" height="102" sizes="180px" loading="lazy" title="Die Tücken des Managerlebens in der Schweiz" alt="Die Tücken des Managerlebens in der Schweiz" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w180_r1.77_fpx30.07_fpy44.92.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="180" height="102" sizes="180px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w180_r1.77_fpx30.07_fpy44.92.jpg" title="Die Tücken des Managerlebens in der Schweiz" alt="Die Tücken des Managerlebens in der Schweiz" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<span class="block overflow-hidden max-w-full mx-auto lg:hidden md:hidden rounded" style="width:56px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w56_r1_fpx30.07_fpy44.92.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w56_r1_fpx30.07_fpy44.92.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w112_r1_fpx30.07_fpy44.92.jpg 112w" width="56" height="56" sizes="56px" loading="lazy" title="Die Tücken des Managerlebens in der Schweiz" alt="Die Tücken des Managerlebens in der Schweiz">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w56_r1_fpx30.07_fpy44.92.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="56" height="56" sizes="56px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w56_r1_fpx30.07_fpy44.92.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/e1a93b28-c682-4eb5-878b-31ada9952a6a_w112_r1_fpx30.07_fpy44.92.jpg 112w" title="Die Tücken des Managerlebens in der Schweiz" alt="Die Tücken des Managerlebens in der Schweiz">
</span>
</span>
</span>
</a>
</div>
</li>
<li class="flex items-center justify-between border-separator-b py-16 sm:-mt-2">
<div class="lg:w-9/12 md:w-9/12 sm:w-full lg:pr-24 md:pr-24 sm:pr-12">
<div class="block max-w-full w-full">
<a href="https://www.manager-magazin.de/lifestyle/reise/reiseziele-der-superreichen-die-neuen-refugien-fuer-urlaub-abseits-der-corona-pandemie-a-00000000-0002-0001-0000-000174057155" target="_self" class="text-black block" title="Zalando-Großaktionär lockt Superreiche nach Schottland">
<span class="block relative">
<span class="block font-sansUI font-bold lg:text-l md:text-l sm:text-base">
<span class="inline-flex align-middle leading-none md:hidden lg:hidden" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="mmopaid"><svg width="18" height="16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h18v16H0z"/><path d="M9.406 5.053c.97 0 1.6.599 1.6 1.715v4.227H9.233V7.31c0-.483-.15-.794-.599-.794-.402 0-.737.311-.737 1.106v3.374H6.124V7.31c0-.483-.161-.794-.61-.794-.404 0-.737.311-.737 1.106v3.374H3.004V5.168h1.498l.194 1.072c.207-.76.83-1.185 1.578-1.185.771 0 1.322.44 1.52 1.151a1.663 1.663 0 0 1 1.612-1.153zM13.5 6h1v1.5H16v1h-1.5V10h-1V8.5H12v-1h1.5V6z" fill="#fff"/></svg>
</span>
</span>
<span class="inline-flex align-middle leading-none sm:hidden" data-contains-flags="mmopaid">
<span class="inline-block mr-4 text-primary-base" data-flag-name="mmopaid"><svg width="26" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path fill="#1B43A4" d="M0 0h26v20H0z"/><path d="M13.6 6.084c1.454 0 2.4.897 2.4 2.572v6.337h-2.66V9.467c0-.724-.224-1.19-.897-1.19-.604 0-1.105.467-1.105 1.658v5.06h-2.66V9.467c0-.724-.241-1.19-.914-1.19-.605 0-1.105.467-1.105 1.658v5.06H4v-8.74h2.247l.29 1.609c.311-1.14 1.244-1.778 2.367-1.778 1.156 0 1.982.661 2.278 1.726A2.494 2.494 0 0 1 13.6 6.084zM19.688 8h1.125v1.688H22.5v1.124h-1.688V12.5h-1.125v-1.688H18V9.688h1.688V8z" fill="#fff"/></svg>
</span>
</span>
<span class="mr-8 hover:opacity-moderate focus:opacity-moderate">
<span class="align-middle">
Refugium in den Highlands: Zalando-Großaktionär lockt Superreiche nach Schottland
</span>
</span>
<span class="align-middle font-sansUI font-normal text-s text-shade-dark">Von Viola Keeve</span>
</span>
</span>
</a>
</div>
</div>
<div class="lg:w-3/12 md:w-3/12 sm:w-56 sm:flex-shrink-0">
<a href="https://www.manager-magazin.de/lifestyle/reise/reiseziele-der-superreichen-die-neuen-refugien-fuer-urlaub-abseits-der-corona-pandemie-a-00000000-0002-0001-0000-000174057155" target="_self" title="Zalando-Großaktionär lockt Superreiche nach Schottland" class="block">
<span class="block overflow-hidden max-w-full mx-auto sm:hidden rounded" style="width:100%;max-width:180px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w180_r1.77_fpx38_fpy52.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w180_r1.77_fpx38_fpy52.jpg" width="180" height="102" sizes="180px" loading="lazy" title="Zalando-Großaktionär lockt Superreiche nach Schottland" alt="Zalando-Großaktionär lockt Superreiche nach Schottland" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w180_r1.77_fpx38_fpy52.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="180" height="102" sizes="180px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w180_r1.77_fpx38_fpy52.jpg" title="Zalando-Großaktionär lockt Superreiche nach Schottland" alt="Zalando-Großaktionär lockt Superreiche nach Schottland" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<span class="block overflow-hidden max-w-full mx-auto lg:hidden md:hidden rounded" style="width:56px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w56_r1_fpx38_fpy52.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w56_r1_fpx38_fpy52.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w112_r1_fpx38_fpy52.jpg 112w" width="56" height="56" sizes="56px" loading="lazy" title="Zalando-Großaktionär lockt Superreiche nach Schottland" alt="Zalando-Großaktionär lockt Superreiche nach Schottland">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w56_r1_fpx38_fpy52.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="56" height="56" sizes="56px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w56_r1_fpx38_fpy52.jpg 56w, https://cdn.prod.www.manager-magazin.de/images/4fb7f738-9e46-402f-9859-28a132e121f9_w112_r1_fpx38_fpy52.jpg 112w" title="Zalando-Großaktionär lockt Superreiche nach Schottland" alt="Zalando-Großaktionär lockt Superreiche nach Schottland">
</span>
</span>
</span>
</a>
</div>
</li>
</ul>
</div>
</section>
<section class="RichText RichText--highlight RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Wenn ich mit einem Kliententeam im Rahmen eines lokalen Off-Sites über den Tellerrand hinausschauen möchte, ist das Hotel "<a target="_blank" rel="noopener noreferrer" href="https://www.utokulm.ch/restaurant" data-link-flag="external">Uto Kulm</a>" auf dem Uetliberg meine erste Wahl. Was ich an dem Ort so schätze, ist die Nähe zur Innenstadt und die 360-Grad-Sicht auf die Stadt, den Zürichsee und das Umland. Die Fahrt vom Hauptbahnhof zum Uetliberg mit der Uetliberg-Bahn (S10) dauert nur 20 Minuten, und der ein paar Hundert Meter lange Fußweg zum Hotel macht den Kopf frei für einen kreativen Austausch. Die Businessräume sind modern ausgestattet und, für mich immer ganz wichtig, voller Tageslicht.</p>
</section>
<section class="clear-both lg:w-8/12 md:w-10/12 sm:w-full mx-auto">
<div class="bg-white clearfix clear-both" data-component="GalleryTeaser" data-settings="{&#34;id&#34;:&#34;a0f37658-565f-4c7a-a039-ab1d0320f2d6&#34;}">
<div class="p-24 relative sm:p-16">
<div class="relative cursor-pointer" data-galleryteaser-el="galleryActivator" role="widget" tabindex="0">
<div class="relative flex-shrink-0">
<span class="block overflow-hidden max-w-full mx-auto z-10 rounded" style="width:718px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(56.49717514124294% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen">
<noscript>
<img class="block h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w718_r1.77_fpx67.41_fpy44.99.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w616_r1.77_fpx67.41_fpy44.99.jpg 616w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w444_r1.77_fpx67.41_fpy44.99.jpg 444w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w718_r1.77_fpx67.41_fpy44.99.jpg 718w" width="718" height="406" sizes="718px" loading="lazy" title="See, Berge und mehr" alt="See, Berge und mehr">
</noscript>
<img data-image-el="img" class="block lazyload h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w718_r1.77_fpx67.41_fpy44.99.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="718" height="406" sizes="718px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w616_r1.77_fpx67.41_fpy44.99.jpg 616w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w444_r1.77_fpx67.41_fpy44.99.jpg 444w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w718_r1.77_fpx67.41_fpy44.99.jpg 718w" title="See, Berge und mehr" alt="See, Berge und mehr">
</span>
</span>
</span>
<div class="absolute inline-flex font-sansUI mr-8 mt-8 opacity-distinct right-0 top-0 text-right text-shadow text-white text-xs">
Foto:&ensp;PR
</div>
</div>
<div class="bg-black absolute inset-0 opacity-slightest"></div>
<div class="bg-galleryTeaser lg:flex-grow lg:pr-120 md:flex-grow md:pr-120 pb-16 pl-16 pt-40 absolute w-full bottom-0 rounded-b sm:pr-56">
<div class="align-bottom font-normal pb-6 table-cell">
<div class="font-sansUI text-white text-s align-middle hover:text-shade-lighter focus:text-shade-lighter">Fotostrecke</div>
</div>
<p class="font-sansUI font-bold text-white text-l">See, Berge und mehr</p>
<button data-galleryteaser-el="galleryButton" class="absolute bg-primary-base focus:bg-primary-darker hover:bg-primary-dark inline-flex mb-16 mr-16 bottom-px right-0 pl-8 lg:pr-16 md:pr-16 sm:pr-8 py-8 rounded outline-focus">
<span class="inline-flex items-center text-white">
<span class="leading-none lg:mr-8 md:mr-8 text-white"><svg aria-labelledby="title-f8924a79-066a-4719-bad7-bab79807006c" width="16" height="16" viewBox="0 0 16 16" class="fill-current" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f8924a79-066a-4719-bad7-bab79807006c">Icon: Galerie</title><g id="m-gallery-f-f8924a79-066a-4719-bad7-bab79807006c"><g id="m-gallery-f8924a79-066a-4719-bad7-bab79807006c"><path id="subtract-f8924a79-066a-4719-bad7-bab79807006c" fill-rule="evenodd" clip-rule="evenodd" d="M12 9.5a.5.5 0 0 1-.498.5H12v-.5zm1-4.14v5.14a.5.5 0 0 1-.5.5H4.142l-.101.959a.5.5 0 0 0 .445.55l8.95.94a.5.5 0 0 0 .55-.445l.732-6.961a.5.5 0 0 0-.445-.55L13 5.359z" class="fill-current"/><path id="rectangle-f8924a79-066a-4719-bad7-bab79807006c" d="M2 2.5a.5.5 0 0 1 .5-.5h9a.5.5 0 0 1 .5.5v7a.5.5 0 0 1-.5.5h-9a.5.5 0 0 1-.5-.5v-7z" class="fill-current"/></g></g></svg>
</span>
<span class="text-white font-sansUI text-s font-bold sm:hidden">
3 Bilder
</span>
</span>
</button>
</div>
</div>
</div>
</div>
</section><section class="RichText RichText--highlight RichText--iconLinks lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Das Hotel lockt mit einer schönen Panoramaterrasse, zu kühleren Jahreszeiten ist die "Maiensäss Stube" mit ihrem Alphüttenflair der perfekte Ort.</p>
</section>
<div class="hidden mb-24" data-advertisement="GujAd superbanner_2 mobile_3">
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="mobile_3" data-advertisement="GujAd mobile_3 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden" id="superbanner_2" data-advertisement="GujAd superbanner_2 desktop tablet lg md sm"></div>
</div>
<section class="RichText RichText--highlight RichText--iconLinks RichText--lastPmb0 RichText--lastInline lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto lg:px-24 md:px-24 sm:px-16 break-words word-wrap">
<p>Als Abendlokal schätze ich das Restaurant "<a target="_blank" rel="noopener noreferrer" href="https://www.moenchhof.ch/" data-link-flag="external">Oberer Mönchhof</a>". Hier kommt mein Faible für die Kombination "Tradition und Moderne" zum Tragen. Das Haus geht auf das Jahr 1464 zurück, aber die Küche ist wunderbar modern. Für einen gemütlichen Night-Cap empfehle ich die "<a target="_blank" rel="noopener noreferrer" href="https://www.widderhotel.com/de/restaurants-bars/widder-bar/widder-bar-menue" data-link-flag="external">Widder Bar</a>" (***). Die Whisky-Karte sucht in Zürich ihresgleichen.</p>
<span class="align-text-bottom inline-flex ml-2 bottom-px relative"><svg width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M14.4 2.675c2.18 0 3.6 1.346 3.6 3.858v9.507h-3.989V7.75c0-1.086-.337-1.784-1.346-1.784-.906 0-1.658.7-1.658 2.487v7.589H7.018V7.75c0-1.087-.362-1.785-1.372-1.785-.908 0-1.657.7-1.657 2.487v7.589H0V2.933h3.37l.437 2.413c.466-1.71 1.865-2.667 3.548-2.667 1.735 0 2.974.992 3.418 2.59A3.741 3.741 0 0 1 14.4 2.674z" fill="#000"/></svg>
</span>
</section>
</div>
</section>
<div class="border-separator-b h-px lg:w-8/12 md:w-10/12 lg:mx-auto md:mx-auto sm:mx-16"></div>
</div>
<footer>
<div data-area="article-footer" class="flex items-center justify-between lg:w-8/12 md:w-10/12 lg:px-24 md:px-24 sm:px-16 lg:pb-32 md:pb-32 sm:pb-24 mt-24 mx-auto">
<div class="ml-auto">
<a title="Feedback" href="https://www.manager-magazin.de/kontakt?betreff=Ein+perfekter+Tag+in+Z%C3%BCrich&channel=Lifestyle&id=00000000-0002-0001-0000-000174057156" rel="nofollow" class="inline-block border-b border-shade-light text-black hover:border-black focus:border-transparent font-normal font-sansUI text-base">
Feedback
</a>
</div>
</div>
</footer>
</article>
<aside data-component="Outbrain" data-outbrain-settings="{&#34;guaranteed&#34;:true,&#34;noAds&#34;:false,&#34;partnerKeys&#34;:{&#34;androidMobile&#34;:&#34;DEMAN12NDCOI8KNQJKBG2IF91&#34;,&#34;androidTablet&#34;:&#34;DEMAN2J1CCINKJ794K8E5NKPM&#34;,&#34;iosMobile&#34;:&#34;DEMAN1H2MLCBFJM0AO9MN7IO0&#34;,&#34;iosTablet&#34;:&#34;DEMAN1FP8MB3MGPPOMF3J0IK4&#34;},&#34;src&#34;:&#34;https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&#34;,&#34;template&#34;:&#34;DE_SPIEGEL&#34;,&#34;type&#34;:&#34;article&#34;,&#34;widgetIDs&#34;:[{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AR_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;web&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AR_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;ios&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;MB_18&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_19&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_20&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;android&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;MB_21&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;article&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:true,&#34;id&#34;:&#34;AMP_8&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_9&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:false,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_10&#34;,&#34;type&#34;:&#34;video&#34;},{&#34;ads&#34;:true,&#34;device&#34;:&#34;amp&#34;,&#34;guaranteed&#34;:false,&#34;id&#34;:&#34;AMP_11&#34;,&#34;type&#34;:&#34;article_paid&#34;}]}"></aside>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<section class="lg:p-24 md:px-24 md:pt-24 sm:px-16 sm:pt-24 rounded shadow bg-white" data-outbrain="FurtherReads" data-component="FurtherReads" data-settings="{&#34;advertisementPositions&#34;:[&#34;rectangle_21&#34;,&#34;mobile_21&#34;],&#34;breakpoints&#34;:[&#34;&#34;],&#34;id&#34;:&#34;0ad0ac09-3f78-4c29-a2bd-8ae1ec8a176d&#34;,&#34;outbrainMovable&#34;:true}">
<div class="flex lg:flex-row md:flex-col sm:block">
<div class="w-full overflow-hidden">
<span class="block text-primary-base font-brandUI font-extrabold lg:text-xl md:text-xl sm:text-l mb-24 leading-tight">Mehr lesen über</span>
<div class="lazytrigger flex flex-row flex-shrink-0 overflow-hidden lg:mb-40 md:mb-40 sm:mb-32 relative font-sans" data-component="SwiperBar" data-settings="{&#34;id&#34;:&#34;0ad0ac09-3f78-4c29-a2bd-8ae1ec8a176d&#34;,&#34;loadLazy&#34;:true,&#34;watchOverflow&#34;:true}">
<div class="absolute bottom-0 left-0 top-0 z-10 hidden" data-swiper-el="prevEl">
<span class="flex items-center h-full">
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-2188cdda-ed67-4b7d-8143-e625742c4f97" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2188cdda-ed67-4b7d-8143-e625742c4f97">Pfeil nach links</title><g id="s-chevron-left-f-2188cdda-ed67-4b7d-8143-e625742c4f97"><g id="s-chevron-right-f-2188cdda-ed67-4b7d-8143-e625742c4f97"><g id="s-chevron-right-2188cdda-ed67-4b7d-8143-e625742c4f97"><path id="vector-2188cdda-ed67-4b7d-8143-e625742c4f97" d="M7.667 9.333L4.333 6l3.334-3.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span class="bg-rightToLeft lg:w-24 md:w-24 sm:w-16 h-full"></span>
</span>
</div>
<div class="swiper-container w-full">
<div class="swiper-wrapper flex">
<a href="https://www.manager-magazin.de/thema/die-schoensten-orte/" target="_self" title="Die schönsten Orte" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Die schönsten Orte</span>
</a>
<a href="https://www.manager-magazin.de/thema/reise/" target="_self" title="Reise" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Reise</span>
</a>
<a href="https://www.manager-magazin.de/thema/tourismus/" target="_self" title="Tourismus" class="swiper-slide leading-normal whitespace-no-wrap cursor-pointer bg-white text-black border border-shade-lighter hover:border-black focus:bg-shade-lightest focus:border-black disabled:bg-white disabled:text-shade-base disabled:cursor-not-allowed disabled:border-shade-lighter font-sansUI px-16 py-6 text-base rounded mr-16 flex-shrink-0" style="box-sizing: content-box">
<span class="relative bottom-px">Tourismus</span>
</a>
</div>
</div>
<div class="absolute bottom-0 right-0 top-0 z-10 hidden" data-swiper-el="nextEl">
<span class="flex items-center h-full">
<span class="bg-leftToRight lg:w-24 md:w-24 sm:w-16 h-full"></span>
<span class="md:hidden sm:hidden bg-white w-48 text-center cursor-pointer py-20 leading-none"><svg aria-labelledby="title-090a14b1-2c19-4df1-b67c-c9a95e970206" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-090a14b1-2c19-4df1-b67c-c9a95e970206">Pfeil nach rechts</title><g id="s-chevron-right-f-090a14b1-2c19-4df1-b67c-c9a95e970206"><g id="s-chevron-right-090a14b1-2c19-4df1-b67c-c9a95e970206"><path id="vector-090a14b1-2c19-4df1-b67c-c9a95e970206" d="M4.333 2.667L7.667 6 4.333 9.333" stroke-width="1.5" stroke-linecap="round"/></g></g></svg>
</span>
</span>
</div>
</div>
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="rectangle_21" data-advertisement="GujAd rectangle_21 desktop tablet lg md sm">
</div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden flex-shrink-0 lg:ml-48 lg:pl-24 md:mt-16 md:mb-32 sm:mt-16 sm:mb-32" id="mobile_21" data-advertisement="GujAd mobile_21 mobile lg md sm">
</div>
</div>
</section>
<section data-outbrain="TopReads"></section>
</main>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="mobile_10" data-advertisement="GujAd mobile_10 mobile lg md sm"></div>
<div class="gujAd focus-within:outline-focus hidden md:overflow-hidden sm:overflow-hidden relative z-10" id="dmofooter_1" data-advertisement="GujAd dmofooter_1 desktop tablet lg md sm"></div>
<div class="lg:mb-16 md:mb-16 sm:mb-8"></div>
<footer class="relative z-10" data-area="footer">
<div class="z-10 relative">
<div class="shadow lg:rounded bg-shade-darkest lg:pt-40 md:py-32 sm:pt-24 lg:pb-40 md:pb-32 sm:pb-32">
<div data-area="vouchers" class="sm:overflow-hidden" data-component="Vouchers">
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-sansUI font-bold text-base lg:mb-32 md:mb-32 sm:mb-24">
Serviceangebote von manager-Partnern
</div>
<div class="flex items-center lg:mb-24 md:mb-24 sm:mb-16">
<div class="text-white font-brandUI font-extrabold text-l leading-tight">
Gutscheine
</div>
<div class="flex-grow border-separator-light h-px ml-8 mt-2"></div>
</div>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16 mb-16" data-vouchers-el="advertisementLabel">
<span class="font-sansUI text-xs text-shade-light uppercase tracking-wider">
Anzeige
</span>
</div>
<div class="hidden lg:px-24 md:px-24 sm:px-16" data-vouchers-el="vouchersContainer">
<div class="flex flex-wrap">
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/ebay" target="_self" title="eBay Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652938f42c.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay Gutscheine" alt="eBay Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
eBay Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf441d9bc9b.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="eBay" alt="eBay">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pl-8 md:pl-8">
<a href="https://www.spiegel.de/gutscheine/apple" target="_self" title="Apple Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652a41131d.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple Gutscheine" alt="Apple Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
Apple Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5de50469aee05.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="Apple" alt="Apple">
</div>
</div>
</div>
</a>
</div>
<div class="lg:w-6/12 md:w-6/12 mb-16 lg:pr-8 md:pr-8">
<a href="https://www.spiegel.de/gutscheine/otto" target="_self" title="OTTO Gutscheine">
<div class="relative">
<img loading="lazy" class="lazyload h-88 rounded object-none" data-src="https://cdn-assets-widget-production.imgix.net/uploads/syndication/5fb652c7ddec5.jpeg?fit=crop&w=466&h=88&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO Gutscheine" alt="OTTO Gutscheine">
<div class="absolute rounded bg-couponBox inset-0"></div>
<div class="absolute inset-0 flex align-items justify-between pr-120 overflow-hidden">
<span class="pb-16 pl-16 self-end font-sansUI text-base font-bold text-white leading-normal">
OTTO Gutscheine
</span>
<div class="absolute right-0 bottom-0 mx-16 mb-16 bg-white p-8 flex-shrink-0 rounded">
<img loading="lazy" class="lazyload rounded" data-src="https://cdn-assets-widget-production.imgix.net/uploads/provider/5fcf544d216c9.png?fit=crop&w=78&h=39&lossless=true&q=100" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" title="OTTO" alt="OTTO">
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 lg:mb-24 md:mb-24 sm:mb-16 text-right">
<a href="https://www.spiegel.de/gutscheine/exklusiv" target="_self" title="Top Gutscheine" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s mr-16">
Top Gutscheine
</a>
<a href="https://www.spiegel.de/gutscheine/alle-shops" target="_self" title="Alle Shops" class="border-b border-shade-light w-full text-white hover:border-white focus:border-transparent font-sansUI font-normal text-s">
Alle Shops
</a>
</div>
</div>
<div data-area="services">
<div class="flex sm:flex-col sm:mx-16 lg:mb-40 md:mb-40">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Job</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-f337e215-b9b9-4157-8a84-ce47b409272b" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f337e215-b9b9-4157-8a84-ce47b409272b">Pfeil nach oben</title><g id="s-chevron-up-f-f337e215-b9b9-4157-8a84-ce47b409272b"><g id="s-chevron-right-f-f337e215-b9b9-4157-8a84-ce47b409272b"><g id="s-chevron-right-f337e215-b9b9-4157-8a84-ce47b409272b"><path id="vector-f337e215-b9b9-4157-8a84-ce47b409272b" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-bc8a511d-0a5d-42b0-8fcb-338e00de1b31" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-bc8a511d-0a5d-42b0-8fcb-338e00de1b31">Pfeil nach unten</title><g id="s-chevron-down-f-bc8a511d-0a5d-42b0-8fcb-338e00de1b31"><g id="s-chevron-right-f-bc8a511d-0a5d-42b0-8fcb-338e00de1b31"><g id="s-chevron-right-bc8a511d-0a5d-42b0-8fcb-338e00de1b31"><path id="vector-bc8a511d-0a5d-42b0-8fcb-338e00de1b31" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.manager-magazin.de/finanzen/artikel/brutto-netto-rechner-was-vom-lohn-nach-steuern-uebrig-bleibt-a-932958.html" target="_self" title="Brutto-Netto-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Brutto-Netto-Rechner</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/kurzarbeitergeld-rechner-so-viel-geld-gibt-es-in-der-kurzarbeit-a-8d856701-4951-4e34-a500-c3ac8ffcc717" target="_blank" title="Kurzarbeitergeld-Rechner" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Kurzarbeitergeld-Rechner</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Finanzen</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-156e2547-f637-4ca4-aaa0-c7d84e95512c" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-156e2547-f637-4ca4-aaa0-c7d84e95512c">Pfeil nach oben</title><g id="s-chevron-up-f-156e2547-f637-4ca4-aaa0-c7d84e95512c"><g id="s-chevron-right-f-156e2547-f637-4ca4-aaa0-c7d84e95512c"><g id="s-chevron-right-156e2547-f637-4ca4-aaa0-c7d84e95512c"><path id="vector-156e2547-f637-4ca4-aaa0-c7d84e95512c" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-705a7b07-7f22-4c0a-b70f-b7a669f47214" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-705a7b07-7f22-4c0a-b70f-b7a669f47214">Pfeil nach unten</title><g id="s-chevron-down-f-705a7b07-7f22-4c0a-b70f-b7a669f47214"><g id="s-chevron-right-f-705a7b07-7f22-4c0a-b70f-b7a669f47214"><g id="s-chevron-right-705a7b07-7f22-4c0a-b70f-b7a669f47214"><path id="vector-705a7b07-7f22-4c0a-b70f-b7a669f47214" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://boersen.manager-magazin.de" target="_self" title="Börse" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Börse</a>
</li>
<li>
<a href="https://www.manager-magazin.de/extra/artikel/bestseller-wirtschaftsbuecher-a-880229.html" target="_self" title="Wirtschaftsbücher" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Wirtschaftsbücher</a>
</li>
<li>
<a href="https://www.spiegel.de/wirtschaft/service/versicherung-check-fuer-haftpflicht-hausrat-berufsunfaehigkeit-a-%20960380.html" target="_blank" title="Versicherungen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Versicherungen</a>
</li>
</ul>
</div>
</div>
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Freizeit</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-d7ae3dd0-2ed5-46a0-a63f-ae0d7614d412" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d7ae3dd0-2ed5-46a0-a63f-ae0d7614d412">Pfeil nach oben</title><g id="s-chevron-up-f-d7ae3dd0-2ed5-46a0-a63f-ae0d7614d412"><g id="s-chevron-right-f-d7ae3dd0-2ed5-46a0-a63f-ae0d7614d412"><g id="s-chevron-right-d7ae3dd0-2ed5-46a0-a63f-ae0d7614d412"><path id="vector-d7ae3dd0-2ed5-46a0-a63f-ae0d7614d412" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-03abd3e1-590e-4eea-bc72-ee87ccb1029b" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-03abd3e1-590e-4eea-bc72-ee87ccb1029b">Pfeil nach unten</title><g id="s-chevron-down-f-03abd3e1-590e-4eea-bc72-ee87ccb1029b"><g id="s-chevron-right-f-03abd3e1-590e-4eea-bc72-ee87ccb1029b"><g id="s-chevron-right-03abd3e1-590e-4eea-bc72-ee87ccb1029b"><path id="vector-03abd3e1-590e-4eea-bc72-ee87ccb1029b" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="overflow-hidden sm:max-h-0 sm:opacity-none sm:hidden" data-accordion-el="container">
<ul class="sm:mb-24 font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-+21" target="_blank" title="Bücher bestellen" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Bücher bestellen</a>
</li>
<li>
<a href="https://www.spiegel.de/lebenundlernen/schule/ferien-schulferien-und-feiertage-a-193925.html" target="_blank" title="Ferientermine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Ferientermine</a>
</li>
<li>
<a href="https://www.spiegel.de/gutscheine/" target="_blank" title="Gutscheine" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Gutscheine</a>
</li>
<li>
<a href="https://reisegepaeck.manager-magazin.de/" target="_self" title="Reisegepäck" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Reisegepäck</a>
</li>
<li>
<a href="https://spiele.spiegel.de/" target="_blank" title="Spiele" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">Spiele</a>
</li>
</ul>
</div>
</div>
</div>
<div class="lg:mb-56 md:mb-32" data-component="FooterAccordionSection" data-settings="{&#34;breakpoints&#34;:[&#34;sm&#34;]}">
<div class="lg:px-24 md:px-24 sm:px-16 flex sm:flex-col-reverse lg:items-center md:items-center lg:mb-24 md:mb-24 lg:pointer-events-none md:pointer-events-none" data-accordion-el="switch">
<button class="sm:flex sm:justify-between text-white font-brandUI font-extrabold text-l leading-tight sm:pt-18 sm:pb-16 outline-focus">
<span>Inhaltepartner</span>
<span class="pr-8 lg:hidden md:hidden">
<span class="sm:hidden" data-accordion-el="collapseIcon"><svg aria-labelledby="title-11c2c696-1657-41c7-b704-a537cdab40a7" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-11c2c696-1657-41c7-b704-a537cdab40a7">Pfeil nach oben</title><g id="s-chevron-up-f-11c2c696-1657-41c7-b704-a537cdab40a7"><g id="s-chevron-right-f-11c2c696-1657-41c7-b704-a537cdab40a7"><g id="s-chevron-right-11c2c696-1657-41c7-b704-a537cdab40a7"><path id="vector-11c2c696-1657-41c7-b704-a537cdab40a7" d="M2.667 7.667L6 4.333l3.333 3.334" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
<span data-accordion-el="expandIcon"><svg aria-labelledby="title-94db85da-46a0-460e-9da1-425520360f5a" class="stroke-current" width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-94db85da-46a0-460e-9da1-425520360f5a">Pfeil nach unten</title><g id="s-chevron-down-f-94db85da-46a0-460e-9da1-425520360f5a"><g id="s-chevron-right-f-94db85da-46a0-460e-9da1-425520360f5a"><g id="s-chevron-right-94db85da-46a0-460e-9da1-425520360f5a"><path id="vector-94db85da-46a0-460e-9da1-425520360f5a" d="M9.333 4.333L6 7.667 2.667 4.333" stroke-width="1.5" stroke-linecap="round"/></g></g></g></svg>
</span>
</span>
</button>
<div class="flex-grow border-separator-light h-px lg:ml-8 md:ml-8 lg:mt-2 md:mt-2"></div>
</div>
<div class="flex overflow-hidden sm:flex-col sm:px-16 sm:max-h-0 sm:opacity-none" data-accordion-el="container">
<div class="lg:w-4/12 md:w-4/12 lg:px-24 md:px-24">
<ul class="font-sansUI font-normal sm:mt-8">
<li>
<a href="https://www.spiegel.de" target="_blank" title="DER SPIEGEL" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">DER SPIEGEL</a>
</li>
<li>
<a href="https://www.economist.com/" target="_blank" title="The Economist" class="block text-shade-light hover:text-shade-lightest focus:text-white text-s sm:pb-8 outline-focus">The Economist</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg-black lg:py-40 md:py-32 sm:py-24 sm:mt-8" data-area="magazine-slider">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:text-left">
<div class="text-white font-brandUI font-extrabold text-l leading-tight lg:text-center md:text-center sm:px-16">
Alle Magazine der manager-Gruppe
</div>
<div class="lazytrigger flex justify-between lg:max-w-lg md:max-w-md sm:max-w-sm mx-auto font-sansUI lg:mt-32 md:mt-32 sm:mt-24" data-component="SwiperBar" data-settings="{ &#34;freeMode&#34;: false, &#34;loop&#34;: true, &#34;loadLazy&#34;: true }">
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-24 sm:ml-16 lg:mr-40 lg:mb-48 sm:mb-18 md:pr-6 lg:pr-6">
<span class="text-white cursor-pointer select-none md:text-left md:pl-24 md:mb-48" data-swiper-el="prevEl"><svg aria-labelledby="title-ac0bdac7-6b06-4a8c-aed5-13d8319b7a16" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ac0bdac7-6b06-4a8c-aed5-13d8319b7a16">Pfeil nach links</title><g id="l-chevron-left-f-ac0bdac7-6b06-4a8c-aed5-13d8319b7a16"><g id="l-chevron-right-f-ac0bdac7-6b06-4a8c-aed5-13d8319b7a16"><g id="l-chevron-right-ac0bdac7-6b06-4a8c-aed5-13d8319b7a16"><path id="vector-ac0bdac7-6b06-4a8c-aed5-13d8319b7a16" d="M15 18l-6-6 6-6" stroke-width="2.2" stroke-linecap="round"/></g></g></g></svg>
</span>
</div>
<div class="swiper-container flex-grow overflow-hidden md:max-w-480">
<ul class="swiper-wrapper flex flex-no-wrap relative font-sansUI text-s font-bold">
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.manager-magazin.de/MM/2020/12/" target="_blank" class="relative block min-h-full text-white" title="manager magazin" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: manager magazin">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">manager magazin</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.manager-magazin.de/MMRD/2020/1/" target="_blank" class="relative block min-h-full text-white" title="Die reichsten Deutschen" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/mmrd/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: Die reichsten Deutschen">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">Die reichsten Deutschen</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.manager-magazin.de/HM/2020/12/" target="_blank" class="relative block min-h-full text-white" title="HBm" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hm/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.manager-magazin.de/HME/2020/4/" target="_blank" class="relative block min-h-full text-white" title="HBm Edition" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hme/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Edition">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm Edition</span>
</a>
</li>
<li class="swiper-slide sm:mr-16 md:mr-32 lg:mr-32 flex-shrink-0">
<a href="https://heft.manager-magazin.de/HMSP/2021/2/index.html" target="_blank" class="relative block min-h-full text-white" title="HBm Spezial" style="outline-offset: -3px;">
<span class="block overflow-hidden">
<img class="block lazyload" data-src="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136" data-srcset="https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/136 1x, https://magazin.spiegel.de/EpubDelivery/image/title/hmsp/-1/-1/272 2x" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNgYAAAAAMAASsJTYQAAAAASUVORK5CYII=" alt="Cover: HBm Spezial">
</span>
<span class="block pl-56 pr-80 h-12 mt-8"></span>
<span class="absolute right-0 bottom-0 left-0 whitespace-no-wrap text-center">HBm Spezial</span>
</a>
</li>
</ul>
</div>
<div class="flex flex-col justify-center flex-shrink-0 md:w-2/12 lg:ml-40 lg:mr-24 sm:mr-16 lg:mb-48 sm:mb-18 md:pl-6 lg:pl-6">
<span class="text-white cursor-pointer select-none md:text-right md:pr-24 md:mb-48" data-swiper-el="nextEl"><svg aria-labelledby="title-573e13bb-5b59-41d9-9be4-bbb89c02104d" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-573e13bb-5b59-41d9-9be4-bbb89c02104d">Pfeil nach rechts</title><g id="l-chevron-right-f-573e13bb-5b59-41d9-9be4-bbb89c02104d"><g id="l-chevron-right-573e13bb-5b59-41d9-9be4-bbb89c02104d"><path id="vector-573e13bb-5b59-41d9-9be4-bbb89c02104d" d="M9 6l6 6-6 6" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</div>
</div>
</div>
</div>
<div class="lg:pt-40 lg:px-24 md:pt-32 md:px-24 sm:pt-32 sm:px-16" data-area="spiegel-group">
<div class="text-white font-brandUI font-extrabold text-l leading-tight md:text-center lg:text-center mb-16">
manager-Gruppe
</div>
<div class="font-normal font-sansUI lg:text-center md:text-center">
<a href="https://www.manager-magazin.de/abo" target="_blank" title="Abo mm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo mm</a>
<a href="https://abo.manager-magazin.de/de/c/hbm?b=HBOHNAVABO&utm_campaign=navigationsleiste&utm_content=HBOHNAVABO&utm_medium=text&utm_source=hbmo" target="_blank" title="Abo HBm" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Abo HBm</a>
<a href="https://www.amazon.de/stores/page/9A033B74-B98E-4CE4-BB30-C47BD542801B?tag=managermagazin-21" target="_blank" title="Shop" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Shop</a>
<a href="https://www.manager-lounge.com/" target="_blank" title="manager lounge" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">manager lounge</a>
<a href="https://www.spiegel.de" target="_blank" title="SPIEGEL" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL</a>
<a href="https://www.buchreport.de/" target="_blank" title="buchreport" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">buchreport</a>
<a href="https://spiegel.media/" target="_blank" title="Werbung" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Werbung</a>
<a href="https://www.spiegelgruppe.de/karriere/stellenboerse-in-der-spiegel-gruppe" target="_blank" title="Jobs" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">Jobs</a>
<a href="https://akademie.spiegel.de/" target="_blank" title="SPIEGEL Akademie" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Akademie</a>
<a href="https://ed.spiegel.de/" target="_blank" title="SPIEGEL Ed" class="text-shade-light text-s pr-8 hover:text-shade-lightest focus:text-white inline-block sm:pr-16 sm:pb-18">SPIEGEL Ed</a>
</div>
<div class="flex-grow border-separator-light h-px my-24"></div>
</div>
<div class="lg:px-24 md:px-24 sm:px-16 sm:mt-24 sm:pb-16" data-area="more-links">
<div class="lg:text-center md:text-center lg:mb-12 md:mb-12 font-sansUI font-normal">
<a href="https://www.manager-magazin.de/impressum" target="_self" title="Impressum" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Impressum</a>
<a href="https://www.manager-magazin.de/datenschutz" target="_self" title="Datenschutz" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Datenschutz</a>
<a href="https://www.spiegel.de/extra/allgemeine-nutzungsbedingungen-a-1207633.html" target="_self" title="Nutzungsbedingungen" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Nutzungsbedingungen</a>
<a href="#sp_privacy_manager" target="_self" title="Cookies & Tracking" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Cookies & Tracking</a>
<a href="https://www.manager-magazin.de/ueber-uns/" target="_self" title="Über uns" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Über uns</a>
<a href="https://www.manager-magazin.de/kontakt" target="_self" title="Kontakt" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Kontakt</a>
<a href="https://www.manager-magazin.de/hilfe/" target="_self" title="Hilfe" class="inline-block text-shade-light text-s pr-16 hover:text-shade-lightest focus:text-white sm:pb-18">Hilfe</a>
</div>
<div class="flex lg:justify-center md:justify-center sm:justify-start lg:text-center md:text-center sm:flex-wrap sm:-mt-18">
<a href="https://www.linkedin.com/company/manager-magazin/" target="_blank" title="mm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-d746876d-0735-4680-b5cf-9991db7ac16a" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-d746876d-0735-4680-b5cf-9991db7ac16a">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">mm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/manager-magazin-93" target="_blank" title="mm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-81a50b5e-b5a0-49d9-9e45-e6cc6c2d7fc1" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-81a50b5e-b5a0-49d9-9e45-e6cc6c2d7fc1">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">mm auf Xing</span>
</a>
<a href="https://www.linkedin.com/company/harvard-business-manager/" target="_blank" title="HBm auf LinkedIn" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-8a2da5c6-5f1f-49c6-b646-e52ac479eb5b" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-8a2da5c6-5f1f-49c6-b646-e52ac479eb5b">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
<span class="ml-8 text-left">HBm auf LinkedIn</span>
</a>
<a href="https://www.xing.com/news/pages/harvard-business-manager-115" target="_blank" title="HBm auf Xing" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-f1d24fb3-8c8d-4df4-9e66-13fc2e8fca3b" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f1d24fb3-8c8d-4df4-9e66-13fc2e8fca3b">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
<span class="ml-8 text-left">HBm auf Xing</span>
</a>
<a href="https://www.manager-magazin.de/ueber-uns/bei-diesen-diensten-koennen-sie-manager-magazin-und-harvard-business-manager-folgen-a-cda8b4b5-befb-49f9-93e8-f4a27db7479d" target="_self" title="Wo Sie uns noch folgen können" class="flex items-center text-shade-light hover:text-shade-lightest focus:text-white text-s font-sansUI font-normal lg:px-12 md:px-12 sm:pr-24 sm:mt-18"><svg aria-labelledby="title-761d1574-e44e-4aac-abac-3b46103911f5" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-761d1574-e44e-4aac-abac-3b46103911f5">Icon: Website</title><circle cx="12" cy="11.984" r="8.65" class="stroke-current" stroke-width=".7"/><path class="stroke-current" stroke-width=".7" d="M3 11.634h18M12.069 2.984v18M17.05 11.984c0 2.433-.592 4.619-1.532 6.184-.943 1.573-2.198 2.466-3.518 2.466-1.32 0-2.575-.893-3.518-2.466-.94-1.565-1.532-3.75-1.532-6.184 0-2.432.592-4.618 1.532-6.184C9.425 4.228 10.68 3.334 12 3.334c1.32 0 2.575.894 3.518 2.466.94 1.566 1.532 3.752 1.532 6.184z"/><path fill-rule="evenodd" clip-rule="evenodd" d="M19.163 17.434c-1.644-1.295-4.24-2.13-7.163-2.13-2.922 0-5.52.835-7.163 2.13.141.185.29.365.445.54a7.03 7.03 0 0 1 .714-.489C7.5 16.584 9.62 16.003 12 16.003c2.38 0 4.501.58 6.004 1.482.26.156.498.32.714.488.155-.174.304-.354.445-.54zM12 7.684c-2.38 0-4.501-.58-6.004-1.481-.2-.12-.388-.245-.562-.374-.16.17-.314.348-.46.53C6.624 7.594 9.158 8.384 12 8.384c2.842 0 5.377-.79 7.026-2.025-.146-.182-.3-.36-.46-.53a7.227 7.227 0 0 1-.562.374C16.5 7.104 14.38 7.684 12 7.684z" class="fill-current"/></svg>
<span class="ml-8 text-left">
Wo Sie uns noch folgen können
</span>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;eded7323-bd1e-46f0-a3b6-f5de89781170&#34;,
        &#34;imageId&#34;: &#34;bbc09354-440e-42bf-8836-15bb3810289b&#34;,
        &#34;zoomAnimation&#34;: true
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;eded7323-bd1e-46f0-a3b6-f5de89781170&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:289px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(100% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 1600w," width="289" height="289" sizes="289px" loading="lazy" title="Unknown.jpeg-85" alt="Unknown.jpeg-85">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="289" height="289" sizes="289px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/bbc09354-440e-42bf-8836-15bb3810289b_w289_r1_fpx53.29_fpy44.99.jpg 1600w," title="Unknown.jpeg-85" alt="Unknown.jpeg-85" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button aria-label="Bild schließen" title="Bild schließen" data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-f0d4faa3-9433-414a-ba25-ec499dc85221" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-f0d4faa3-9433-414a-ba25-ec499dc85221">Icon: schließen</title><g id="xl-close-f0d4faa3-9433-414a-ba25-ec499dc85221"><path id="vector-f0d4faa3-9433-414a-ba25-ec499dc85221" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;Andreas Pohlmann
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mx-auto flex h-full fixed inset-0 z-overlay bg-shade-darkest hidden" data-text-adjust="true" data-component="GalleryLayer" data-settings="{&#34;id&#34;:&#34;a0f37658-565f-4c7a-a039-ab1d0320f2d6&#34;}" style="transition: opacity 0.4s ease-out, transform 0.4s ease;">
<a data-gallerylayer-el="catchFocus" class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<div class="fixed inset-x-0 top-0 max-w-full mx-auto z-10" data-component="FeatureBar" data-settings="{&#34;url&#34;:&#34;https://www.manager-magazin.de/lifestyle/michael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&#34;}" data-gallerylayer-el="gallery-bar" data-app-hidden>
<div class="absolute bg-black inset-0 opacity-distinct"></div>
<div class="relative flex items-center justify-between lg:px-24 md:px-24 py-12 sm:px-16 font-sansUI text-s h-48">
<button class="z-0 no-underline text-white hover:text-shade-lighter focus:text-shade-base flex cursor-pointer relative" data-gallerylayer-el="back-to-article">
<span class="absolute inset-0"></span>
<span class="leading-none mr-4 top-px relative"><svg aria-labelledby="title-2345a751-5378-4bdd-ba63-b91289be0739" class="stroke-current" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-2345a751-5378-4bdd-ba63-b91289be0739">Pfeil nach links</title><g id="m-chevron-left-2345a751-5378-4bdd-ba63-b91289be0739"><g id="m-chevron-right-2345a751-5378-4bdd-ba63-b91289be0739"><path id="vector-2345a751-5378-4bdd-ba63-b91289be0739" d="M10 12L6 8l4-4" stroke-linecap="round"/></g></g></svg>
</span>
Zurück zum Artikel
</button>
<button class="z-0 text-white flex items-center cursor-pointer hover:text-shade-lighter focus:text-shade-base outline-focus" data-featurebar-share="toggle">
<span class="flex items-center">
Teilen
</span>
<span class="leading-none ml-8"><svg aria-labelledby="title-fd7e335b-fa59-4b13-8830-1991cc27f947" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-fd7e335b-fa59-4b13-8830-1991cc27f947">Icon: teilen</title><path d="M13 8.5h.5V4.154l6.769 6.346-6.769 6.346V12.5H13c-2.77 0-5.01 1.186-6.71 2.64-1.429 1.221-2.492 2.643-3.196 3.751.206-2.26.792-4.727 2.132-6.684C6.686 10.074 9.07 8.5 13 8.5z" class="stroke-current"/></svg>
</span>
</button>
</div>
<div class="absolute right-0 border border-shade-lighter inline-block shadow-sm rounded min-w-s font-sansUI bg-white text-base py-12 text-left z-10 hidden" data-featurebar-share="context-menu">
<ul>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156" target="_self" rel="nofollow" title="LinkedIn" data-featurebar-share="linkedin link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-9d368983-aa8c-46ee-bbcf-30ef62b8aad6" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-9d368983-aa8c-46ee-bbcf-30ef62b8aad6">Icon: LinkedIn</title><path d="M5.617 7.603a1.927 1.927 0 1 0 0-3.853 1.927 1.927 0 0 0 0 3.853zM3.942 9.584h3.32V20.25h-3.32V9.584zM9.877 9.584h3.312v1.282h.026c1.397-2.586 7.095-2.622 7.095 2.63v6.754h-3.326v-5.599c0-1.753-.59-2.403-1.8-2.403-1.268 0-1.994.794-1.994 2.403v5.6H9.877V9.583z"/></svg>
</span>
<span class="align-middle">LinkedIn</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.xing.com/social/share/spi?sc_p=b7910_cb&url=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156 &urn=surn%3Ax-xing%3Asocial%3Aexternal_link%3A23356071.2ebd80" target="_self" rel="nofollow" title="Xing" data-featurebar-share="xing link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-ae201641-cacd-488e-a3e2-3a0ac985981b" width="24" height="24" viewBox="0 0 24 24" fill="none" stroke="currentColor" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ae201641-cacd-488e-a3e2-3a0ac985981b">Icon: Xing</title><path d="M5.508 6.862c-.148 0-.272.052-.335.153-.064.105-.054.24.014.377l1.658 2.87c.003.006.003.009 0 .014L4.24 14.874c-.068.136-.065.272 0 .377.062.1.173.167.32.167h2.453c.366 0 .543-.248.668-.474l2.648-4.682-1.686-2.94c-.122-.217-.307-.46-.683-.46H5.508zM17.021 3.498c-.366 0-.525.23-.657.467l-5.457 9.677 3.485 6.393c.122.217.31.467.685.467h2.45c.147 0 .263-.056.325-.157.065-.104.064-.243-.005-.378L14.39 13.65a.014.014 0 0 1 0-.016l5.43-9.601c.068-.136.07-.274.005-.379-.063-.1-.179-.156-.326-.156H17.02z"/></svg>
</span>
<span class="align-middle">Xing</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&text=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich&via=manager_magazin&lang=de" target="_self" rel="nofollow" title="Twitter" data-featurebar-share="twitter link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-68952a39-a72a-432a-af3d-ef4c4ea7699e" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-68952a39-a72a-432a-af3d-ef4c4ea7699e">Icon: Twitter</title><path d="M15.687 5c1.007 0 1.914.403 2.518 1.108.806-.202 1.612-.403 2.317-.907-.303.806-.806 1.511-1.612 1.914.806-.1 1.41-.302 2.014-.503a9.834 9.834 0 0 1-1.712 1.812v.403C19.212 13.561 15.586 19 9.04 19c-2.015 0-3.928-.604-5.54-1.611.302.1.604.1.906.1 1.713 0 3.224-.503 4.432-1.51-1.51-.101-2.92-1.108-3.324-2.519.202.101.403.101.605.101.302 0 .604-.1.906-.1-1.51-.303-2.72-1.713-2.72-3.425.504.302 1.008.403 1.612.403a3.66 3.66 0 0 1-1.611-3.022c0-.604.201-1.208.503-1.813C6.622 7.82 9.241 9.23 12.162 9.331v-.705C12.162 6.612 13.773 5 15.687 5z" class="stroke-current" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Twitter</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&t=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich" target="_self" rel="nofollow" title="Facebook" data-featurebar-share="facebook link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-6388a33b-3bf8-434f-980c-c6562591b524" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-6388a33b-3bf8-434f-980c-c6562591b524">Icon: Facebook</title><path d="M9.26 21.5v-8.209H6.4V9.51h2.86V6.835c0-2.86 1.844-4.335 4.426-4.335 1.2 0 2.306.092 2.583.092v3.044h-1.752c-1.384 0-1.753.646-1.753 1.66V9.51h3.782l-1.292 3.781h-2.49V21.5H9.26z" class="stroke-current" stroke-miterlimit="10" stroke-linejoin="round"/></svg>
</span>
<span class="align-middle">Facebook</span>
</span>
</a>
</li>
<li>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="mailto:?subject=Unterwegs%20mit%20dem%20Europa-Chef%20von%20Alix%20Partners:%20Ein%20perfekter%20Tag%20in%20Z%C3%BCrich%20%28manager%20magazin%29&body=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156" target="_self" rel="nofollow" title="E-Mail" data-featurebar-share="mail link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-a9e4f545-e15f-47f9-8261-f9cde03abea6" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-a9e4f545-e15f-47f9-8261-f9cde03abea6">Icon: Mail</title><g id="l-mail-a9e4f545-e15f-47f9-8261-f9cde03abea6"><path id="rectangle-a9e4f545-e15f-47f9-8261-f9cde03abea6" d="M3.5 5.5h17m-17 0v13m0-13L10 12m10.5-6.5v13m0-13L14 12m6.5 6.5h-17m17 0L14 12M3.5 18.5L10 12m0 0l2 2 2-2" stroke-linecap="round" stroke-linejoin="round"/></g></svg>
</span>
<span class="align-middle">E-Mail</span>
</span>
</a>
</li>
<li class="md:hidden lg:hidden" data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="fb-messenger://share?link=https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156&app_id=" target="_self" rel="nofollow" title="Messenger" data-featurebar-share="messenger link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-ad5994e1-aa13-4205-8ebb-b75953deba34" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ad5994e1-aa13-4205-8ebb-b75953deba34">Icon: Messenger</title><path d="M6.563 18.418c0-.314-.148-.602-.382-.79-1.894-1.522-3.08-3.765-3.08-6.257C3.1 6.835 7.05 3.1 12 3.1c4.948 0 8.9 3.734 8.9 8.27 0 4.535-3.952 8.27-8.9 8.27-.852 0-1.674-.11-2.452-.317a1.014 1.014 0 0 0-.762.096l-2.224 1.265v-2.267z" class="stroke-current"/><path d="M10.996 8.968l-5.069 5.368 4.614-2.532 2.41 2.532 5.04-5.368-4.561 2.487-2.434-2.487z" class="fill-current"/></svg>
</span>
<span class="align-middle">Messenger</span>
</span>
</a>
</li>
<li class="md:hidden lg:hidden" data-not-mobile-hidden>
<a class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" href="whatsapp://send?text=Unterwegs+mit+dem+Europa-Chef+von+Alix+Partners%3A+Ein+perfekter+Tag+in+Z%C3%BCrich+%28manager+magazin%29+https%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fmichael-baur-alix-partners-europa-chef-zeigt-seine-lieblingsorte-in-zuerich-a-00000000-0002-0001-0000-000174057156" target="_self" rel="nofollow" title="WhatsApp" data-featurebar-share="whatsapp link contextlink">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-600a67dc-0711-4ac3-bdbf-8477532e2e04" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-600a67dc-0711-4ac3-bdbf-8477532e2e04">Icon: Whatsapp</title><path d="M2.87 11.86v-.002C2.85 6.848 6.932 2.8 11.974 2.8c5.042 0 9.126 4.05 9.126 9.039 0 4.99-4.084 9.038-9.126 9.038a9.185 9.185 0 0 1-4.24-1.04l-.23.444.23-.444a1.014 1.014 0 0 0-.78-.067l-4.16 1.347 1.346-3.953a1.015 1.015 0 0 0-.082-.831A9.006 9.006 0 0 1 2.87 11.86z" class="stroke-current"/><path d="M16.774 13.84c-.062-.083-.206-.145-.434-.27-.227-.103-1.322-.64-1.53-.723-.206-.082-.35-.103-.495.104-.145.227-.579.723-.703.868-.124.144-.268.165-.475.062-.227-.104-.95-.351-1.798-1.095-.661-.58-1.116-1.323-1.24-1.53-.124-.227-.02-.351.103-.454.104-.104.228-.27.33-.393.104-.124.146-.228.228-.372.083-.145.042-.269-.02-.393-.062-.103-.496-1.199-.682-1.653-.186-.434-.372-.372-.496-.372s-.29-.02-.434-.02a.89.89 0 0 0-.6.268c-.206.227-.785.764-.785 1.86 0 1.095.806 2.15.91 2.294.103.144 1.55 2.46 3.823 3.348 2.273.889 2.273.6 2.686.558.414-.041 1.323-.537 1.509-1.054.165-.496.165-.93.103-1.034z" class="fill-current"/></svg>
</span>
<span class="align-middle">WhatsApp</span>
</span>
</a>
</li>
<li>
<button class="flex items-center leading-normal px-16 py-12 text-black hover:bg-shade-lightest w-full disabled:opacity-slight disabled:cursor-not-allowed" rel="nofollow" title="Link kopieren" data-featurebar-share="link copy">
<span>
<span class="mr-16 inline-flex align-middle"><svg aria-labelledby="title-1043a2d7-5de5-44d8-b33f-621d0e025187" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-1043a2d7-5de5-44d8-b33f-621d0e025187">Icon: Link</title><g id="l-copylink-1043a2d7-5de5-44d8-b33f-621d0e025187" stroke-width="1.1" stroke-linecap="round"><path id="rectangle-1043a2d7-5de5-44d8-b33f-621d0e025187" d="M12.403 14.828s.81.81-.086 1.705l-1.832 1.832a3 3 0 0 1-4.242 0l-.304-.303-.304-.304a3 3 0 0 1 0-4.243l1.833-1.832c.895-.895 1.703-.087 1.703-.087" stroke-miterlimit="10"/><path id="rectangle_2-1043a2d7-5de5-44d8-b33f-621d0e025187" d="M14.828 12.404s.81.81 1.704-.086l1.832-1.832a3 3 0 0 0 0-4.243l-.303-.303-.304-.304a3 3 0 0 0-4.242 0l-1.832 1.832c-.896.896-.088 1.704-.088 1.704" stroke-miterlimit="10"/><path id="vector-1043a2d7-5de5-44d8-b33f-621d0e025187" d="M8.822 15.178l6.355-6.355"/></g></svg>
</span>
<span class="align-middle">Link kopieren</span>
</span>
</button>
</li>
</ul>
</div>
</div>
<div class="flex flex-col h-full lg:px-24 overflow-y-scroll fixed inset-0 simple-scrollbar-light scrolling-touch">
<div class="py-24" data-app-hidden></div>
<div class="max-w-gallery-overlay w-full mx-auto flex-shrink-0" data-gallerylayer-el="gallery-content">
<div class="flex flex-row lg:px-24">
<div class="relative lg:my-40 md:my-40 sm:my-32 sm:mx-16 lg:pr-24">
<span class="block font-sansUI text-base font-bold text-primary-base mb-4 md:mx-24">3 Bilder</span>
<span class="block font-brandUI lg:text-4xl md:text-4xl sm:text-2xl text-white md:mx-24 leading-tight">See, Berge und mehr</span>
</div>
<div class="lg:w-320 lg:flex-shrink-0"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="5fc5671e-42be-4681-989a-53787b0ca392" data-settings="{&#34;id&#34;:&#34;be1f8ddd-a890-4a3a-819a-b0282eaffd41&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;5fc5671e-42be-4681-989a-53787b0ca392&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1528px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(65.4606365159129% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1528_r1.5276356192425793_fpx67.41_fpy44.99.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1012_r1.5276356192425793_fpx67.41_fpy44.99.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w520_r1.5276356192425793_fpx67.41_fpy44.99.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1528_r1.5276356192425793_fpx67.41_fpy44.99.jpg 1528w" width="1528" height="1000" sizes="1528px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1528_r1.5276356192425793_fpx67.41_fpy44.99.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1528" height="1000" sizes="1528px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1012_r1.5276356192425793_fpx67.41_fpy44.99.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w520_r1.5276356192425793_fpx67.41_fpy44.99.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1528_r1.5276356192425793_fpx67.41_fpy44.99.jpg 1528w" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-b394bf1b-bb47-407c-99a5-94aaabfff695" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-b394bf1b-bb47-407c-99a5-94aaabfff695">Icon: vergrößern</title><g id="xl-expand-b394bf1b-bb47-407c-99a5-94aaabfff695" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-b394bf1b-bb47-407c-99a5-94aaabfff695" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-b394bf1b-bb47-407c-99a5-94aaabfff695" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">1 / 3</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p><strong>6 Uhr</strong><br>Tagesstart mit Weitblick: Blick über den Zürcher See aus dem Penthouse des Hotels "Alex Lake Zürich"</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto:&ensp;PR
</div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="d798a0da-c320-47a7-9aa6-e47d222d7722" data-settings="{&#34;id&#34;:&#34;77b0e47d-b249-4e7f-a37a-08a2f63ff410&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;d798a0da-c320-47a7-9aa6-e47d222d7722&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1528px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(69.00603366147983% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1528_r1.4491486424298206_fpx34.49_fpy49.98.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1012_r1.4491486424298206_fpx34.49_fpy49.98.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w520_r1.4491486424298206_fpx34.49_fpy49.98.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1528_r1.4491486424298206_fpx34.49_fpy49.98.jpg 1528w" width="1528" height="1054" sizes="1528px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1528_r1.4491486424298206_fpx34.49_fpy49.98.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1528" height="1054" sizes="1528px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1012_r1.4491486424298206_fpx34.49_fpy49.98.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w520_r1.4491486424298206_fpx34.49_fpy49.98.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1528_r1.4491486424298206_fpx34.49_fpy49.98.jpg 1528w" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-856e6b02-7130-4d97-b776-4a4033deda08" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-856e6b02-7130-4d97-b776-4a4033deda08">Icon: vergrößern</title><g id="xl-expand-856e6b02-7130-4d97-b776-4a4033deda08" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-856e6b02-7130-4d97-b776-4a4033deda08" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-856e6b02-7130-4d97-b776-4a4033deda08" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">2 / 3</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p><strong>8 Uhr</strong><br>Auf Kaperfahrt: <a target="_blank" rel="noopener noreferrer" href="https://www.zsg.ch/de/unterwegs/am-steg/schiffstation-thalwil" data-link-flag="external">Mit der Fähre geht es in die Innenstadt</a> an den Bürkliplatz</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto:&ensp;Enz, Dieter / Comet Photoshopping
</div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<figure class="flex lg:flex-row md:flex-col sm:block mx-auto lg:mb-32 w-full lg:px-24">
<div class="relative flex-grow flex justify-center lg:flex-col h-full bg-black cursor-pointer" data-component="Image" data-zoom-id="b70ab285-c3d5-4ca3-a7ba-ef3ddfc44404" data-settings="{&#34;id&#34;:&#34;73a79966-6e74-4558-ba44-e990321646ee&#34;, &#34;zoomable&#34;:true,&#34;zoomId&#34;:&#34;b70ab285-c3d5-4ca3-a7ba-ef3ddfc44404&#34;}">
<span class="block overflow-hidden max-w-full mx-auto rounded" style="width:100%;max-width:1528px;height:100%;max-height:calc((100vh - 58px) * 0.9)">
<span data-image-el="aspect" class="block relative" style="background-color:#000;padding-bottom:calc(66.70119109269808% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1528_r1.499223602484472_fpx33.26_fpy49.87.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1012_r1.499223602484472_fpx33.26_fpy49.87.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w520_r1.499223602484472_fpx33.26_fpy49.87.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1528_r1.499223602484472_fpx33.26_fpy49.87.jpg 1528w" width="1528" height="1019" sizes="1528px" loading="lazy" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1528_r1.499223602484472_fpx33.26_fpy49.87.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1528" height="1019" sizes="1528px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1012_r1.499223602484472_fpx33.26_fpy49.87.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w520_r1.499223602484472_fpx33.26_fpy49.87.jpg 520w, https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1528_r1.499223602484472_fpx33.26_fpy49.87.jpg 1528w" style="height:100%;max-height:calc((100vh - 58px) * 0.9)">
</span>
</span>
</span>
<button aria-label="Bild vergrößern" data-image-el="zoomButton" type="button" class="z-10 group group-hover group-focus p-8 flex absolute right-0 top-0 mr-8 mt-8 outline-focus">
<span class="absolute inset-0 bg-black opacity-moderate group-hover:opacity-distinct group-focus:opacity-distinct rounded"></span>
<span class="leading-none z-0 text-white"><svg aria-labelledby="title-accb175b-75e1-43f3-aea4-a9585791f027" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-accb175b-75e1-43f3-aea4-a9585791f027">Icon: vergrößern</title><g id="xl-expand-accb175b-75e1-43f3-aea4-a9585791f027" stroke-linecap="round" stroke-linejoin="round"><path id="stroke-accb175b-75e1-43f3-aea4-a9585791f027" d="M17.5 4.5h6m0 0v6m0-6l-8 8"/><path id="stroke_2-accb175b-75e1-43f3-aea4-a9585791f027" d="M10.5 23.5h-6m0 0v-6m0 6l8-8"/></g></svg>
</span>
</button>
</div>
<figcaption class="w-320 lg:ml-24 relative md:w-10/12 md:mx-1/12 sm:w-full md:px-24 md:pt-24 md:pb-32 sm:px-16 sm:pt-16 sm:pb-24 flex-shrink-0">
<span class="font-serifUI lg:text-2xl md:text-2xl sm:text-l text-shade-base block lg:mb-16 md:mb-16 sm:mb-12">3 / 3</span>
<div class="RichText RichText--iconLinks RichText--inverted inline pr-4"><p><strong>23 Uhr</strong><br>Reichlich Flaschen im Schrank: <a target="_blank" rel="noopener noreferrer" href="https://www.widderhotel.com/de/restaurants-bars/widder-bar/widder-bar-menue" data-link-flag="external">die "Widder Bar"</a> bietet eine exzellente Whisky-Auswahl</p></div>
<div class="inline-flex font-sansUI text-s text-shade-base leading-normal">
Foto:&ensp;PR
</div>
</figcaption>
</figure>
<div class="md:w-10/12 md:mx-1/12 lg:px-24">
<div class="relative h-px md:mx-24 border-separator-b lg:mb-32 md:mb-40 sm:mb-32 sm:mx-16"></div>
</div>
<div class="flex items-center justify-center mx-auto mb-64 relative w-48">
<button data-gallerylayer-el="close-gallery" class="rounded-circle h-48 w-48 flex items-center justify-center border-white border text-white outline-focus cursor-pointer" title="Schließen">
<span class="h-24 inline-flex justify-center leading-none text-white w-24 w-full"><svg aria-labelledby="title-55681ace-7abf-424c-9cee-41e2890c0a60" class="stroke-current" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-55681ace-7abf-424c-9cee-41e2890c0a60">Icon: schließen</title><g id="l-close-f-55681ace-7abf-424c-9cee-41e2890c0a60"><g id="l-close-55681ace-7abf-424c-9cee-41e2890c0a60"><path id="vector-55681ace-7abf-424c-9cee-41e2890c0a60" d="M18 18L6 6m12 0L6 18" stroke-width="2.2" stroke-linecap="round"/></g></g></svg>
</span>
</button>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;5fc5671e-42be-4681-989a-53787b0ca392&#34;,
        &#34;imageId&#34;: &#34;be1f8ddd-a890-4a3a-819a-b0282eaffd41&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;5fc5671e-42be-4681-989a-53787b0ca392&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(65.4606365159129% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1600_r1.5276356192425793_fpx67.41_fpy44.99.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w380_r1.5276356192425793_fpx67.41_fpy44.99.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1012_r1.5276356192425793_fpx67.41_fpy44.99.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1600_r1.5276356192425793_fpx67.41_fpy44.99.jpg 1600w" width="1600" height="1047" sizes="1600px" loading="lazy" title="Alex Hotel - Lake Zürich" alt="Alex Hotel - Lake Zürich">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1600_r1.5276356192425793_fpx67.41_fpy44.99.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1600" height="1047" sizes="1600px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w380_r1.5276356192425793_fpx67.41_fpy44.99.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1012_r1.5276356192425793_fpx67.41_fpy44.99.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/be1f8ddd-a890-4a3a-819a-b0282eaffd41_w1600_r1.5276356192425793_fpx67.41_fpy44.99.jpg 1600w" title="Alex Hotel - Lake Zürich" alt="Alex Hotel - Lake Zürich" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button aria-label="Bild schließen" title="Bild schließen" data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-ef7685f5-8b1f-4e60-a4c1-8237e07db871" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-ef7685f5-8b1f-4e60-a4c1-8237e07db871">Icon: schließen</title><g id="xl-close-ef7685f5-8b1f-4e60-a4c1-8237e07db871"><path id="vector-ef7685f5-8b1f-4e60-a4c1-8237e07db871" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p><strong>6 Uhr</strong><br>Tagesstart mit Weitblick: Blick über den Zürcher See aus dem Penthouse des Hotels "Alex Lake Zürich"</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;PR
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;d798a0da-c320-47a7-9aa6-e47d222d7722&#34;,
        &#34;imageId&#34;: &#34;77b0e47d-b249-4e7f-a37a-08a2f63ff410&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;d798a0da-c320-47a7-9aa6-e47d222d7722&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(69.00603366147983% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1600_r1.4491486424298206_fpx34.49_fpy49.98.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w380_r1.4491486424298206_fpx34.49_fpy49.98.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1012_r1.4491486424298206_fpx34.49_fpy49.98.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1600_r1.4491486424298206_fpx34.49_fpy49.98.jpg 1600w" width="1600" height="1104" sizes="1600px" loading="lazy" title="Zuerichsee Schifffahrtsgesellschaft ZSG, MS Panta Rhei" alt="Zuerichsee Schifffahrtsgesellschaft ZSG, MS Panta Rhei">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1600_r1.4491486424298206_fpx34.49_fpy49.98.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1600" height="1104" sizes="1600px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w380_r1.4491486424298206_fpx34.49_fpy49.98.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1012_r1.4491486424298206_fpx34.49_fpy49.98.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/77b0e47d-b249-4e7f-a37a-08a2f63ff410_w1600_r1.4491486424298206_fpx34.49_fpy49.98.jpg 1600w" title="Zuerichsee Schifffahrtsgesellschaft ZSG, MS Panta Rhei" alt="Zuerichsee Schifffahrtsgesellschaft ZSG, MS Panta Rhei" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button aria-label="Bild schließen" title="Bild schließen" data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-422d2932-c627-4b59-8291-bd37373bae29" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-422d2932-c627-4b59-8291-bd37373bae29">Icon: schließen</title><g id="xl-close-422d2932-c627-4b59-8291-bd37373bae29"><path id="vector-422d2932-c627-4b59-8291-bd37373bae29" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p><strong>8 Uhr</strong><br>Auf Kaperfahrt: <a target="_blank" rel="noopener noreferrer" href="https://www.zsg.ch/de/unterwegs/am-steg/schiffstation-thalwil" data-link-flag="external">Mit der Fähre geht es in die Innenstadt</a> an den Bürkliplatz</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;Enz, Dieter / Comet Photoshopping
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-settings="{
        &#34;id&#34;: &#34;b70ab285-c3d5-4ca3-a7ba-ef3ddfc44404&#34;,
        &#34;imageId&#34;: &#34;73a79966-6e74-4558-ba44-e990321646ee&#34;,
        &#34;zoomAnimation&#34;: false
    }" data-component="Defer" data-defer-settings="{&#34;component&#34;:&#34;ImageZoomLayer&#34;}" data-text-adjust="true" class="justify-start fixed inset-0 mx-auto hidden z-overlay shadow-black-t">
<div data-component="Defer" data-defer-settings="{&#34;component&#34;: &#34;PinchToZoom&#34;}" data-settings="{&#34;imageId&#34;: &#34;b70ab285-c3d5-4ca3-a7ba-ef3ddfc44404&#34;}">
<div data-zoom-backdrop class="flex items-center h-screen bg-black bg-opacity-none">
<div data-zoom-image class="w-full h-auto m-auto">
<span class="block max-w-full mx-auto h-full max-h-screen w-full max-w-content-overlay rounded z-20 m-auto" style="width:100%;max-width:1600px;">
<span data-image-el="aspect" class="block relative" style="background-color:transparent;padding-bottom:calc(66.70119109269808% - 0.01px);height:0;">
<span class="absolute top-0 left-0 w-full max-h-screen" style="height:100%;">
<noscript>
<img class="block w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1600_r1.499223602484472_fpx33.26_fpy49.87.jpg" srcset="https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w380_r1.499223602484472_fpx33.26_fpy49.87.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1012_r1.499223602484472_fpx33.26_fpy49.87.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1600_r1.499223602484472_fpx33.26_fpy49.87.jpg 1600w" width="1600" height="1067" sizes="1600px" loading="lazy" title="Widder_Bar" alt="Widder_Bar">
</noscript>
<img data-image-el="img" class="block lazyload w-auto h-full mx-auto" src="https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1600_r1.499223602484472_fpx33.26_fpy49.87.jpg" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1600" height="1067" sizes="1600px" loading="lazy" data-srcset="https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w380_r1.499223602484472_fpx33.26_fpy49.87.jpg 380w, https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1012_r1.499223602484472_fpx33.26_fpy49.87.jpg 1012w, https://cdn.prod.www.manager-magazin.de/images/73a79966-6e74-4558-ba44-e990321646ee_w1600_r1.499223602484472_fpx33.26_fpy49.87.jpg 1600w" title="Widder_Bar" alt="Widder_Bar" data-pinch-target>
</span>
</span>
</span>
</div>
<a data-zoom-focus class="absolute opacity-none pointer-events-none" aria-hidden="true" tabindex="-1"></a>
<button aria-label="Bild schließen" title="Bild schließen" data-zoom-close class="z-30 fixed top-8 md:top-16 right-0 flex p-8 lg:mt-16 lg:right-16 md:right-16 sm:right-8 bg-black bg-opacity-moderate outline-focus">
<span class="text-white leading-none"><svg aria-labelledby="title-870a4852-f2f2-40b2-abe2-b0ce24773eeb" class="stroke-current" width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><title id="title-870a4852-f2f2-40b2-abe2-b0ce24773eeb">Icon: schließen</title><g id="xl-close-870a4852-f2f2-40b2-abe2-b0ce24773eeb"><path id="vector-870a4852-f2f2-40b2-abe2-b0ce24773eeb" d="M21 21L7 7m14 0L7 21" stroke-width="1.3" stroke-linecap="round"/></g></svg>
</span>
</button>
</div>
<div data-zoom-background class="absolute inset-0 mx-auto z-20">
<div data-zoom-caption class="absolute bottom-0 right-0 left-0">
<div class="h-40 bg-imageZoomLayer"></div>
<div class="h-full max-h-80 bg-black bg-opacity-distinct overflow-y-auto lg:pb-24 md:pb-24 sm:pb-16 pt-8 simple-scrollbar-light">
<div class="RichText RichText--inverted RichText--iconLinks sm:px-16 lg:w-8/12 md:w-10/12 md:px-24 sm:w-full mx-auto">
<p><strong>23 Uhr</strong><br>Reichlich Flaschen im Schrank: <a target="_blank" rel="noopener noreferrer" href="https://www.widderhotel.com/de/restaurants-bars/widder-bar/widder-bar-menue" data-link-flag="external">die "Widder Bar"</a> bietet eine exzellente Whisky-Auswahl</p>
<span class="RichText--credit font-sansUI text-s text-shade-base leading-normal ml-4">
Foto:&ensp;PR
</span>
</div>
</div>
</div>
</div>
</div>
</div>
<div data-component="SourcePoint" data-settings="{&#34;accountId&#34;:331,&#34;detectionShare&#34;:100,&#34;fsmEndpoint&#34;:&#34;//fsm2.spiegel.de&#34;,&#34;mmsDomain&#34;:&#34;https://manager-magazin-de.manager-magazin.de&#34;,&#34;msgUrl&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;msgWithoutDetectionUrl&#34;:&#34;https://cdn.prod.www.manager-magazin.de/public/shared/generated/3rdparty/js/msg_without_detection_tcfv2.7b409047676dccb3556b8c834322c582.js&#34;,&#34;privacyManagerId&#34;:182689,&#34;propertyHref&#34;:&#34;http://tcfv2.manager-magazin.de&#34;,&#34;siteId&#34;:10575,&#34;wrapperAPIOrigin&#34;:&#34;https://wrapper-api.sp-prod.net/tcfv2&#34;}"></div>
<script async data-component="GujSource" data-settings="{&#34;srcLive&#34;:&#34;https://cdn.prod.www.manager-magazin.de/assets/guj/live.js&#34;,&#34;srcPreview&#34;:&#34;https://adctrl.emsmobile.de/molten/preview/neu.managermagazin.de/gujAd.js&#34;}"></script>
<script>
            var event;
            if (typeof(Event) === 'function') {
                event = new Event('POLYGON_DOM_READY');
            } else {
                event = document.createEvent('Event');
                event.initEvent('POLYGON_DOM_READY', false, false);
            }
            window.dispatchEvent(event);
        </script>
<script>
    if (typeof GujAdPositions !== 'undefined') {
                GujAdPositions.push({
                    id: "skyscraper_1",
                    breakpoints: ["lg"],
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "superbanner_1",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_1",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "wallpaper_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "rectangle_1",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_2",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "teaser_11",
                    sitetype: "tablet"
                });
                GujAdPositions.push({
                    id: "mobile_3",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "superbanner_2",
                    sitetype: "desktop"
                });
                GujAdPositions.push({
                    id: "mobile_10",
                    sitetype: "mobile"
                });
                GujAdPositions.push({
                    id: "dmofooter_1",
                    sitetype: "desktop"
                });
    }
</script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/vendors.1612cbe902a9ebfd1a9b.js"></script>
<script src="https://cdn.prod.www.manager-magazin.de/public/shared/generated/js/index.d3b4a3cdc72a7568c62f.js"></script>
<script>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</script>
<script src="//assets.adobedtm.com/cc10f7b4369d/042e1bbcbda1/launch-1580a2831dff.min.js" async></script>
</body>
</html>