<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>Hotels, Büros, Handelsketten: Das Reich des Rene Benko - manager magazin - Unternehmen</title>

			<meta name="description" content="Hotels, Büros, Handelsketten: Das Reich des Rene Benko" />
				<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="keywords" content="Unternehmen, manager-magazin, managermagazin, Manager, Nachrichten, News, Wirtschaftsnachrichten, Wirtschaft, Wirtschaftspolitik, Börse, Geldanlage, Karriere, Management, Lifestyle" />
<meta name="news_keywords" content="Unternehmen, manager-magazin, managermagazin, Manager, Nachrichten, News, Wirtschaftsnachrichten, Wirtschaft, Wirtschaftspolitik, Börse, Geldanlage, Karriere, Management, Lifestyle" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="SPIEGEL ONLINE RSS Unternehmen" href="https://www.manager-magazin.de/unternehmen/index.rss" />
<script src="/layout/jscfg/http/global-V9-04.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-04.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-04.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V9-04.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-04.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V9-04.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V9-03.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('unternehmen');
			GujAd.getClient().addCustomParameter('spmtp', 'fp');
			GujAd.getClient().addCustomParameter('spmurid', '');
			GujAd.getClient().addCustomParameter('spmtid', '');
			GujAd.getClient().addCustomParameter('spmard', 'fotostrecke-169145');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<meta name="twitter:card" value="summary" />
			<meta property="og:site_name" content="manager magazin" />
			<meta property="og:url" content="https://www.manager-magazin.de/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Hotels, Büros, Handelsketten: Das Reich des Rene Benko" />
			<meta property="og:description" content=" In Deutschland ist der Immobilienunternehmer Rene Benko vor allem als Warenhauskönig bekannt ... " />
			<meta property="og:image" content="https://cdn1.manager-magazin.de/images/image-1405286-galleryV9-jqnu-1405286.jpg" />
	<link rel="next" href="/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145-2.html" />
			<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"fotostrecke-169145",
	    "headline": 		"Hotels, Büros, Handelsketten: Das Reich des Rene Benko",
		"url": 				"https://www.manager-magazin.de/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145.html",
		"mainEntityOfPage": "https://www.manager-magazin.de/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145.html",
		"thumbnailUrl":		"https://www.spiegel.de/static/sys/v12/logo/parsely_biga_marker.png",
		"image":			{
						"@type": 	"ImageObject",
						"url" : 	"https://cdn1.manager-magazin.de/images/image-1405286-galleryV9-jqnu-1405286.jpg",
						"width": 	850,
						"height": 	664
						},
		"dateCreated": 		"2019-06-12T15:53:00+0200",
		"datePublished": 	"2019-06-12T15:53:00+0200",
		"dateModified":		"2019-06-12T15:53:00+0200",
		"articleSection":	"Unternehmen",
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"https://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Fotostrecke"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'gallery',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-220-0'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

		<body class="gallery-content">
		
			<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-0", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<noscript>
	<img src="https://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '25',
	'sp.site': '2',
	'sp.picturesid': '1405286',
	'sp.aid': '169145',
	'sp.part': '1',
	'sp.channel': '220',
	'sp.partmax': '11'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="wrapper">
				<div id="wrapper-shadow">
					<div id="wrapper-content">


						<div id="header-compact" data-sponlytics-area="header">
	<div class="main-nav clearfix">

	<div class='clearfix'>
		<div class="mobile-button"></div>
		<a href="/" class="logo">&nbsp;</a>
		<div class="search"><a href="#">&nbsp;</a></div> </div>
	<ul class="mobile-menu">
		<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class="channel-first">
				<a href="/unternehmen/">Unternehmen</a></li>
		<li class="">
				<a href="/digitales/">Digitales</a></li>
		<li class="">
				<a href="/politik/">Politik</a></li>
		<li class="">
				<a href="/finanzen/">Finanzen</a></li>
		<li class="">
				<a href="/immobilien/">Immobilien</a></li>
		<li class="">
				<a href="https://www.spiegel.de/karriere" target="_blank">Karriere</a></li>
		<li class="">
				<a href="/lifestyle/">Lifestyle</a></li>
		<li class="">
				<a href="/video/">Video</a></li>
		</ul>


<div class="search-overlay">
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />  </div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> <!-- search-overlay -->

</div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/fotostrecken/">Fotostrecken</a></li>
<li class="list-float-left"><h1 class="so-hdln">Hotels, Büros, Handelsketten: Das Reich des Rene Benko</h1></li>
			</ul>

		<a class="schlagzeilen-header-gallery" href="/schlagzeilen/">Schlagzeilen</a>
		</div> </div>

<div id="content-main" class="grid-default gallery-section">

							<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" />

							<div class="column-both 6">

								<div class="gallery-control clearfix">
									<div class="gallery-morelink float-right">
										<a href="/fotostrecken/">
											Alle Fotostrecken</a>
									</div>
									<div class="gallery-backlink float-left"><a href="/">Zur Homepage</a></div>
								</div>

								<div class="gallery-image gallery-image-type-6" class="clearfix">

									<div class="gallery-header">
										<div class="headline-intro">
											<span class="date">12.06.2019</span>
											<span class="topic">Hotels, Büros, Handelsketten</span>
										</div>
										<div class="headline">Das Reich des Rene Benko</div>
									</div>

									<div class="gallery-teaser">
										In Deutschland ist der Immobilienunternehmer Rene Benko vor allem als Warenhauskönig bekannt - kann er mit der Übernahme der HBC-Anteile doch bei Galeria Karstadt Kaufhof künftig durchregieren. Doch das Imperium der von ihm gegründeten Signa-Holding ist deutlich größer. Ein Überblick.</div>

									<div class="gallery-navbar">

										<div class="article-meta clearfix">
												
											<ul class="article-info">
													<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager%20magazin%20|%20Hotels%2C%20B%C3%BCros%2C%20Handelsketten%3A%20Das%20Reich%20des%20Rene%20Benko%20-%20Fotostrecke%20-%20manager%20magazin&body=%0A%0AHotels%2C%20B%C3%BCros%2C%20Handelsketten%3A%20Das%20Reich%20des%20Rene%20Benko%20-%20Fotostrecke%20-%20manager%20magazin%0A%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Ffotostrecke%2Ffotostrecke-169145.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="https://www.manager-magazin.de/fotostrecke/fotostrecke-169145.html" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Ffotostrecke%2Ffotostrecke-169145.html&amp;t=Hotels%2C%20B%C3%BCros%2C%20Handelsketten%3A%20Das%20Reich%20des%20Rene%20Benko%20-%20Fotostrecke%20-%20manager%20magazin" class="icn share-fb">Facebook</a>
					</div>
					<div class="btn-share">
						<a data-url="https%3A%2F%2Fwww.manager-magazin.de%2Ffotostrecke%2Ffotostrecke-169145.html" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Ffotostrecke%2Ffotostrecke-169145.html&text=Hotels%2C%20B%C3%BCros%2C%20Handelsketten%3A%20Das%20Reich%20des%20Rene%20Benko%20-%20Fotostrecke%20-%20manager%20magazin&via=manager_magazin&lang=de" class="icn share-tw">Twitter</a>
					</div>
				</div>
			</div>
		</div>
	</li>	
	
</ul>								
											</div> <div class="pagination-wrapper clearfix">

											<a href="/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145-2.html" title="Hotels, Büros, Handelsketten: Das Reich des Rene Benko" class="gallery-next">n&auml;chstes Bild</a><a href="/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145-11.html" title="Hotels, Büros, Handelsketten: Das Reich des Rene Benko" class="gallery-prev">vorheriges Bild</a><div class="gallery-pagination">1&thinsp;/&thinsp;11</div>
											<div class="sprite-overview" title="&Uuml;bersicht">&Uuml;bersicht anzeigen</div>
											</div>

									</div> <div class="gallery-content-block">
									
										<ul class='gallery-overview clear clearfix'>
											<li>
													<a href="/fotostrecke/fotostrecke-169145.html">
														<img src="https://cdn1.manager-magazin.de/images/image-1405286-hpcpleftcolumn-jqnu-1405286.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 1 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-2.html">
														<img src="https://cdn1.manager-magazin.de/images/image-1337519-hpcpleftcolumn-ksho-1337519.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 2 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-3.html">
														<img src="https://cdn1.manager-magazin.de/images/image-1437790-hpcpleftcolumn-dxmi-1437790.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 3 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-4.html">
														<img src="https://cdn1.manager-magazin.de/images/image-570561-hpcpleftcolumn-nrlo-570561.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 4 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-5.html">
														<img src="https://cdn1.manager-magazin.de/images/image-545263-hpcpleftcolumn-atty-545263.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 5 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-6.html">
														<img src="https://cdn1.manager-magazin.de/images/image-1437782-hpcpleftcolumn-yjxl-1437782.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 6 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-7.html">
														<img src="https://cdn1.manager-magazin.de/images/image-1362404-hpcpleftcolumn-imdb-1362404.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 7 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-8.html">
														<img src="https://cdn1.manager-magazin.de/images/image-1437815-hpcpleftcolumn-flrx-1437815.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 8 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-9.html">
														<img src="https://cdn1.manager-magazin.de/images/image-528808-hpcpleftcolumn-walx-528808.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 9 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-10.html">
														<img src="https://cdn1.manager-magazin.de/images/image-551181-hpcpleftcolumn-pjsm-551181.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 10 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-169145-11.html">
														<img src="https://cdn1.manager-magazin.de/images/image-1437818-hpcpleftcolumn-yast-1437818.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 11 --> </span>
													</a>
												</li>
											</ul>
										<div class="gallery-image-block">
											<div class="gallery-image-inner">
														<a href="/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145-2.html" title="Hotels, Büros, Handelsketten: Das Reich des Rene Benko" class="gallery-image-link"><img src="https://cdn1.manager-magazin.de/images/image-1405286-galleryV9-jqnu-1405286.jpg" width="850" height="664" title=" In Deutschland ist der Immobilienunternehmer Rene Benko vor allem als..." alt=" In Deutschland ist der Immobilienunternehmer Rene Benko vor allem als..." /></a></div>
												</div><div class="gallery-text">
										In Deutschland ist der Immobilienunternehmer Rene Benko vor allem als Warenhauskönig bekannt ... </div>
										<span class="gallery-image-credit">
											 (Foto: DPA) </span>

									</div> <div class="home-link-box clearfix">
										<a class="home-link float-right" title="Zur Startseite" href="/">Zur Startseite</a>
									</div>
										
								</div><div class="gallery-control clearfix">
									<div class="gallery-morelink float-right">
										<a href="/fotostrecken/">
											Alle Fotostrecken</a>
									</div>
									<div class="gallery-backlink float-left"><a href="/">Zur Homepage</a></div>
								</div>

						<div class="galleries-latest clearfix">

	<div class="more-galleries-header">Weitere Fotostrecken</div>

	<div class="gallery-row clearfix">
		<div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">11</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145.html" title="Hotels, Büros, Handelsketten: Das Reich des Rene Benko"><img src="/images/image-1362404-thumbbigasmall-imdb.jpg" width="96" height="72" alt="Das Reich des Rene Benko" />
										</a></li> 
								<li>
										<a href="/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145.html" title="Hotels, Büros, Handelsketten: Das Reich des Rene Benko"><img src="/images/image-528808-thumbbigasmall-walx.jpg" width="96" height="72" alt="Das Reich des Rene Benko" />
										</a></li> 
								<li>
										<a href="/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145.html" title="Hotels, Büros, Handelsketten: Das Reich des Rene Benko"><img src="/images/image-551181-thumbbigasmall-pjsm.jpg" width="96" height="72" alt="Das Reich des Rene Benko" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/hotels-bueros-handelsketten-das-reich-des-rene-benko-fotostrecke-169145.html" title="Hotels, Büros, Handelsketten: Das Reich des Rene Benko"><span class="asset-headline-intro">Hotels, Büros, Handelsketten: </span>
					<span clas="asset-headline">Das Reich des Rene Benko</span>
				</a></div>
		</div> <div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">20</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/allianzen-rund-ums-autonome-fahren-fotostrecke-166197.html" title="Die wichtigsten Allianzen rund um die Roboterauto-Entwicklung: Die Partner der Autobauer beim autonomen Fahren"><img src="/images/image-1381571-thumbbigasmall-kqzk.jpg" width="96" height="72" alt="Die Partner der Autobauer beim autonomen Fahren" />
										</a></li> 
								<li>
										<a href="/fotostrecke/allianzen-rund-ums-autonome-fahren-fotostrecke-166197.html" title="Die wichtigsten Allianzen rund um die Roboterauto-Entwicklung: Die Partner der Autobauer beim autonomen Fahren"><img src="/images/image-1383834-thumbbigasmall-bdyu.jpg" width="96" height="72" alt="Die Partner der Autobauer beim autonomen Fahren" />
										</a></li> 
								<li>
										<a href="/fotostrecke/allianzen-rund-ums-autonome-fahren-fotostrecke-166197.html" title="Die wichtigsten Allianzen rund um die Roboterauto-Entwicklung: Die Partner der Autobauer beim autonomen Fahren"><img src="/images/image-1398448-thumbbigasmall-zupq.jpg" width="96" height="72" alt="Die Partner der Autobauer beim autonomen Fahren" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/allianzen-rund-ums-autonome-fahren-fotostrecke-166197.html" title="Die wichtigsten Allianzen rund um die Roboterauto-Entwicklung: Die Partner der Autobauer beim autonomen Fahren"><span class="asset-headline-intro">Die wichtigsten Allianzen rund um die Roboterauto-Entwicklung: </span>
					<span clas="asset-headline">Die Partner der Autobauer beim autonomen Fahren</span>
				</a></div>
		</div> </div>
		<div class="gallery-row clearfix">
		<div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">11</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/esg-investments-die-top-ten-der-ausschlusskriterien-fotostrecke-169124.html" title="No-Gos der Nachhaltigkeit: Die Top Ten der Dinge, die Investoren ausschließen"><img src="/images/image-1055873-thumbbigasmall-wihd.jpg" width="96" height="72" alt="Die Top Ten der Dinge, die Investoren ausschließen" />
										</a></li> 
								<li>
										<a href="/fotostrecke/esg-investments-die-top-ten-der-ausschlusskriterien-fotostrecke-169124.html" title="No-Gos der Nachhaltigkeit: Die Top Ten der Dinge, die Investoren ausschließen"><img src="/images/image-529109-thumbbigasmall-wbdm.jpg" width="96" height="72" alt="Die Top Ten der Dinge, die Investoren ausschließen" />
										</a></li> 
								<li>
										<a href="/fotostrecke/esg-investments-die-top-ten-der-ausschlusskriterien-fotostrecke-169124.html" title="No-Gos der Nachhaltigkeit: Die Top Ten der Dinge, die Investoren ausschließen"><img src="/images/image-844186-thumbbigasmall-eiex.jpg" width="96" height="72" alt="Die Top Ten der Dinge, die Investoren ausschließen" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/esg-investments-die-top-ten-der-ausschlusskriterien-fotostrecke-169124.html" title="No-Gos der Nachhaltigkeit: Die Top Ten der Dinge, die Investoren ausschließen"><span class="asset-headline-intro">No-Gos der Nachhaltigkeit: </span>
					<span clas="asset-headline">Die Top Ten der Dinge, die Investoren ausschließen</span>
				</a></div>
		</div> <div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">7</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/plastiktueten-warum-alternativen-auch-schaedlich-sind-fotostrecke-169128.html" title="Nachteile der Tüten-Alternativen: Auf diesen Vergleich setzt die Plastiklobby"><img src="/images/image-1437405-thumbbigasmall-fpff.jpg" width="96" height="72" alt="Auf diesen Vergleich setzt die Plastiklobby" />
										</a></li> 
								<li>
										<a href="/fotostrecke/plastiktueten-warum-alternativen-auch-schaedlich-sind-fotostrecke-169128.html" title="Nachteile der Tüten-Alternativen: Auf diesen Vergleich setzt die Plastiklobby"><img src="/images/image-1437406-thumbbigasmall-unxa.jpg" width="96" height="72" alt="Auf diesen Vergleich setzt die Plastiklobby" />
										</a></li> 
								<li>
										<a href="/fotostrecke/plastiktueten-warum-alternativen-auch-schaedlich-sind-fotostrecke-169128.html" title="Nachteile der Tüten-Alternativen: Auf diesen Vergleich setzt die Plastiklobby"><img src="/images/image-1309370-thumbbigasmall-otos.jpg" width="96" height="72" alt="Auf diesen Vergleich setzt die Plastiklobby" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/plastiktueten-warum-alternativen-auch-schaedlich-sind-fotostrecke-169128.html" title="Nachteile der Tüten-Alternativen: Auf diesen Vergleich setzt die Plastiklobby"><span class="asset-headline-intro">Nachteile der Tüten-Alternativen: </span>
					<span clas="asset-headline">Auf diesen Vergleich setzt die Plastiklobby</span>
				</a></div>
		</div> </div>
		<div class="gallery-row clearfix">
		<div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">7</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/rafael-nadal-100-millionen-dollar-eingespielt-mit-links-fotostrecke-169113.html" title="Sandplatz-König Rafael Nadal: 100 Millionen? Mit links!"><img src="/images/image-1437012-thumbbigasmall-gfcj.jpg" width="96" height="72" alt="100 Millionen? Mit links!" />
										</a></li> 
								<li>
										<a href="/fotostrecke/rafael-nadal-100-millionen-dollar-eingespielt-mit-links-fotostrecke-169113.html" title="Sandplatz-König Rafael Nadal: 100 Millionen? Mit links!"><img src="/images/image-1437205-thumbbigasmall-odfb.jpg" width="96" height="72" alt="100 Millionen? Mit links!" />
										</a></li> 
								<li>
										<a href="/fotostrecke/rafael-nadal-100-millionen-dollar-eingespielt-mit-links-fotostrecke-169113.html" title="Sandplatz-König Rafael Nadal: 100 Millionen? Mit links!"><img src="/images/image-1105919-thumbbigasmall-reul.jpg" width="96" height="72" alt="100 Millionen? Mit links!" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/rafael-nadal-100-millionen-dollar-eingespielt-mit-links-fotostrecke-169113.html" title="Sandplatz-König Rafael Nadal: 100 Millionen? Mit links!"><span class="asset-headline-intro">Sandplatz-König Rafael Nadal: </span>
					<span clas="asset-headline">100 Millionen? Mit links!</span>
				</a></div>
		</div> <div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">11</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/grossbritannien-wer-wird-theresa-mays-nachfolger-fotostrecke-169126.html" title="Kandidaten der Konservativen: Wer wird Premierminister?"><img src="/images/image-1431243-thumbbigasmall-sbke.jpg" width="96" height="72" alt="Wer wird Premierminister?" />
										</a></li> 
								<li>
										<a href="/fotostrecke/grossbritannien-wer-wird-theresa-mays-nachfolger-fotostrecke-169126.html" title="Kandidaten der Konservativen: Wer wird Premierminister?"><img src="/images/image-1431850-thumbbigasmall-igum.jpg" width="96" height="72" alt="Wer wird Premierminister?" />
										</a></li> 
								<li>
										<a href="/fotostrecke/grossbritannien-wer-wird-theresa-mays-nachfolger-fotostrecke-169126.html" title="Kandidaten der Konservativen: Wer wird Premierminister?"><img src="/images/image-1411070-thumbbigasmall-nbdp.jpg" width="96" height="72" alt="Wer wird Premierminister?" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/grossbritannien-wer-wird-theresa-mays-nachfolger-fotostrecke-169126.html" title="Kandidaten der Konservativen: Wer wird Premierminister?"><span class="asset-headline-intro">Kandidaten der Konservativen: </span>
					<span clas="asset-headline">Wer wird Premierminister?</span>
				</a></div>
		</div> </div>
		</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="https://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="https://www.manager-magazin.de" href="https://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="https://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

<div class="btn-share">
<a class="icn share-in" data-url="https://www.manager-magazin.de" href="https://www.instagram.com/managermagazin/">Instagram</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="https://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="https://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2019</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung</span>
	</div>
</div>
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
</body>
	</html>