<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2019-12-09T10:26:19+0100" />
	<meta name="last-modified" content="2019-12-09T10:26:19+0100" />
	
	<meta name="description" content="Wirecard-Anleger kommen nicht zur Ruhe: Die Aktie geriet am Montag erneut in starke Kursturbulenzen, nachdem die &quot;FT&quot; dem Unternehmen erneut in einem Bericht Bilanz-Trickserei vorgeworfen hatte. Zeitweise gaben die Aktien von Wirecard um rund 5..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="https://www.manager-magazin.de/finanzen/artikel/wirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html" />
		<meta property="og:image" content="https://cdn1.manager-magazin.de/images/image-1479120-galleryV9-mqib-1479120.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Wirecard Aktie erholt von Kursrutsch: Markus Braun weist FT Vorwurf zurück - manager magazin" />
		<meta property="og:description" content="Wirecard-Anleger kommen nicht zur Ruhe: Die Aktie geriet am Montag erneut in starke Kursturbulenzen, nachdem die &quot;FT&quot; dem Unternehmen erneut in einem Bericht Bilanz-Trickserei vorgeworfen hatte. Zeitweise gaben die Aktien von Wirecard um rund 5..." />
		<link rel="canonical" href="https://www.manager-magazin.de/finanzen/artikel/wirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html" />
		<meta name="keywords" content="Finanzen, Wirecard" />
<meta name="news_keywords" content="Finanzen, Wirecard" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="https://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Finanzen" href="https://www.manager-magazin.de/finanzen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Digitales - Wirecard" href="https://www.manager-magazin.de/thema/wirecard/index.rss" />	
<title>Wirecard Aktie erholt von Kursrutsch: Markus Braun weist FT Vorwurf zurück - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1300347';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<link rel="amphtml" href="https://www.manager-magazin.de/finanzen/artikel/wirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347-amp.html" />
<script src="/layout/jscfg/http/global-V9-15.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V9-15.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V9-15.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V9-15.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V9-15.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V9-15.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V9-15.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('finanzen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '397');
			GujAd.getClient().addCustomParameter('spmtid', '33028');
			GujAd.getClient().addCustomParameter('spmard', 'a-1300347');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1300347",
	    "headline": 		"Aktie erholt sich: Wirecard weist neue Vorwürfe der \"FT\" zurück",
		"url": 				"https://www.manager-magazin.de/finanzen/artikel/wirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html",
		"mainEntityOfPage": "https://www.manager-magazin.de/finanzen/artikel/wirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html",
		"thumbnailUrl":		"https://cdn1.manager-magazin.de/images/image-1479120-thumb-mqib-1479120.jpg",
		"image":			[ 
						"https://cdn1.manager-magazin.de/images/image-1479120-1200_amp_16x9-mqib-1479120.jpg",
						"https://cdn1.manager-magazin.de/images/image-1479120-1200_amp_4x3-mqib-1479120.jpg",
						"https://cdn1.manager-magazin.de/images/image-1479120-1200_amp_square-mqib-1479120.jpg"
					],
		"dateCreated": 		"2019-12-09T10:26:19+0100",
		"datePublished": 	"2019-12-09T10:26:19+0100",
		"dateModified":		"2019-12-09T10:26:19+0100",
		"articleSection":	"Finanzen",
		"creator":			["Kai Lange"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"https://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Wirecard", "Rubrik: default"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-221-397'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["la", "reuters"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="finanzen" class="bereich397 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-221-397", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<noscript>
	<img src="https://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1575885640"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1300347',
	'sp.part': '1',
	'sp.rubric': '397',
	'sp.channel': '221',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Montag, 9. Dezember 2019</div>
	<ul class="meta-nav">
		<li class="sep"><a href="/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="https://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
<li>
<a href="/thema/wirtschaft_erleben/">
<span style="height:26px !important;">Wirtschaft erleben<br/>
</span>
</a>
</li></ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class=" active">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="https://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="https://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="https://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
<li>
<a href="/thema/uhren_manufakturen/">
<span style="height:38px !important;">Uhren-Spezial<br/>
</span>
</a>
</li></ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
	
	<form id="searchform" method="get" action="/suche/" name="search">
		<fieldset>
			<div class="form-col radio">
				<input checked="checked" id="search-type-1" name="quellenGroup" type="radio" value="" />
				<label for="search-type-1">Alle Inhalte</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-3" name="quellenGroup" type="radio" value="MMOP" />
				<label for="search-type-3">premium</label>
			</div>
			
			<div class="form-col radio">
				<input id="search-type-2" name="quellenGroup" type="radio" value="ISIN" />
				<label for="search-type-2">Kurs</label>
			</div>

			<div class="form-col">
				<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
				<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
			</div>

		</fieldset>
	</form>
	
	<div class="cpy-breadcrumb"></div>
</div>
</div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/finanzen/">Finanzen</a></li>
<li>
		<a href="/thema/wirecard/">Wirecard</a></li>
<li class="list-float-left"><h1 class="so-hdln">Wirecard Aktie erholt von Kursrutsch: Markus Braun weist FT Vorwurf zurück</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/wirecard/">Wirecard</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/wirecard/index.rss">manager magazin RSS Digitales - Wirecard</a></div>

        <p class="topic-claim"><a href="/thema/wirecard/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1575883579">
				<time class="timeformat" datetime="2019-12-09 10:26:19">
					09.12.2019</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Aktie erholt sich</span>
			<span class="article-headline">Wirecard weist neue Vorwürfe der "FT" zurück</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<ul class="article-info ">
					</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html&t=Aktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html&text=Aktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Aktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck&body=%0A%0AAktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html&media=https%3A%2F%2Fcdn1.manager-magazin.de%2Fimages%2Fimage-1479120-galleryV9-mqib-1479120.jpg&description=Aktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/finanzen/artikel/bild-1300347-1476938.html">
												<img src="https://cdn1.manager-magazin.de/images/image-1476938-mmo_panoV9-klgd-1476938.jpg" width="680" height="326" title="Wirecard: Aktie bleibt Spielball der Spekulanten" alt="Wirecard: Aktie bleibt Spielball der Spekulanten" align="left" /></a>
										<div class="pic-zoom"><a href="/finanzen/artikel/bild-1300347-1476938.html">Zur Großbildansicht</a></div>
							<div class="credit">Sven Simon / imago images</div>
							</div> <div class="image-description"  style="width: 680px">
								Wirecard: Aktie bleibt Spielball der Spekulanten</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Wirecard-Anleger kommen nicht zur Ruhe: Die Aktie geriet am Montag erneut in starke Kursturbulenzen, nachdem die "FT" dem Unternehmen erneut in einem Bericht Bilanz-Trickserei vorgeworfen hatte. Zeitweise gaben die Aktien von Wirecard um rund 5 Prozent nach, konnten ihre Verluste aber zuletzt wieder auf 1,5 Prozent reduzieren und stiegen wieder über die Marke von 113 Euro.</p>

  <p>
<a href="/thema/wirecard/" title="zur Themenseite" class="topiclink">Wirecard</a> weist den in einem Bericht der britischen Zeitung "Financial Times" erhobenen Vorwurf der Bilanz-Trickserei zurück. Sämtliche Bargeld-Positionen seien gemäß des IFRS-Buchhaltungsstandards verbucht worden, sagte eine Sprecherin des Online-Zahlungsabwicklers am Dienstag.</p>

  <p>
<b>Warum Wirecard so stark schwankt:</b> <a href="https://www.manager-magazin.de/premium/wirecard-der-kontrollverlust-des-markus-braun-a-00000000-0002-0001-0000-000167041217" title="Wirecard - der Kontrollverlust" class="article-icon mmpremium" data-sponlytics-ec="mmpremium">Wirecard - der Kontrollverlust</a>
</p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>Der Zeitung zufolge rechnete Wirecard <a class="stocklink" href="https://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0007472060" target="Boerse">Börsen-Chart zeigen</a> in seiner Bilanz für 2017 auf Treuhandkonten geparkte Gelder zu den eigenen Bar-Reserven hinzu. Die "Financial Times" hat in den vergangenen Monaten mehrfach über angebliche Unregelmäßigkeiten bei den Wirecard-Bilanzpraktiken berichtet. Unternehmenschef <a href="https://www.manager-magazin.de/premium/markus-braun-der-wirecard-chef-und-seine-privaten-investments-a-b4e06611-3c16-4de3-8238-d7d8d4f544a9" title="Markus Braun hat die Vorwürfe stets zurückgewiesen" class="article-icon mmpremium" data-sponlytics-ec="mmpremium">Markus Braun hat die Vorwürfe stets zurückgewiesen</a> und angekündigt, die Bücher von unabhängigen Wirtschaftsprüfern durchleuchten zu lassen.</p>
<p><i>la/reuters</i></p>
			</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1300347.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_141281 -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 8px 10px 4px 10px; margin: 10px auto 48px;background:#f4f5f7">
<div class="nl2go">
<div class="nl-order" data-lang="de" data-listid="uyxo8whf,nqin0urn,5ncspzzb"></div>
</div>
</div><div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="https://www.manager-magazin.de/premium/wirecard-der-kontrollverlust-des-markus-braun-a-00000000-0002-0001-0000-000167041217" title=" Dax-Konzern wird immer anfälliger: Wirecard - der Kontrollverlust " class="article-icon mmpremium" data-sponlytics-ec="mmpremium"><span class="ilink-topic">Dax-Konzern wird immer anfälliger:</span> <span class="ilink-headline">Wirecard - der Kontrollverlust</span></a></li><li class="clearfix">
	
	<a href="https://www.manager-magazin.de/premium/markus-braun-der-wirecard-chef-und-seine-privaten-investments-a-b4e06611-3c16-4de3-8238-d7d8d4f544a9" title=" Markus Braun und sein Reichtum: Wie der Wirecard-Chef zum Milliardär wurde " class="article-icon mmpremium" data-sponlytics-ec="mmpremium"><span class="ilink-topic">Markus Braun und sein Reichtum:</span> <span class="ilink-headline">Wie der Wirecard-Chef zum Milliardär wurde</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/wirecard">Wirecard</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2019</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html&amp;t=Aktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html&text=Aktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck&tw_p=tweetbutton&url=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html&description=Aktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck&media=https://cdn1.manager-magazin.de/images/image-1479120-galleryV9-mqib-1479120.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/finanzen/artikel/wirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20Aktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck&body=%0A%0AAktie%20erholt%20sich%3A%20Wirecard%20weist%20neue%20Vorw%C3%BCrfe%20der%20%22FT%22%20zur%C3%BCck%0Ahttps%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fwirecard-aktie-erholt-von-kursrutsch-markus-braun-weist-ft-vorwurf-zurueck-a-1300347.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/" name="search">
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="https://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="https://www.manager-magazin.de" href="https://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="https://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

<div class="btn-share">
<a class="icn share-in" data-url="https://www.manager-magazin.de" href="https://www.instagram.com/managermagazin/">Instagram</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="https://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="https://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script>

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('e54df164725d438a852f07f10b3db2ad', '221');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2019</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>