<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<title>Das sind die bestbezahlten Toten 2016 -Video - manager magazin</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="description" content="Michael Jackson ist die bestbezahlte verstorbene Person 2016. 825 Millionen Dollar sind laut <a href=&quot;http://www.forbes.com/pictures/eeel45fhfim/10-bettie-page-11-mil/#4f90f8fc7494&quot;>&quot;Forbes&quot;</a> im vergangenen Jahr in Jacksons Erbmasse geflossen - dank eines millionenschweren Deals:"/>
	    <meta name="keywords" content=", manager magazin, manager magazin, Nachrichten, News, Video"/>
	    <link rel="canonical" href="http://www.manager-magazin.de/video/video-1712405.html" />
<meta name="twitter:card" value="summary" />
<meta property="og:site_name" content="manager magazin" />
<meta property="og:url" content="http://www.manager-magazin.de/video/video-1712405.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lennon, Marley, Dr. Seuss: Das sind die bestbezahlten Toten 2016 - Video - manager magazin - manager magazin" />
<meta property="og:description" content="Michael Jackson ist die bestbezahlte verstorbene Person 2016. 825 Millionen Dollar sind laut  &quot;Forbes&quot;  im vergangenen Jahr in Jacksons Erbmasse geflossen - dank eines millionenschweren Deals:" />

<meta property="og:image" content="http://www.manager-magazin.de/images/image-1059410-galleryV9-jypb-1059410.jpg" />
	<meta name="video_width" content="640"/>
	<meta name="video_height" content="360"/>
	
	<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Videos" href="http://www.manager-magazin.de/video/index.rss" />
<script type="text/javascript">
	    <!--
	    var spMobilePlusUrl = "/video/video-1712405.html";
	    var spOldMobileUrl = "/";
	    // -->
	</script>

	<script src="/layout/jscfg/http/global-V8-3.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-3.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-3.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-3.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-3.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-3.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V7-3.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {};
	ADI.campaigns = {};
	ADI.yieldlab  = {};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
<script type="text/javascript">
		$(document).ready(function(){

			var server = 'http://video.spiegel.de/flash/50/42/'.replace(/\/[^\/.]+\.spiegel\.de/, '/video.manager-magazin.de');
			mmStartVideo({ wrapperElemId: 'mmVideoElements', videoId: 1712405, videoFilename: {hq: '1712405_1024x576_H264_HQ.mp4', sq: '1712405_1024x576_H264.mp4'}, poster: '/images/image-1059410-videoposter16-jypb-1059410.jpg', allowAds: true, credit: 'manager-magazin.de / Wochit', displaycat: '', videocat: '46', server: server, trackingsize: 'gross', autoplay: true, callbacks: {onFinalEnd: function() {mmToggleEndScreen('mmVideoElements');}}, embedWidth: 640, embedHeight: 360 });

			mmIpadRemoveOldVideolinks();
		});
	</script>
</head>

<body id="video">

	<div style="line-height:0px;height:0px;">
		<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe></div>

	<script type="text/javascript">
	<!--
		var spMetadataAssetId ='1712405';
		var spMetadataAssetTypeId =33;
	// -->
	</script>

	<div id="service">
	<div class="date">Freitag, 14. Oktober 2016</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">
			
				<div class="clearfix" id="header">
					<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<div class="adition" id="header_ad" data-position="header_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('header_ad');
	</script>
</div>
<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first">
						<a href="/koepfe/">Köpfe</a></li>
					<li class=" caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/" target="_self" title="">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/" target="_self" title="">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/" target="_self" title="">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/" target="_self" title="">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/" target="_self" title="">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/" target="_self" title="">IT & Tech</a></li>
		</ul></li>
					<li class=" caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/" target="_self" title="">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/" target="_self" title="">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/" target="_self" title="">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/" target="_self" title="">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/" target="_self" title="">Meinung</a></li>
		</ul></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/" target="_self" title="">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/" target="_self" title="">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/alternative_geldanlage/" target="_self" title="">Alternative Geldanlage</a></li>
		</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class=" caret">
						<a href="http://www.spiegel.de/karriere" target="_blank" title="">Karriere</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.spiegel.de/karriere/berufsstart/" target="_blank" title="">Berufsstart</a></li>
		<li><a href="http://www.spiegel.de/karriere/berufsleben/" target="_blank" title="">Berufsleben</a></li>
		<li><a href="http://www.spiegel.de/karriere/ausland/" target="_blank" title="">Ausland</a></li>
		<li><a href="http://www.spiegel.de/karriere/stellensuche/" target="_blank" title="">Stellensuche</a></li>
		</ul></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/" target="_self" title="">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/" target="_self" title="">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/" target="_self" title="">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/" target="_self" title="">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/" target="_self" title="">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/" target="_self" title="">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/" target="_self" title="">Fitness</a></li>
		</ul></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div id="js-popup-layer"></div>
<div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/video/">Video</a></li>
			<li><h1 class="so-hdln">Das sind die bestbezahlten Toten 2016</h1></li>
				</ul>
	</div> </div> <div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
<br class="clearfix" clear="all" />

				<div id="content-main" class="grid-video clearfix">
				
					<div class="column-both">

						<h2 class="video-title">
							<span class="headline-intro">Lennon, Marley, Dr. Seuss</span>
							<span class="headline">Das sind die bestbezahlten Toten 2016</span>
						</h2>				

					</div>

					<div class="column-wide">

						<div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-835-6415", // code
"sv":"ke"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<div id="pano-player-1712405" class="pano-player">

										<div id="mmVideoElements" class="video-elements" data-video-title="Lennon, Marley, Dr. Seuss: Das sind die bestbezahlten Toten 2016" data-video-teaser="Michael Jackson ist die bestbezahlte verstorbene Person 2016. 825 Millionen Dollar sind laut &lt;a href=&quot;http://www.forbes.com/pictures/eeel45fhfim/10-bettie-page-11-mil/#4f90f8fc7494&quot;&gt;&quot;Forbes&quot;&lt;/a&gt; im vergangenen Jahr in Jacksons Erbmasse geflossen - dank eines millionenschweren Deals:" data-video-date="14.10.2016" data-video-language="de" data-video-embeddable="false" data-video-social-url="http%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fdas-sind-die-bestbezahlten-toten-2016-video-1712405.html">
											<div class="videoplayer-placeholder"></div>
											<div class="video-player-error"></div>
											<div class="video-end-screen jw-skin-mmo">
	<a href="/video/video-1712405.html" class="watch-video-again" title="Video erneut abspielen">
		Noch mal ansehen
	</a>
	<div class="sharebuttons-placeholder"></div>
</div>
</div> <div id="pano-player-pic-credit-1712405" class="credit">manager-magazin.de / Wochit</div>
										<div id="mmFbTwitterBarStd">

	<div id="social-button-facebook-share-standard" style="width:75px;float:left;"></div>
	<script type="text/javascript">
		spnetDynamicFrame('social_fbshare', 'social-button-facebook-share-standard', 'mmFacebookFrameStd', '75px', '21px', 'http://www.facebook.com/v2.0/plugins/share_button.php?locale=de_DE&href=http%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fdas-sind-die-bestbezahlten-toten-2016-video-1712405.html&type=button&width=110&font=verdana&colorscheme=light&height=21');
	</script>
	
	<div id="social-button-facebook" style="width:155px;float:left;"></div>
	<script type="text/javascript">
		spnetDynamicFrame('social_fb', 'social-button-facebook', 'mmFacebookFrameStd', '140px', '20px', 'http://www.facebook.com/plugins/like.php?locale=de_DE&href=http%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fdas-sind-die-bestbezahlten-toten-2016-video-1712405.html&layout=button_count&show_faces=false&width=140&action=recommend&font=verdana&amp;colorscheme=light&height=21');
	</script>
	
	<div id="social-button-twitter" style="width:145px;float:left;"></div>
	<script type="text/javascript">
		spnetDynamicFrame('social_tw', 'social-button-twitter', 'mmTwitterFrameStd', '140px', '20px', 'http://platform.twitter.com/widgets/tweet_button.html?count=horizontal&url=http%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fdas-sind-die-bestbezahlten-toten-2016-video-1712405.html&counturl=http%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fdas-sind-die-bestbezahlten-toten-2016-video-1712405.html&text=Lennon%2C%20Marley%2C%20Dr.%20Seuss%3A%20Das%20sind%20die%20bestbezahlten%20Toten%202016');
	</script>

	<div id="social-button-google" style="width: 102px;float:left;"></div>
	<script type="text/javascript">
		spnetDynamicFrame('social_gplus', 'social-button-google', 'mmGplusFrameStd', '100px', '30px', 'https://plusone.google.com/_/+1/fastbutton?url=http%3A%2F%2Fwww.manager-magazin.de%2Fvideo%2Fdas-sind-die-bestbezahlten-toten-2016-video-1712405.html&size=medium&count=true&annotation=bubble&hl=de&');
	</script>

	<div style="height:1px;clear:both;width:300px;"></div>

</div>
<div class="video-teaser">
												<p>Michael Jackson ist die bestbezahlte verstorbene Person 2016. 825 Millionen Dollar sind laut <a href="http://www.forbes.com/pictures/eeel45fhfim/10-bettie-page-11-mil/#4f90f8fc7494">"Forbes"</a> im vergangenen Jahr in Jacksons Erbmasse geflossen - dank eines millionenschweren Deals:</p>
											</div>
										</div> </div> <div class="column-small">

						<div class="video-recommendations">

		<div class="recommendations-title">
			Aktuelle Videos</div>

		<div class="custom-scrollbar">
			<ul>
				<li class="video-teaser">
							<a href="/video/bob-dylan-erhaelt-literaturnobelpreis-video-1712239.html" title="Neue poetische Ausdrucksformen: Bob Dylan erhält Literaturnobelpreis"><img class="teaser-img" src="/images/image-1059690-videothumb16small-ktpu-1059690.jpg" width="158" height="88" alt="Video &quot;Neue poetische Ausdrucksformen: Bob Dylan erhält Literaturnobelpreis&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">14.10.16</span>
									<span class="time">01:07 Min.</span></div>
								<div class="current-video-headline"><span class="topic">"Neue poetische Ausdrucksformen":</span> <span class="headline">Bob Dylan erhält Literaturnobelpreis</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/thailands-koenig-im-alter-von-88-jahren-gestorben-video-1712238.html" title="Symbol der Demokratie: Thailands König im Alter von 88 Jahren gestorben"><img class="teaser-img" src="/images/image-1059689-videothumb16small-lvhc-1059689.jpg" width="158" height="88" alt="Video &quot;Symbol der Demokratie: Thailands König im Alter von 88 Jahren gestorben&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">14.10.16</span>
									<span class="time">00:46 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Symbol der Demokratie:</span> <span class="headline">Thailands König im Alter von 88 Jahren gestorben</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/verfassungsgericht-nickt-ceta-unter-auflagen-ab-video-1712236.html" title="Bundesverfassungsgericht nickt Ceta unter Auflagen ab: Gabriel sieht Weg für Freihandelsabkommen frei"><img class="teaser-img" src="/images/image-1059688-videothumb16small-lhdi-1059688.jpg" width="158" height="88" alt="Video &quot;Bundesverfassungsgericht nickt Ceta unter Auflagen ab: Gabriel sieht Weg für Freihandelsabkommen frei&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">14.10.16</span>
									<span class="time">01:50 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Bundesverfassungsgericht nickt Ceta unter Auflagen ab:</span> <span class="headline">Gabriel sieht Weg für Freihandelsabkommen frei</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/snapchat-im-vergleich-der-tech-ipos-video-1712039.html" title="Facebook, Twitter, Rocket Internet: 25 Milliarden Marktwert? Snapchat im Vergleich der Tech-IPOs"><img class="teaser-img" src="/images/image-1059595-videothumb16small-yllk-1059595.jpg" width="158" height="88" alt="Video &quot;Facebook, Twitter, Rocket Internet: 25 Milliarden Marktwert? Snapchat im Vergleich der Tech-IPOs&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">13.10.16</span>
									<span class="time">01:50 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Facebook, Twitter, Rocket Internet:</span> <span class="headline">25 Milliarden Marktwert? Snapchat im Vergleich der Tech-IPOs</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/reaktionen-auf-den-tod-des-terrorverdaechtigen-video-1711909.html" title="Justizskandal: Reaktionen auf den Tod des Terrorverdächtigen von Chemnitz"><img class="teaser-img" src="/images/image-1059237-videothumb16small-bxjs-1059237.jpg" width="158" height="88" alt="Video &quot;Justizskandal: Reaktionen auf den Tod des Terrorverdächtigen von Chemnitz&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">13.10.16</span>
									<span class="time">01:20 Min.</span></div>
								<div class="current-video-headline"><span class="topic">"Justizskandal":</span> <span class="headline">Reaktionen auf den Tod des Terrorverdächtigen von Chemnitz</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/albakr-hat-sich-das-leben-genommen-video-1711894.html" title="Terrorverdächtiger von Chemnitz: Albakr hat sich das Leben genommen"><img class="teaser-img" src="/images/image-1059216-videothumb16small-podu-1059216.jpg" width="158" height="88" alt="Video &quot;Terrorverdächtiger von Chemnitz: Albakr hat sich das Leben genommen&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">13.10.16</span>
									<span class="time">00:57 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Terrorverdächtiger von Chemnitz:</span> <span class="headline">Albakr hat sich das Leben genommen</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/die-neuen-allianzen-der-autoindustrie-video-1711786.html" title="Toyota und Suzuki, Renault und Mitsubishi: Die neuen Allianzen der Autoindustrie"><img class="teaser-img" src="/images/image-1059039-videothumb16small-wvbe-1059039.jpg" width="158" height="88" alt="Video &quot;Toyota und Suzuki, Renault und Mitsubishi: Die neuen Allianzen der Autoindustrie&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">12.10.16</span>
									<span class="time">01:25 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Toyota und Suzuki, Renault und Mitsubishi:</span> <span class="headline">Die neuen Allianzen der Autoindustrie</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/feuer-auf-dem-berliner-europa-center-video-1711614.html" title="Feuer auf dem Berliner Europa-Center: Dachterasse stand in Flammen"><img class="teaser-img" src="/images/image-1058790-videothumb16small-fgoq-1058790.jpg" width="158" height="88" alt="Video &quot;Feuer auf dem Berliner Europa-Center: Dachterasse stand in Flammen&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">12.10.16</span>
									<span class="time">01:18 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Feuer auf dem Berliner Europa-Center:</span> <span class="headline">Dachterasse stand in Flammen</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/bauern-protestieren-gegen-monsanto-deal-video-1711613.html" title="Bauern protestieren gegen Monsanto-Deal: Bayer hat die weiße Weste schon lange verloren"><img class="teaser-img" src="/images/image-1058792-videothumb16small-kmxt-1058792.jpg" width="158" height="88" alt="Video &quot;Bauern protestieren gegen Monsanto-Deal: Bayer hat die weiße Weste schon lange verloren&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">12.10.16</span>
									<span class="time">02:02 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Bauern protestieren gegen Monsanto-Deal:</span> <span class="headline">"Bayer hat die weiße Weste schon lange verloren"</span></div>
							</a></li>
						<li class="video-teaser">
							<a href="/video/samsung-nimmt-galaxy-note-7-vom-markt-video-1711433.html" title="Brennende Smartphones: Samsung nimmt Galaxy Note 7 vom Markt"><img class="teaser-img" src="/images/image-1058425-videothumb16small-ybkr-1058425.jpg" width="158" height="88" alt="Video &quot;Brennende Smartphones: Samsung nimmt Galaxy Note 7 vom Markt&quot;" />
								<div class="video-date-duration clearfix">
									<span class="date">11.10.16</span>
									<span class="time">01:54 Min.</span></div>
								<div class="current-video-headline"><span class="topic">Brennende Smartphones:</span> <span class="headline">Samsung nimmt Galaxy Note 7 vom Markt</span></div>
							</a></li>
						</ul>
		</div>
	</div>
</div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">97,4k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">92,9k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">103,4k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> </div> <div class="adition" id="interne_statistik" data-position="interne_statistik">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('interne_statistik');
	</script>
</div>
<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2016</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<script type="text/javascript">
<!--
	spDoGa();
// -->
</script></body>
</html>