<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2018-11-27T11:43:00+0100" />
	<meta name="last-modified" content="2018-11-27T11:43:00+0100" />
	
	<meta name="description" content="Der Rüstungskonzern Rheinmetall heizt mit einem Vorstoß bei der Panzerschmiede Krauss-Maffei-Wegmann (KMW) das Fusionsfieber in der europäischen Branche an. Rheinmetall bestätigte am Montag, Gespräche über einen möglichen Erwerb einer Beteiligung..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/unternehmen/industrie/rheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1367376-galleryV9-xxtp-1367376.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Rheinmetall an KNDS und Krauss-Maffei Wegmann interessiert - manager magazin" />
		<meta property="og:description" content="Der Rüstungskonzern Rheinmetall heizt mit einem Vorstoß bei der Panzerschmiede Krauss-Maffei-Wegmann (KMW) das Fusionsfieber in der europäischen Branche an. Rheinmetall bestätigte am Montag, Gespräche über einen möglichen Erwerb einer Beteiligung..." />
		<link rel="canonical" href="http://www.manager-magazin.de/unternehmen/industrie/rheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html" />
		<meta name="keywords" content="Unternehmen, Industrie, Mergers & Acquisitions" />
<meta name="news_keywords" content="Unternehmen, Industrie, Mergers & Acquisitions" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen als RSS-Feed" href="http://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen - Industrie - Industrie als RSS-Feed" href="http://www.manager-magazin.de/thema/industrie/index.rss" />
<title>Rheinmetall an KNDS und Krauss-Maffei Wegmann interessiert - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1240597';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/unternehmen/industrie/a-1240597.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/unternehmen/industrie/rheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597-amp.html" />
<script src="/layout/jscfg/http/global-V8-60.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-60.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-60.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-60.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-60.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-60.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-55.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('unternehmen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '5137');
			GujAd.getClient().addCustomParameter('spmtid', '21991,23522');
			GujAd.getClient().addCustomParameter('spmard', 'a-1240597');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1240597",
	    "headline": 		"Rüstungsindustrie vor dem Umbruch: Rheinmetall an Krauss-Maffei-Wegmann interessiert",
		"url": 				"http://www.manager-magazin.de/unternehmen/industrie/rheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/unternehmen/industrie/rheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1367376-thumb-xxtp-1367376.jpg",
		"image":			[ 
						"http://www.manager-magazin.de/images/image-1367376-1200_amp_16x9-xxtp-1367376.jpg",
						"http://www.manager-magazin.de/images/image-1367376-1200_amp_4x3-xxtp-1367376.jpg",
						"http://www.manager-magazin.de/images/image-1367376-1200_amp_square-xxtp-1367376.jpg"
					],
		"dateCreated": 		"2018-11-27T11:43:00+0100",
		"datePublished": 	"2018-11-27T11:43:00+0100",
		"dateModified":		"2018-11-27T11:43:00+0100",
		"articleSection":	"Unternehmen",
		"creator":			["Alexandra Knape"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Alexandra Knape"
					}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Industrie", "Thema: Mergers & Acquisitions", "Rubrik: Industrie"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-220-5137'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'yes',
			        					'authors': 				["Alexandra Knape"],
			        					'source':				["mit Material von Reuters", "dpa-afx"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="unternehmen" class="bereich5137 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-5137", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1543426036"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1240597',
	'sp.part': '1',
	'sp.rubric': '5137',
	'sp.channel': '220',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Mittwoch, 28. November 2018</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="http://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first active">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="http://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/unternehmen/">Unternehmen</a></li>
<li>
		<a href="/thema/industrie/">Industrie</a></li>
<li class="list-float-left"><h1 class="so-hdln">Rheinmetall an KNDS und Krauss-Maffei Wegmann interessiert</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/industrie/">Industrie</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/industrie/index.rss">manager magazin RSS  - Industrie</a></div>

        <p class="topic-claim"><a href="/thema/industrie/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1543315380">
				<time class="timeformat" datetime="2018-11-27 11:43:00">
					27.11.2018</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Rüstungsindustrie vor dem Umbruch</span>
			<span class="article-headline">Rheinmetall an Krauss-Maffei-Wegmann interessiert</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	<a href="/impressum/autor-952.html"> <img alt="" class="author-thumb" src="/images/image-1106844-thumbsmall-odjf.jpg"  title="&copy; Christian O. Bruch" width="46" height="46" />
				</a>
			</div>
<span class="author-name js-author-insert">Von <a class="autor-link js-author-link" data-authorid="952" href="/impressum/autor-952.html" rel="author">Alexandra Knape</a>
</span>
						
						<div class="tooltip-container show-author-info js-tooltip-insert" id="952">
		<div class="author-layer-box border-tooltip has-image">
		
			<div class="author-image">
					<img alt="Alexandra Knape" class="author-thumb" src="/images/image-1106844-thumbsmall-odjf.jpg"  title="&copy; Christian O. Bruch" width="90" height="90" />
						</div> <div class="author-details">
		
				<span class="name">Alexandra Knape</span>
		
				<ul class="author-contact clearfix">
					<li class="author-contact-3">
				<a href="mailto:alexandra.knape@manager-magazin.de">
							<span class="icn mail"></span>
							<span class="type">E-Mail</span>
						</a>
					</li>
		</ul>
		
			</div>
		
			<a class="more-articles" href="/impressum/autor-952.html#mehr_artikel_von">Mehr Artikel von Alexandra Knape</a>
		
		</div> </div> </div>
				<ul class="article-info has-author">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				3.731</span>
		</li>
	</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html&t=R%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html&text=R%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20R%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert&body=%0A%0AR%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1367376-galleryV9-xxtp-1367376.jpg&description=R%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/industrie/bild-1240597-1367376.html">
												<img src="/images/image-1367376-mmo_panoV9-xxtp-1367376.jpg" width="680" height="326" title="Rheinmetall und Krauss-Maffei Wegmann sollen zusammen neue Panzer entwickeln" alt="Rheinmetall und Krauss-Maffei Wegmann sollen zusammen neue Panzer entwickeln" align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/industrie/bild-1240597-1367376.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Rheinmetall und Krauss-Maffei Wegmann sollen zusammen neue Panzer entwickeln</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Der Rüstungskonzern Rheinmetall heizt mit einem Vorstoß bei der Panzerschmiede Krauss-Maffei-Wegmann (KMW) das Fusionsfieber in der europäischen Branche an. Rheinmetall <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0007030009" target="Boerse">Börsen-Chart zeigen</a> bestätigte am Montag, Gespräche über einen möglichen Erwerb einer Beteiligung an dem Unternehmen KNDS und damit mittelbar an der KNDS-Tochter Krauss-Maffei Wegmann zu führen. Letztere stellen den Panzer "Leopard 2" her.</p>

  <p>KNDS ist eine gemeinsame Holding des Münchener Familienunternehmens KMW und des französischen Staatskonzerns Nexter. Auch Formen der Kooperation mit KNDS und beziehungsweise KMW seien möglich, erklärte Rheinmetall. Der Ausgang sei offen. Die Lage ist jedoch komplizierter als es sich zunächst anhört. Denn Rheinmetall kommt mit seinem Willen zur Fusion letztendlich dem Wunsch der Politik nach.</p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>Wie das "Handelsblatt" berichtet, haben die beiden Ministerkolleginnen aus Frankreich und Deutschland, Florence Parly und Ursula von der Leyen, ihre Ministerien ausarbeiten lassen, wie die nächste Generation von Kampflugzeugen und Kampfpanzern bestellt werden könne. Beide Länder wollen dabei eng zusammenarbeiten und das Equipment in enger Abstimmung entwickeln und anschaffen. Frankreichs Präsident Emmanuel Macron möchte am liebsten sogar eine europäische Armee aufbauen, von der Leyen präferiert dagegen eine engere und tiefere Kooperation.</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Vergangene Woche hatten nun Frankreich und Deutschland gemeinsam die Aufträge für die Entwicklung neuer Panzer und Kampfflugzeuge vergeben. In die Auswahl für Entwicklungsstudien gelangten die Unternehmen Dassault und Airbus für die Jets und Rheinmetall und Kraus-Maffei Wegmann für die Panzer. Dabei ist der Wert des Auftrags für ein neues Kampfflugzeug mit rund 500 Milliarden Euro fünfmal größer als der für die Panzer mit 100 Milliarden Euro, schreibt das "Handelsblatt". De facto vergäben die beiden Ministerien jedoch die begehrtesten militärischen Großaufträge in Europa und legten damit die Industrieführerschaft fest. Schließlich bescherten die Aufträge den beteiligten Unternehmen bis 2040 Umsätze in dreistelligem Milliardenbetrag, so die Zeitung.</p>

  <p>Die Folge der Auftragsvergabe dürfte für die Branche also gravierend sein, denn die Unternehmen werden sich neu sortieren müssen, meinen Experten. Das größere Rheinmetall kooperiert zwar mit dem kleineren KMW bei Panzermodellen wie beispielsweise dem "Puma", auf der anderen Seite konkurrieren die beiden Unternehmen aber weltweit bei der Auftagsvergabe. Statt sich mit Rheinmetall zusammenzuschließen, das schon länger ein Auge auf KMW geworfen hat, schloss sich die "Leopard-2"-Schmiede vor rund drei Jahren mit dem französischen Rüstungsspezialisten Nexter zusammen und wurde Teil der KNDS - alles mit Genehmigung der Politik.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>
<a href="https://www.handelsblatt.com/politik/international/gemeinsame-kampfflieger-und-kampfpanzer-so-wollen-deutschland-und-frankreich-ihre-ruestungsindustrie-neu-aufstellen/23673794.html" target="_blank" title="So seien im Sommer die beiden Chefs von Rheinmetall und KMW, Armin Papperger und Frank Haun, zu einer Sitzung nach Berlin eingeladen worden, mit dem Auftrag, auszuloten wie die Chancen für einen Zusammenschluss aussähen">Doch bereits in diesem Sommer sollen die beiden Chefs von Rheinmetall und KMW, Armin Papperger und Frank Haun, zu einer Sitzung nach Berlin eingeladen worden sein, und den Auftrag erhalten haben, auszuloten wie die Chancen für einen Zusammenschluss stünden.</a>Einem Branchenmanager zufolge, habe es in der Vergangenheit wohl schon vielfach solche Überlegungen gegeben, dieses Mal sei es aber ernst.</p>

  <p>Der neuerliche Versuch von Rheinmetall, KMW zu übernehmen, dürfte damit in der aktuellen Gemengelage auf viel Wohlwollen stoßen. Berlin scheint eine Übernahme zu befürworten und auch Frankreich, immerhin Eigentümer von Nexter, soll sich grundsätzlich offen für eine Neuregelung gezeigt haben, heißt es. Dahinter könnte zudem stecken, dass sich der Zusammenarbeit von Nexter und KMW nicht als so zukunftsträchtig erwiesen habe, wie man sich zuvor vielleicht erhofft haben mag.</p>

  <p>
<a href="Dem %22Handelsblatt%22 zufolge seien die KMW-Familienmitglieder bereits dabei, ihre Anteile an Rheinmetall zu veräußern" target="_blank" title="Dem &quot;Handelsblatt&quot; zufolge seien die KMW-Familienmitglieder bereits dabei, ihre Anteile an Rheinmetall zu veräußern">Dem "Handelsblatt" zufolge seien die KMW-Familienmitglieder bereits dabei, ihre Anteile an Rheinmetall zu veräußern</a>. Hinter KMW steht die Familienholding Wegmann Unternehmens-Holding in Kassel, die wiederum etwa 26 stillen Teilhabern gehört. Sie setzen sich wiederum aus Familienangehörigen der Familien Bode, von Braunbehrens, von Maydell und Sethe und allen Nachfahren der Firmengründer und der späteren Eigentümern von Wegmann &amp; Co zusammen.</p>

  <hr/>
  <p>
<b>Lesen Sie auch:</b>
</p>

  <p>
<a href="/unternehmen/industrie/thyssenkrupp-werftentochter-marineschiffbau-wird-herausgeloest-a-1228173.html" title="Thyssenkrupp-Chef Kerkhoff baut Problemtochter um">Thyssenkrupp-Chef Kerkhoff baut Problemtochter um</a>
<br/>
 <a href="/politik/deutschland/leopard-2-als-exportschlager-welche-laender-ihn-schon-kauften-a-1189843.html" title="Exportschlager Leopard 2 - nicht nur Türkei ist Stammkunde">Exportschlager Leopard 2 - nicht nur Türkei ist Stammkunde</a>
<br/>
 <a href="/unternehmen/industrie/waffenverkaeufe-nehmen-weltweit-wieder-zu-a-1182663.html" title="Sipri Studie: Rüstungskonzerne verkaufen erstmals seit fünf Jahren wieder mehr Waffen">Sipri Studie: Rüstungskonzerne verkaufen erstmals seit fünf Jahren wieder mehr Waffen</a>
</p>

  <hr/>
  <p>KMW wollte sich zu dem Vorstoß von Rheinmetall jedenfalls zunächst nicht äußern. Die Rheinmetall-Aktie legte indes zeitweise über sechs Prozent zu. Ob die Transaktion rechtlich jedoch durchführbar und wirtschaftlich darstellbar sei, werde derzeit vom Vorstand von<b> </b>Rheinmetall geprüft und hänge von einer Vielzahl politischer, wirtschaftlicher und regulatorischer Faktoren ab, heißt es in der Pressemitteilung von Rheinmetall. Abhängig vom Ausgang dieser Prüfungen werde der Vorstand über das weitere Vorgehen entscheiden.</p>
<p><i>mit Material von Reuters/dpa-afx</i></p>
			</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1240597.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/unternehmen/industrie/thyssenkrupp-werftentochter-marineschiffbau-wird-herausgeloest-a-1228173.html" title=" Marineschiffbau wird herausgelöst: Thyssenkrupp-Chef Kerkhoff baut Problemtochter um "><span class="ilink-topic">Marineschiffbau wird herausgelöst:</span> <span class="ilink-headline">Thyssenkrupp-Chef Kerkhoff baut Problemtochter um</span></a></li><li class="clearfix">
	
	<a href="/politik/deutschland/leopard-2-als-exportschlager-welche-laender-ihn-schon-kauften-a-1189843.html" title=" Wer kaufte wann wie viele deutsche Panzer? Exportschlager Leopard 2 - nicht nur Türkei ist Stammkunde "><span class="ilink-topic">Wer kaufte wann wie viele deutsche Panzer?</span> <span class="ilink-headline">Exportschlager Leopard 2 - nicht nur Türkei ist Stammkunde</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/industrie/waffenverkaeufe-nehmen-weltweit-wieder-zu-a-1182663.html" title=" Sipri-Studie: Waffenverkäufe steigen weltweit wieder "><span class="ilink-topic">Sipri-Studie:</span> <span class="ilink-headline">Waffenverkäufe steigen weltweit wieder</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/industrie">Industrie</a></li><li><a href="/thema/m_and_a">Mergers & Acquisitions</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2018</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html&amp;t=R%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html&text=R%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html&description=R%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert&media=http://www.manager-magazin.de/images/image-1367376-galleryV9-xxtp-1367376.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/industrie/rheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20R%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert&body=%0A%0AR%C3%BCstungsindustrie%20vor%20dem%20Umbruch%3A%20Rheinmetall%20an%20Krauss-Maffei-Wegmann%20interessiert%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Findustrie%2Frheinmetall-an-knds-und-krauss-maffei-wegmann-interessiert-a-1240597.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="http://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="http://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('d4871695072d4a289189f65a62c88e29', '220');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>

<!-- html_138412 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".manager-magazin.de"
    },
    "palette": {
      "popup": {
        "background": "#323b49",
        "text": "#ffffff"
      },
      "button": {
        "background": "#245797",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script><div id="article-overscroll-area"></div>
		</body>
</html>