<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2017-11-07T14:47:05+0100" />
	<meta name="last-modified" content="2017-11-07T14:47:05+0100" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/unternehmen/banken/georg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1106524-galleryV9-fztx-1106524.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Georg Fahrenschon: Strafbefehl gegen DSGV Präsidenten wegen Steuer - manager magazin" />
		<meta property="og:description" content="Die Staatsanwaltschaft München hat einen Strafbefehl wegen Steuerhinterziehung gegen den Präsidenten des Sparkassen- und Giroverbands (DSGV), Georg Fahrenschon, beantragt. Der frühere CSU-Politiker bestätigte den Vorwurf am Dienstag gegenüber der &qu..." />
		<link rel="canonical" href="http://www.manager-magazin.de/unternehmen/banken/georg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html" />
			<meta name="description" content="Die Staatsanwaltschaft München hat einen Strafbefehl wegen Steuerhinterziehung gegen den Präsidenten des Sparkassen- und Giroverbands (DSGV), Georg Fahrenschon, beantragt. Der frühere CSU-Politiker bestätigte den Vorwurf am Dienstag gegenüber der &qu..." />
		<meta name="keywords" content="Unternehmen, Banken, Steuerpolitik" />
<meta name="news_keywords" content="Unternehmen, Banken, Steuerpolitik" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen als RSS-Feed" href="http://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen - Banken - Steuerpolitik als RSS-Feed" href="http://www.manager-magazin.de/thema/steuerpolitik/index.rss" />
<title>Georg Fahrenschon: Strafbefehl gegen DSGV Präsidenten wegen Steuer - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1176861';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/unternehmen/banken/a-1176861.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/unternehmen/banken/georg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861-amp.html" />
<script src="/layout/jscfg/http/global-V8-30.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-30.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-30.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-30.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-30.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-30.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-19.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI       = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_23069_21990_",
    "themen_namen": "_steuerpolitik_banken_",
    "unterrubrik_ids": "_5136_",
    "unterrubrik_namen": "_banken_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3033540",
    "billboard": "3033557",
    "content_ad_1": "3033543",
    "content_ad_2": "3033544",
    "content_ad_3": "3033665",
    "footer_ad": "3033539",
    "header_ad": "3033561",
    "interne_statistik": "3033560",
    "intext_video": "3408217",
    "layer_ad": "3033559",
    "promotion_ad_1": "3033546",
    "promotion_ad_2": "3033547",
    "promotion_ad_3": "3033548",
    "promotion_ad_4": "3033549",
    "promotion_ad_5": "3033554",
    "promotion_ad_vertrieb": "3033558",
    "skyscraper_right": "3033555",
    "slider": "3849200",
    "sponsor_logo": "3033545",
    "subchannel_advetorial": "3033681",
    "subchannel_teaser": "3033542",
    "superbanner": "3033556",
    "zaehler": "3033541"
};
	ADI.yieldlab  = {
    "billboard": "82602",
    "content_ad_1": "218629",
    "skyscraper_right": "218627",
    "superbanner": "218625"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	}
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1176861",
	    "headline": 		"Ex-Finanzminister gab Steuererklärung verspätet ab: Strafbefehl gegen Sparkassenchef Fahrenschon",
		"url": 				"http://www.manager-magazin.de/unternehmen/banken/georg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/unternehmen/banken/georg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1106524-thumb-fztx-1106524.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://www.manager-magazin.de/images/image-1106524-galleryV9-fztx-1106524.jpg",
					"width": 	850,
					"height": 	565
				},
		"dateCreated": 		"2017-11-07T14:47:05+0100",
		"datePublished": 	"2017-11-07T14:47:05+0100",
		"dateModified":		"2017-11-07T14:47:05+0100",
		"articleSection":	"Unternehmen",
		"creator":			["Kai Lange"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Steuerpolitik", "Thema: Banken"]
   	}
	</script>
</head>

<body id="unternehmen" class="bereich5136 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-5136", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1510064026"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1176861',
	'sp.part': '1',
	'sp.rubric': '5136',
	'sp.channel': '220',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />

	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div>
	<br class="clearfix" />
</div><div id="service">
	<div class="date">Dienstag, 7. November 2017</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div class="clearfix" id="header">
						<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

	<div class="adition" id="header_ad" data-position="header_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('header_ad');
	</script>
</div>
<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first caret">
						<a href="/koepfe/">Köpfe</a><ul class="sub-nav-items clearfix">
	<li><a href="/thema/verstehen_in_60_sekunden/">Verstehen in 60 Sekunden</a></li>
		<!-- html_100171 -->
</ul></li>
					<li class="active caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/">IT & Tech</a></li>
		<!-- html_100673 -->
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3826399&kid=2293740&bid=7695190">
<span style="height:26px !important;">Internet of Things<br/>
<div style="font-size:10px !important; margin-top: -6px !important;"> powered by   <img alt="NCP" border="0" src="/images/image-1084712-thumbsmall-iddp.png" style="vertical-align:middle; margin-left: 2px !important; margin-top: 5px !important; margin-bottom: 4px"/>
</div>
</span>
</a>
</li></ul></li>
					<li class=" caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/">Meinung</a></li>
		<!-- html_100677 -->
</ul></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/geldanlage/">Geldanlage</a></li>
		<!-- html_100674 -->
</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class="">
						<a href="http://www.spiegel.de/karriere">Karriere</a></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/">Fitness</a></li>
		<!-- html_100675 -->
</ul></li>
					<li class="">
						<a href="/video/">Video</a></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div id="js-popup-layer"></div>
<div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/unternehmen/">Unternehmen</a></li>
			<li>
						<a href="/thema/steuerpolitik/">Steuerpolitik</a></li>
				<li><h1 class="so-hdln">Georg Fahrenschon: Strafbefehl gegen DSGV Präsidenten wegen Steuer</h1></li>
				</ul>
		
		</div> </div> <div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/steuerpolitik/">Steuerpolitik</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/steuerpolitik/index.rss">manager magazin RSS  - Steuerpolitik</a></div>

        <p class="topic-claim"><a href="/thema/steuerpolitik/"><span>Alle Artikel und Hintergründe</span></a></p>
            <div id="mmSponsoredBy">
            <div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
    </div>

</div>
		<span class="headline-date" data-timestamp="1510062425">
				<time class="timeformat" datetime="2017-11-07 14:47:05">
					07.11.2017</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Ex-Finanzminister gab Steuererklärung verspätet ab</span>
			<span class="article-headline">Strafbefehl gegen Sparkassenchef Fahrenschon</span>
			</h2>

		<div class="adition" id="subchannel_advetorial" data-position="subchannel_advetorial">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_advetorial');
	</script>
</div>
<div class="article-functions article-meta">
				
				<ul class="article-info ">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				10</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html&t=Ex-Finanzminister%20gab%C2%A0Steuererkl%C3%A4rung%20versp%C3%A4tet%20ab%3A%20Strafbefehl%20gegen%20Sparkassenchef%20Fahrenschon" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html&text=Ex-Finanzminister%20gab%C2%A0Steuererkl%C3%A4rung%20versp%C3%A4tet%20ab%3A%20Strafbefehl%20gegen%20Sparkassenchef%20Fahrenschon&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Ex-Finanzminister%20gab%C2%A0Steuererkl%C3%A4rung%20versp%C3%A4tet%20ab%3A%20Strafbefehl%20gegen%20Sparkassenchef%20Fahrenschon&body=%0A%0AEx-Finanzminister%20gab%C2%A0Steuererkl%C3%A4rung%20versp%C3%A4tet%20ab%3A%20Strafbefehl%20gegen%20Sparkassenchef%20Fahrenschon%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html&title=manager%20magazin%20%7C%20Ex-Finanzminister%20gab%C2%A0Steuererkl%C3%A4rung%20versp%C3%A4tet%20ab%3A%20Strafbefehl%20gegen%20Sparkassenchef%20Fahrenschon" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1106524-galleryV9-fztx-1106524.jpg&description=Ex-Finanzminister%20gab%C2%A0Steuererkl%C3%A4rung%20versp%C3%A4tet%20ab%3A%20Strafbefehl%20gegen%20Sparkassenchef%20Fahrenschon" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/banken/bild-1176861-1106524.html">
												<img src="/images/image-1106524-mmo_panoV9-fztx-1106524.jpg" width="680" height="326" title="Georg Fahrenschon: Der Ex-Finanzminister und aktuelle Präsident des Sparkassen- und Giroverbands (DSGV) hat Ärger mit der Steuer" alt="Georg Fahrenschon: Der Ex-Finanzminister und aktuelle Präsident des Sparkassen- und Giroverbands (DSGV) hat Ärger mit der Steuer" align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/banken/bild-1176861-1106524.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Georg Fahrenschon: Der Ex-Finanzminister und aktuelle Präsident des Sparkassen- und Giroverbands (DSGV) hat Ärger mit der Steuer</div>
						</div> 
</div>
		<p class="article-intro"><strong></strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Die Staatsanwaltschaft München hat einen Strafbefehl wegen Steuerhinterziehung gegen den Präsidenten des Sparkassen- und Giroverbands (DSGV), Georg Fahrenschon, beantragt. Der frühere CSU-Politiker bestätigte den Vorwurf am Dienstag gegenüber der "Bild"-Zeitung. Grund sei die verspätete Abgabe seiner Steuererklärungen für die Jahre 2012 bis 2014, sagte der 49-Jährige.</p>

  <p>Er habe seine Einkommen- und Umsatzsteuererklärung der entsprechenden Jahre erst 2016 eingereicht, sagte Fahrenschon<b> </b>weiter. Die Staatsanwaltschaft werte das Versäumnis als vorsätzliche <a href="/thema/steuerpolitik/" title="zur Themenseite" class="topiclink">Steuerhinterziehung</a>.</p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Er bedauere sein Versäumnis, sagte Fahrenschon. "Im Jahr 2016 wurden alle vom Finanzamt festgestellten Steuern, Zinsen sowie die zu Recht erhobenen Säumniszuschläge bezahlt."</p>

  <div class="adition" id="intext_video" data-position="intext_video">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('intext_video');
	</script>
</div>

<p>Fahrenschon erklärte, er habe keine Steuern hinterzogen, wie von der Staatsanwaltschaft unterstellt. Sein Verhalten sei zwar kritikwürdig, stelle aber keine vorsätzliche Straftat dar. "Deshalb habe ich den erlassenen Strafbefehl nicht akzeptiert, sondern bitte das zuständige Gericht um eine vollständige und gerechte Bewertung des Sachverhalts." Beim Amtsgericht München war zunächst niemand für eine Stellungnahme zu erreichen.</p>

  <p>
<b>Fahrenschon stellt sich in dieser Woche zur Wiederwahl</b>
</p>

  <p>Fahrenschon war von 2002 bis 2007 Bundestagsabgeordneter und von 2008 bis 2011 bayerischer Staatsminister der Finanzen. Ende November 2011 wurde er zum DSGV-Präsidenten gewählt.</p>

  <div class="adition" id="content_ad_2" data-position="content_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_2');
	</script>
</div>

<p>Die Ermittlungen kommen für Fahrenschon, der seit 2012 Chef des Deutschen Sparkassen- und Giroverbandes ist, zur Unzeit. Am Mittwoch (8. November) steht er auf dem Verbandstag zur Wiederwahl an - seine erste sechsjährige Amtszeit endet im kommenden Frühjahr.</p>
<p><i>la/dpa</i></p>
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1176861.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box topicbox clearfix">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/steuerpolitik/">Steuerpolitik</a></li>
							<li><a href="/thema/banken/">Banken</a></li>
							</ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2017</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html&amp;t=Ex-Finanzminister gab Steuererklärung verspätet ab: Strafbefehl gegen Sparkassenchef Fahrenschon" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html&text=Ex-Finanzminister%20gab%C2%A0Steuererkl%C3%A4rung%20versp%C3%A4tet%20ab%3A%20Strafbefehl%20gegen%20Sparkassenchef%20Fahrenschon&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fgeorg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html&description=Ex-Finanzminister gab Steuererklärung verspätet ab: Strafbefehl gegen Sparkassenchef Fahrenschon&media=http://www.manager-magazin.de/images/image-1106524-galleryV9-fztx-1106524.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/banken/georg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Ex-Finanzminister gab Steuererklärung verspätet ab: Strafbefehl gegen Sparkassenchef Fahrenschon&body=%0A%0AEx-Finanzminister gab Steuererklärung verspätet ab: Strafbefehl gegen Sparkassenchef Fahrenschon%0Ahttp://www.manager-magazin.de/unternehmen/banken/georg-fahrenschon-strafbefehl-gegen-dsgv-praesidenten-wegen-steuer-a-1176861.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">115,8k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">105,8k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">123,2k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	

// -->
</script>

<script type="text/javascript">
		<!--
			
				mmVgWortCount('5e16e1375ea845f4a99a3f198b301f27', '220');
			
				spnetAutoOpenSendForm('de','mail');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2017</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>