<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2017-08-10T12:11:00+0200" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/unternehmen/autoindustrie/kein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-901941-galleryV9-mrut-901941.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Kein VW-Budget Car für Indien: VW stoppt Billigauto-Projekt mit Tata Motors - manager magazin" />
		<meta property="og:description" content="Es sollte weniger als 5000 Dollar kosten und dem    Volkswagen   22719   -Konzern    DE0007664039    endlich den Weg zu den weniger vermögenden Autokäufern in Südostasien ebnen: Gemeinsam mit dem indischen Autohersteller Tata Motors sollte die VW-Kon..." />
		<link rel="canonical" href="http://www.manager-magazin.de/unternehmen/autoindustrie/kein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" />
			<meta name="description" content="Es sollte weniger als 5000 Dollar kosten und dem    Volkswagen   22719   -Konzern    DE0007664039    endlich den Weg zu den weniger vermögenden Autokäufern in Südostasien ebnen: Gemeinsam mit dem indischen Autohersteller Tata Motors sollte die VW-Kon..." />
		<meta name="keywords" content="Unternehmen, Autoindustrie, Newsletter von Wilfried Eckl-Dorna, Indien, Volkswagen" />
<meta name="news_keywords" content="Unternehmen, Autoindustrie, Newsletter von Wilfried Eckl-Dorna, Indien, Volkswagen" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen als RSS-Feed" href="http://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen - Autoindustrie - Newsletter von Wilfried Eckl-Dorna als RSS-Feed" href="http://www.manager-magazin.de/thema/newsletter_von_wilfried_eckl_dorna/index.rss" />
<title>Kein VW-Budget Car für Indien: VW stoppt Billigauto-Projekt mit Tata Motors - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1162223';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/unternehmen/autoindustrie/a-1162223.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/unternehmen/autoindustrie/kein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223-amp.html" />
<script src="/layout/jscfg/http/global-V8-24-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-24-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-24-1.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-24-1.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-24-1.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-24-1.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-19.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_28000_21937_23684_22719_",
    "themen_namen": "_newsletter-von-wilfried-eckl-dorna_autoindustrie_indien_volkswagen_",
    "unterrubrik_ids": "_5135_",
    "unterrubrik_namen": "_autoindustrie_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3033540",
    "billboard": "3033557",
    "content_ad_1": "3033543",
    "content_ad_2": "3033544",
    "content_ad_3": "3033665",
    "footer_ad": "3033539",
    "header_ad": "3033561",
    "interne_statistik": "3033560",
    "intext_video": "3408217",
    "layer_ad": "3033559",
    "promotion_ad_1": "3033546",
    "promotion_ad_2": "3033547",
    "promotion_ad_3": "3033548",
    "promotion_ad_4": "3033549",
    "promotion_ad_5": "3033554",
    "promotion_ad_vertrieb": "3033558",
    "skyscraper_right": "3033555",
    "slider": "3849200",
    "sponsor_logo": "3033545",
    "subchannel_advetorial": "3033681",
    "subchannel_teaser": "3033542",
    "superbanner": "3033556",
    "zaehler": "3033541"
};
	ADI.yieldlab  = {
    "billboard": "82602",
    "content_ad_1": "218629",
    "skyscraper_right": "218627",
    "superbanner": "218625"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1162223",
	    "headline": 		"Skoda stoppt Budget Car-Kooperation mit Tata Motors: VW beerdigt Billigauto-Projekt in Indien",
		"url": 				"http://www.manager-magazin.de/unternehmen/autoindustrie/kein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/unternehmen/autoindustrie/kein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-901941-thumb-mrut-901941.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://www.manager-magazin.de/images/image-901941-galleryV9-mrut-901941.jpg",
					"width": 	850,
					"height": 	550
				},
		"dateCreated": 		"2017-08-10T12:11:00+0200",
		"datePublished": 	"2017-08-10T12:11:00+0200",
		"dateModified":		"2017-08-10T12:11:00+0200",
		"articleSection":	"Unternehmen",
		"creator":			["Wilfried Eckl-Dorna"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Wilfried Eckl-Dorna"
					}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Newsletter von Wilfried Eckl-Dorna", "Thema: Autoindustrie", "Thema: Indien", "Thema: Volkswagen"]
   	}
	</script>
</head>

<body id="unternehmen" class="bereich5135 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-5135", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1502362121"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1162223',
	'sp.part': '1',
	'sp.rubric': '5135',
	'sp.channel': '220',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />

	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div>
	<br class="clearfix" />
</div><div id="service">
	<div class="date">Donnerstag, 10. August 2017</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div class="clearfix" id="header">
						<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

	<div class="adition" id="header_ad" data-position="header_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('header_ad');
	</script>
</div>
<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first caret">
						<a href="/koepfe/">Köpfe</a><ul class="sub-nav-items clearfix">
	<li><a href="/thema/verstehen_in_60_sekunden/">Verstehen in 60 Sekunden</a></li>
		<!-- html_100171 -->
</ul></li>
					<li class="active caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/">IT & Tech</a></li>
		<!-- html_100673 -->
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3751312&kid=2151476&bid=7335607" target="_blank">
<span style="height:26px !important;">Digitalisierung und Innovation<br/>

<!-- div style="font-size:10px !important; margin-top: -6px !important;"> powered by &#160; <img src="/images/image-1083044-videothumbplayersmall-itum.png" alt="KFW" border="0" style="vertical-align:bottom; margin-left: 2px !important; margin-top: 5px !important; margin-bottom: 5px !important;" />
</div -->

</span>
</a>
</li></ul></li>
					<li class=" caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/">Meinung</a></li>
		<!-- html_100677 -->
</ul></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/alternative_geldanlage/">Alternative Geldanlage</a></li>
		<!-- html_100674 -->
</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class="">
						<a href="http://www.spiegel.de/karriere">Karriere</a></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/">Fitness</a></li>
		<!-- html_100675 -->
</ul></li>
					<li class="">
						<a href="/video/">Video</a></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div id="js-popup-layer"></div>
<div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/unternehmen/">Unternehmen</a></li>
			<li><h1 class="so-hdln">Kein VW-Budget Car für Indien: VW stoppt Billigauto-Projekt mit Tata Motors</h1></li>
				</ul>
		
		</div> </div> <div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/newsletter_von_wilfried_eckl_dorna/">Newsletter von Wilfried Eckl-Dorna</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/newsletter_von_wilfried_eckl_dorna/index.rss">manager magazin RSS  - Newsletter von Wilfried Eckl-Dorna</a></div>

        <p class="topic-claim"><a href="/thema/newsletter_von_wilfried_eckl_dorna/"><span>Alle Artikel und Hintergründe</span></a></p>
            <div id="mmSponsoredBy">
            <div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
    </div>

</div>
		<span class="headline-date" data-timestamp="1502359860">
				<time class="timeformat" datetime="2017-08-10 12:11:00">
					10.08.2017</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Skoda stoppt Budget Car-Kooperation mit Tata Motors</span>
			<span class="article-headline">VW beerdigt Billigauto-Projekt in Indien</span>
			</h2>

		<div class="adition" id="subchannel_advetorial" data-position="subchannel_advetorial">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_advetorial');
	</script>
</div>
<div class="article-functions article-meta">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	<a href="/impressum/autor-15326.html"> <img alt="" class="author-thumb" src="/images/image-712973-thumbsmall-lwlv.jpg"  title="&copy; Christian O. Bruch" width="46" height="46" />
				</a>
			</div>
<span class="author-name js-author-insert">Von <a class="autor-link js-author-link" data-authorid="15326" href="/impressum/autor-15326.html" rel="author">Wilfried Eckl-Dorna</a>
</span>
						
						<div class="tooltip-container show-author-info js-tooltip-insert" id="15326">
	<div class="author-layer-box border-tooltip has-image">
	
		<div class="author-image">
				<img alt="Wilfried Eckl-Dorna" class="author-thumb" src="/images/image-712973-thumbsmall-lwlv.jpg"  title="&copy; Christian O. Bruch" width="90" height="90" />
					</div> <div class="author-details">
	
			<span class="name">Wilfried Eckl-Dorna</span>
	
			<ul class="author-contact clearfix">
				<li class="author-contact-3">
				<a href="mailto:wilfried.eckl-dorna@manager-magazin.de">
							<span class="icn mail"></span>
							<span class="type">E-Mail</span>
						</a>
					</li>
		<li class="author-contact-1">
				<a href="https://twitter.com/@eckldorna">
							<span class="icn tw"></span>
							<span class="type">Twitter</span>
						</a>
					</li>
		<li class="author-contact-5">
				<a rel="me" href="https://plus.google.com/u/0/115037925575079220482/posts" target="_blank">
							<span class="icn gp"></span>
							<span class="type">google+</span>
						</a>
					</li>
		</ul>
	
		</div>
	
		<a class="more-articles" href="/impressum/autor-15326.html#mehr_artikel_von">Mehr Artikel von Wilfried Eckl-Dorna</a>
	
	</div> </div> </div>
				<ul class="article-info has-author">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				11</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html&t=Skoda%20stoppt%20Budget%20Car-Kooperation%20mit%20Tata%20Motors%3A%20VW%20beerdigt%20Billigauto-Projekt%20in%20Indien" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html&text=Skoda%20stoppt%20Budget%20Car-Kooperation%20mit%20Tata%20Motors%3A%20VW%20beerdigt%20Billigauto-Projekt%20in%20Indien&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Skoda%20stoppt%20Budget%20Car-Kooperation%20mit%20Tata%20Motors%3A%20VW%20beerdigt%20Billigauto-Projekt%20in%20Indien&body=%0A%0ASkoda%20stoppt%20Budget%20Car-Kooperation%20mit%20Tata%20Motors%3A%20VW%20beerdigt%20Billigauto-Projekt%20in%20Indien%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html&title=manager%20magazin%20%7C%20Skoda%20stoppt%20Budget%20Car-Kooperation%20mit%20Tata%20Motors%3A%20VW%20beerdigt%20Billigauto-Projekt%20in%20Indien" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-901941-galleryV9-mrut-901941.jpg&description=Skoda%20stoppt%20Budget%20Car-Kooperation%20mit%20Tata%20Motors%3A%20VW%20beerdigt%20Billigauto-Projekt%20in%20Indien" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/autoindustrie/bild-1162223-901941.html">
												<img src="/images/image-901941-mmo_panoV9-mrut-901941.jpg" width="680" height="326" title="Der VW-Konzern bleibt in Indien im teureren Segment, die Billigauto-Kooperation mit Tata Motors ist gestoppt" alt="Der VW-Konzern bleibt in Indien im teureren Segment, die Billigauto-Kooperation mit Tata Motors ist gestoppt" align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/autoindustrie/bild-1162223-901941.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Der VW-Konzern bleibt in Indien im teureren Segment, die Billigauto-Kooperation mit Tata Motors ist gestoppt</div>
						</div> 
</div>
		<p class="article-intro"><strong></strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Es sollte weniger als 5000 Dollar kosten und dem <a href="/thema/volkswagen/" title="zur Themenseite" class="topiclink">Volkswagen</a>-Konzern <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0007664039" target="Boerse">Börsen-Chart zeigen</a> endlich den Weg zu den weniger vermögenden Autokäufern in Südostasien ebnen: Gemeinsam mit dem indischen Autohersteller Tata Motors sollte die VW-Konzernmarke Skoda bis 2019 ein so genanntes <a href="/unternehmen/autoindustrie/volkswagen-kommentar-zur-praesentation-von-chef-matthias-mueller-a-1138727.html" title="Billigauto für den indischen Markt">"Billigauto" für den indischen Markt</a> entwickeln. Erst im März dieses Jahres verbündete sich VW dazu offiziell mit dem indischen Konzern, der unter anderem den Billigwagen Nano zum Neupreis von rund 3000 Dollar im Programm hat. Über diesbezügliche Pläne hatte manager-magazin.de <a href="/unternehmen/autoindustrie/volkswagen-will-bei-billigauto-mit-tata-motors-kooperieren-a-1104160.html" title="bereits im Juli 2016 berichtet">bereits im Juli 2016 berichtet</a>.</p>

  <p>Doch nach nicht einmal einem halben Jahr lösen Skoda und die Inder die zarten Kooperationsbande und beerdigen das Billigauto-Projekt für den indischen Markt. </p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Wie Skoda heute in einer dürren Mitteilung verlautbarte, beendet die tschechische VW-Tochter und Tata Motors die "konkreten Verhandlungen zu einer strategischen Partnerschaft". Mit anderen Worten: Aus der geplanten Billigauto-Kooperation wird nichts. </p>

  <div class="adition" id="intext_video" data-position="intext_video">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('intext_video');
	</script>
</div>

<p>Die Begründung dafür liest sich sehr technisch. Laut der Mitteilung seien beiden Unternehmen zu dem Schluss gekommen, dass "zum jetzigen Zeitpunkt" weder die technischen als auch die wirtschaftlichen Synergien "im gemeinsam gewünschten Umfang realisiert werden können". </p>

  <p>
<b>Strengere indische Abgasnormen als Sargnagel</b>
</p>

  <p>Offenbar erwies sich die für das gemeinsam geplante Billigauto auserkorene Plattform von Tata letztlich als zu teuer. VW-interne Quellen verweisen auf die zuletzt deutlich verschärfte indischen Abgasnormen. Seit April dieses Jahres gilt in Indien für Pkw-Neuwagen die Abgasnorm Bharat Stage IV, das Äquivalent zur Euro 4-Norm. Euro 5 wollen die Inder komplett überspringen und dann Anfang des kommenden Jahrzehnts gleich zu Euro 6 übergehen. Als Einführungszeitpunkt für Bharat Stage VI, also der Euro 6-Norm, ist derzeit April 2020 in der Diskussion. </p>

  <!-- html_116795 -->
<div class="asset-box asset-html-box">
		<div class="asset-title">Newsletter von Wilfried Eckl-Dorna</div>
		<div>
<div class="nl-form-box">
<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
<input class="address js-defaultval hasdefault" name="email" type="text" value="E-Mail-Adresse"/>
<input class="button-submit" type="submit" value="Bestellen"/>
<input name="50" type="hidden" value="Wilfried+Eckl-Dorna"/>
</form>
<a class="more" href="/newsletter">Alle Newsletter ansehen</a>
</div></div>
	</div>

  <div class="adition" id="content_ad_2" data-position="content_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_2');
	</script>
</div>

<p>VWs Billigauto-Projekt war aber internen Quellen zufolge auf einer günstigen Tata-Plattform geplant, die nur mit erheblichem Aufwand für strengere Abgasnormen tauglich wäre. Dadurch wäre das Fahrzeug deutlich teurer geworden als der anvisierte Einstiegspreis unter 5000 Dollar. </p>

  <p>Von einem Ende der Kooperation wollen Skoda und Tata aber nicht sprechen. Laut der Pressemitteilung schließen beide Unternehmen "die Möglichkeit für zukünftige Kooperationen" ausdrücklich nicht aus. </p>

  <p>Klar ist aber: Das bereits für 2019 geplante Billigauto für Indien wird es nicht geben. Und die Billigauto-Pläne des VW-Konzerns, die dieser bereits seit gut 8 Jahren hegt, sind damit nicht global beerdigt. Denn in China arbeitet VW gemeinsam mit dem chinesischen Hersteller Anhui Jianghuai Automobile (JAC) ebenfalls an einem Auto für das so genannte "Entry Segment" mit Elektroantrieb. Im April erklärte VW, dass dieses besonders günstige Elektroauto bereits <a href="/unternehmen/autoindustrie/volkswagen-elektroauto-budget-car-bereits-2018-a-1143723.html" title="im Jahr 2018 in China starten soll">im Jahr 2018 in China starten soll</a>.</p>
<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1162223.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-home-link-box">
					
					<div class="box-header clearfix">
						<div class="contrast-headline float-left">Nachrichtenticker</div>
					</div>
					<ul class="related-links">
	    <li class="item">
					<a href="/unternehmen/autoindustrie/kein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" title="Skoda stoppt Budget Car-Kooperation mit Tata Motors: VW beerdigt Billigauto-Projekt in Indien"><span class="topic">12:11 Uhr</span>
						<span class="headline">Skoda stoppt Budget Car-Kooperation mit Tata Motors - VW beerdigt Billigauto-Projekt in Indien</span>
					</a></li>
	        <li class="item">
					<a href="/politik/deutschland/niedersachsen-auch-schwarz-gelb-soll-formulierungen-mit-vw-abgesprochen-haben-a-1162228.html" title="Frühere Landesregierung in Niedersachsen: Auch Schwarz-Gelb soll Formulierungen mit VW abgesprochen haben"><span class="topic">12:10 Uhr</span>
						<span class="headline">Frühere Landesregierung in Niedersachsen - Auch Schwarz-Gelb soll Formulierungen mit VW abgesprochen haben</span>
					</a></li>
	        </ul>
</div> <div class="article-home-link-box">
					<div class="article-footer-hitlist col-asset left">
						<div class="asset-box ranking clearfix">
	
	<div class="asset-title"><a href="/leser-empfehlungen" style="padding-right:0;color:#9e804f;">Leser-Empfehlungen</a></div>
	
	<ul class="ranking-list">
    <li class="clearfix js-click list-item0">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/koepfe/lars-windhorst-londoner-gericht-beschlagnahmt-privatjet-a-1162018.html" title="Schillernder Investor unter Druck: Gericht beschlagnahmt Privatjet von Lars Windhorst"><span class="topic">Schillernder Investor unter Druck - </span><span class="headline"> Gericht beschlagnahmt Privatjet von Lars Windhorst</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				24.521</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Schillernder Investor unter Druck: Gericht beschlagnahmt Privatjet von Lars Windhorst&body=%0A%0ASchillernder Investor unter Druck: Gericht beschlagnahmt Privatjet von Lars Windhorst%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Flars-windhorst-londoner-gericht-beschlagnahmt-privatjet-a-1162018.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/koepfe/lars-windhorst-londoner-gericht-beschlagnahmt-privatjet-a-1162018.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Flars-windhorst-londoner-gericht-beschlagnahmt-privatjet-a-1162018.html&amp;t=Schillernder+Investor+unter+Druck%3A+Gericht+beschlagnahmt+Privatjet+von+Lars+Windhorst" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Flars-windhorst-londoner-gericht-beschlagnahmt-privatjet-a-1162018.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Flars-windhorst-londoner-gericht-beschlagnahmt-privatjet-a-1162018.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>1</span></div>
                
            </li>
            <li class="clearfix js-click list-item1">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/autoindustrie/elektroauto-batterien-nissan-verkauft-akku-fertigung-an-chinesen-a-1161879.html" title="Nissan verkauft seine Akku-Sparte: Nissan wendet sich vom Tesla-Ansatz ab"><span class="topic">Nissan verkauft seine Akku-Sparte - </span><span class="headline"> Nissan wendet sich vom Tesla-Ansatz ab</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				24.856</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Nissan verkauft seine Akku-Sparte: Nissan wendet sich vom Tesla-Ansatz ab&body=%0A%0ANissan verkauft seine Akku-Sparte: Nissan wendet sich vom Tesla-Ansatz ab%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroauto-batterien-nissan-verkauft-akku-fertigung-an-chinesen-a-1161879.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/autoindustrie/elektroauto-batterien-nissan-verkauft-akku-fertigung-an-chinesen-a-1161879.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroauto-batterien-nissan-verkauft-akku-fertigung-an-chinesen-a-1161879.html&amp;t=Nissan+verkauft%C2%A0seine+Akku-Sparte%3A+Nissan+wendet+sich+vom+Tesla-Ansatz+ab" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroauto-batterien-nissan-verkauft-akku-fertigung-an-chinesen-a-1161879.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroauto-batterien-nissan-verkauft-akku-fertigung-an-chinesen-a-1161879.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>2</span></div>
                
            </li>
            <li class="clearfix js-click list-item2">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/finanzen/boerse/warren-buffett-100-milliarden-cash-sind-fuer-berkshire-ein-problem-a-1161832.html" title="Investitionsstau bei Berkshire Hathaway: Buffetts größtes Problem: 100 Milliarden Dollar Cash"><span class="topic">Investitionsstau bei Berkshire Hathaway - </span><span class="headline"> Buffetts größtes Problem: 100 Milliarden Dollar Cash</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				60.328</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Investitionsstau bei Berkshire Hathaway: Buffetts größtes Problem: 100 Milliarden Dollar Cash&body=%0A%0AInvestitionsstau bei Berkshire Hathaway: Buffetts größtes Problem: 100 Milliarden Dollar Cash%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fwarren-buffett-100-milliarden-cash-sind-fuer-berkshire-ein-problem-a-1161832.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/finanzen/boerse/warren-buffett-100-milliarden-cash-sind-fuer-berkshire-ein-problem-a-1161832.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fwarren-buffett-100-milliarden-cash-sind-fuer-berkshire-ein-problem-a-1161832.html&amp;t=Investitionsstau+bei+Berkshire+Hathaway%3A+Buffetts+gr%C3%B6%C3%9Ftes+Problem%3A+100+Milliarden+Dollar+Cash" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fwarren-buffett-100-milliarden-cash-sind-fuer-berkshire-ein-problem-a-1161832.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fwarren-buffett-100-milliarden-cash-sind-fuer-berkshire-ein-problem-a-1161832.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>3</span></div>
                
            </li>
            <li class="clearfix js-click list-item3">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/finanzen/boerse/geldanlage-kursrutsch-im-dax-experte-wuerde-bundesanleihen-kaufen-a-1162076.html" title="Experte warnt vor Kursrutsch im Dax: &quot;Ich würde momentan Bundesanleihen kaufen&quot;"><span class="topic">Experte warnt vor Kursrutsch im Dax - </span><span class="headline"> "Ich würde momentan Bundesanleihen kaufen"</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				9.206</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Experte warnt vor Kursrutsch im Dax: "Ich würde momentan Bundesanleihen kaufen"&body=%0A%0AExperte warnt vor Kursrutsch im Dax: "Ich würde momentan Bundesanleihen kaufen"%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgeldanlage-kursrutsch-im-dax-experte-wuerde-bundesanleihen-kaufen-a-1162076.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/finanzen/boerse/geldanlage-kursrutsch-im-dax-experte-wuerde-bundesanleihen-kaufen-a-1162076.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgeldanlage-kursrutsch-im-dax-experte-wuerde-bundesanleihen-kaufen-a-1162076.html&amp;t=Experte+warnt+vor+Kursrutsch+im+Dax%3A+Ich+w%C3%BCrde+momentan+Bundesanleihen+kaufen" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgeldanlage-kursrutsch-im-dax-experte-wuerde-bundesanleihen-kaufen-a-1162076.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgeldanlage-kursrutsch-im-dax-experte-wuerde-bundesanleihen-kaufen-a-1162076.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>4</span></div>
                
            </li>
            <li class="clearfix js-click list-item4">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/lifestyle/artikel/laufschuhe-und-laufstil-das-beugt-sportverletzungen-vor-a-1159987.html" title="Über das Zusammenspiel von Laufschuhen und Lauftechnik: Nie mehr verletzt!"><span class="topic">Über das Zusammenspiel von Laufschuhen und Lauftechnik - </span><span class="headline"> Nie mehr verletzt!</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				135.871</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Über das Zusammenspiel von Laufschuhen und Lauftechnik: Nie mehr verletzt!&body=%0A%0AÜber das Zusammenspiel von Laufschuhen und Lauftechnik: Nie mehr verletzt!%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Flaufschuhe-und-laufstil-das-beugt-sportverletzungen-vor-a-1159987.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/lifestyle/artikel/laufschuhe-und-laufstil-das-beugt-sportverletzungen-vor-a-1159987.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Flaufschuhe-und-laufstil-das-beugt-sportverletzungen-vor-a-1159987.html&amp;t=%C3%9Cber+das+Zusammenspiel+von+Laufschuhen+und+Lauftechnik%3A+Nie+mehr+verletzt%21" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Flaufschuhe-und-laufstil-das-beugt-sportverletzungen-vor-a-1159987.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Flaufschuhe-und-laufstil-das-beugt-sportverletzungen-vor-a-1159987.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>5</span></div>
                
            </li>
            </ul>
</div>
</div>
				</div>
			<div class="article-footer-topicbox">
					<div class="asset-box tabs topicsfocus clearfix">
	<div class="asset-title">Schwerpunktthemen</div>

	<div class="tabs-container">

		<ul class="tabs-nav clearfix">
			<li><a href="#tab-1">Aktuell empfohlen</a></li>
			<li><a href="#tab-2">Meist gelesen</a></li>
			<li><a href="#tab-3">Alle Themen</a></li>
		</ul>
	
		<div class="tab-section" id="tab-1">
			<ul class="item-list">

	<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/boerse/"><img src="/images/image-88836-hpcpleftcolumn-wwlu.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/boerse/"><span>Börse - </span> <span class="headline">Was Dax und Dow derzeit bewegt</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/karriere/"><img src="/images/image-88704-hpcpleftcolumn-hdpq.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/karriere/"><span>Karriere - </span> <span class="headline">So managen Sie ihr Leben</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/volkswagen/"><img src="/images/image-141004-hpcpleftcolumn-uimi.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/volkswagen/"><span>Volkswagen - </span> <span class="headline">Der Abgasskandal und die Folgen</span></a>

		</li>
		</ul></div>
		<div class="tab-section" id="tab-2">
			<ul class="item-list">

	<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/autoindustrie/"><img src="/images/image-88826-hpcpleftcolumn-tqcm.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/autoindustrie/"><span class="topic">Autoindustrie</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/fonds/"><img src="/images/image-88823-hpcpleftcolumn-hhec.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/fonds/"><span class="topic">Fonds</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/auto/"><img src="/images/image-88705-hpcpleftcolumn-fves.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/auto/"><span class="topic">Auto</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/karriere/"><img src="/images/image-88704-hpcpleftcolumn-hdpq.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/karriere/"><span class="topic">Karriere</span></a>

		</li>
		</ul></div>
		<div class="tab-section" id="tab-3">
			<div class="all-topics-container">
	<div class="custom-scrollbar">
		<ul class="all-topics-list">
			<li class="js-click"><a class="item" href="/thema/abgasskandal/">Abgasskandal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/absteiger_aufsteiger_umsteiger/">Absteiger, Aufsteiger, Umsteiger</a></li>
		
				<li class="js-click"><a class="item" href="/thema/achten_sie_auf/">Achten Sie auf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/adidas/">Adidas</a></li>
		
				<li class="js-click"><a class="item" href="/thema/air_berlin/">Air Berlin</a></li>
		
				<li class="js-click"><a class="item" href="/thema/airbus/">Airbus</a></li>
		
				<li class="js-click"><a class="item" href="/thema/aldi/">Aldi</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alibaba/">Alibaba</a></li>
		
				<li class="js-click"><a class="item" href="/thema/allianz/">Allianz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alphabet/">Alphabet</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alternative_geldanlage/">Alternative Geldanlage</a></li>
		
				<li class="js-click"><a class="item" href="/thema/altersvorsorge/">Altersvorsorge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/am_ende_des_tages/">Am Ende des Tages</a></li>
		
				<li class="js-click"><a class="item" href="/thema/amazon/">Amazon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/angela_merkel/">Angela Merkel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/anlegerrecht/">Anlegerrecht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/anleihen/">Anleihen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/apple/">Apple</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arabische_welt/">Arabische Welt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arbeitsmarkt/">Arbeitsmarkt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arbeitsrecht/">Arbeitsrecht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/audi/">Audi</a></li>
		
				<li class="js-click"><a class="item" href="/thema/aussenhandel/">Außenhandel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/auto/">Auto</a></li>
		
				<li class="js-click"><a class="item" href="/thema/autoindustrie/">Autoindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/banken/">Banken</a></li>
		
				<li class="js-click"><a class="item" href="/thema/basf/">BASF</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bauen_sanieren/">Bauen & Sanieren</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bau/">Bauindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bayer/">Bayer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/beiersdorf/">Beiersdorf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/berater_ranking/">Berater-Ranking</a></li>
		
				<li class="js-click"><a class="item" href="/thema/berkshire_hathaway/">Berkshire Hathaway</a></li>
		
				<li class="js-click"><a class="item" href="/thema/best_of_european_business/">Best of European Business</a></li>
		
				<li class="js-click"><a class="item" href="/thema/big_data/">Big Data</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bill_gates/">Bill Gates</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bmw/">BMW</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boeing/">Boeing</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boerse/">Börse</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boersenkurse_der_woche/">Börsenkurse der Woche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bp/">BP</a></li>
		
				<li class="js-click"><a class="item" href="/thema/brasilien/">Brasilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/brexit/">Brexit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundesgerichthof/">Bundesgerichtshof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundestagswahl_2017/">Bundestagswahl 2017</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundesverfassungsgericht/">Bundesverfassungsgericht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/burnout/">Burnout</a></li>
		
				<li class="js-click"><a class="item" href="/thema/business_travel/">Business Travel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cebit/">Cebit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ceconomy/">Ceconomy</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ceo_of_the_future/">CEO of the Future</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cheftest/">Cheftest</a></li>
		
				<li class="js-click"><a class="item" href="/thema/chemische_industrie/">Chemische Industrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/china/">China</a></li>
		
				<li class="js-click"><a class="item" href="/thema/china_manager/">China-Manager</a></li>
		
				<li class="js-click"><a class="item" href="/thema/citigroup/">Citigroup</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cloud_computing/">Cloud Computing</a></li>
		
				<li class="js-click"><a class="item" href="/thema/commerzbank/">Commerzbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/compliance/">Compliance</a></li>
		
				<li class="js-click"><a class="item" href="/thema/consulting/">Consulting</a></li>
		
				<li class="js-click"><a class="item" href="/thema/continental/">Continental</a></li>
		
				<li class="js-click"><a class="item" href="/thema/corporate_governance/">Corporate Governance</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cti/">CTI</a></li>
		
				<li class="js-click"><a class="item" href="/thema/daimler/">Daimler</a></li>
		
				<li class="js-click"><a class="item" href="/thema/datenschutz/">Datenschutz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/davos_weltwirtschaftsforum/">Davos Weltwirtschaftsforum</a></li>
		
				<li class="js-click"><a class="item" href="/thema/der_denglische_patient/">Der DEnglische Patient</a></li>
		
				<li class="js-click"><a class="item" href="/thema/design/">Design</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bahn/">Deutsche Bahn</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bank/">Deutsche Bank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_boerse/">Deutsche Börse</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bundesbank/">Deutsche Bundesbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_post/">Deutsche Post</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_telekom/">Deutsche Telekom</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutschland/">Deutschland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/die_steuerkolumne/">Die Steuerkolumne</a></li>
		
				<li class="js-click"><a class="item" href="/thema/digitalisierung/">Digitalisierung und Innovation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/diversity/">Diversity</a></li>
		
				<li class="js-click"><a class="item" href="/thema/donald_trump/">Donald Trump</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ebay/">Ebay</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ehec/">Ehec</a></li>
		
				<li class="js-click"><a class="item" href="/thema/einwanderung/">Einwanderung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/elektroauto/">Elektroauto</a></li>
		
				<li class="js-click"><a class="item" href="/thema/elon_musk/">Elon Musk</a></li>
		
				<li class="js-click"><a class="item" href="/thema/e_mobility/">eMobility</a></li>
		
				<li class="js-click"><a class="item" href="/thema/energie/">Energie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/energiewende/">Energiewende</a></li>
		
				<li class="js-click"><a class="item" href="/thema/entrepreneur_des_jahres/">Entrepreneur des Jahres</a></li>
		
				<li class="js-click"><a class="item" href="/thema/eon/">Eon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/esmt_forum/">ESMT-Forum</a></li>
		
				<li class="js-click"><a class="item" href="/thema/euro/">Euro</a></li>
		
				<li class="js-click"><a class="item" href="/thema/euro_500/">Euro 500</a></li>
		
				<li class="js-click"><a class="item" href="/thema/europaeische_union/">Europäische Union</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ezb/">Europäische Zentralbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/europaeischer_gerichtshof/">Europäischer Gerichtshof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/etf/">Exchange Traded Funds</a></li>
		
				<li class="js-click"><a class="item" href="/thema/exklusive_vorabmeldungen/">Exklusive Vorabmeldungen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/facebook/">Facebook</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fachkraeftemangel/">Fachkräftemangel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fahrrad/">Fahrrad</a></li>
		
				<li class="js-click"><a class="item" href="/thema/familie_reimann/">Familie Reimann</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fed/">Federal Reserve</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fiat_chrysler/">Fiat Chrysler</a></li>
		
				<li class="js-click"><a class="item" href="/thema/filmindustrie/">Filmindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/finanzvergleiche/">Finanzvergleiche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fintech/">Fintech</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fitness/">Fitness</a></li>
		
				<li class="js-click"><a class="item" href="/thema/flexindex/">Flexindex</a></li>
		
				<li class="js-click"><a class="item" href="/thema/flottenmanagement/">Flottenmanagement</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fonds/">Fonds</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ford/">Ford</a></li>
		
				<li class="js-click"><a class="item" href="/thema/forscher_hall_of_fame/">Forscher Hall of Fame</a></li>
		
				<li class="js-click"><a class="item" href="/thema/frankreich/">Frankreich</a></li>
		
				<li class="js-click"><a class="item" href="/thema/frauenquote/">Frauenquote</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fresenius/">Fresenius</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fresenius_medical_care/">Fresenius Medical Care</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fussball_em_2016/">Fußball-EM 2016</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fussball_wm_2014/">Fußball-WM 2014</a></li>
		
				<li class="js-click"><a class="item" href="/thema/game_changer/">Game Changer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gastronomie/">Gastronomie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gehaltsreport/">Gehaltsreport</a></li>
		
				<li class="js-click"><a class="item" href="/thema/geld/">Geld</a></li>
		
				<li class="js-click"><a class="item" href="/thema/general_electric/">General Electric</a></li>
		
				<li class="js-click"><a class="item" href="/thema/general_motors/">General Motors</a></li>
		
				<li class="js-click"><a class="item" href="/thema/genuss/">Genuss</a></li>
		
				<li class="js-click"><a class="item" href="/thema/george_soros/">George Soros</a></li>
		
				<li class="js-click"><a class="item" href="/thema/geschaeftsberichte/">Geschäftsberichte</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gesundheit/">Gesundheit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gewerbeimmobilien/">Gewerbeimmobilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ges/">Gl. Economic Symposium</a></li>
		
				<li class="js-click"><a class="item" href="/thema/google/">Google</a></li>
		
				<li class="js-click"><a class="item" href="/thema/grammer/">Grammer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/griechenland/">Griechenland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/grossbritannien/">Großbritannien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/g20_gipfel/">G20-Gipfel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/g8/">G8</a></li>
		
				<li class="js-click"><a class="item" href="/thema/business_hall_of_fame/">Hall of Fame</a></li>
		
				<li class="js-click"><a class="item" href="/thema/handel/">Handel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hapag_lloyd/">Hapag-Lloyd</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hardware/">Hardware</a></li>
		
				<li class="js-click"><a class="item" href="/thema/heidelbergcement/">HeidelbergCement</a></li>
		
				<li class="js-click"><a class="item" href="/thema/henkel/">Henkel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hochtief/">Hochtief</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hotels/">Hotels</a></li>
		
				<li class="js-click"><a class="item" href="/thema/iaa/">IAA</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ibm/">IBM</a></li>
		
				<li class="js-click"><a class="item" href="/thema/imageprofile/">Imageprofile</a></li>
		
				<li class="js-click"><a class="item" href="/thema/immobilien/">Immobilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/indien/">Indien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/industrie/">Industrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/industrie_4_0/">Industrie 4.0</a></li>
		
				<li class="js-click"><a class="item" href="/thema/infineon_technologies/">Infineon Technologies</a></li>
		
				<li class="js-click"><a class="item" href="/thema/inflation/">Inflation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/insolvenz/">Insolvenz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ifa/">Int. Funkausstellung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/internet_der_dinge/">Internet der Dinge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/irland/">Irland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/it_tech/">IT & Tech</a></li>
		
				<li class="js-click"><a class="item" href="/thema/italien/">Italien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/iwf/">IWF</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jamie_dimon/">Jamie Dimon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/japan/">Japan</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jeff_bezos/">Jeff Bezos</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jpmorgan_chase/">JPMorgan Chase</a></li>
		
				<li class="js-click"><a class="item" href="/thema/karriere/">Karriere</a></li>
		
				<li class="js-click"><a class="item" href="/thema/karstadt/">Karstadt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kaufhof/">Kaufhof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/klimawandel/">Klimawandel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kolumnen/">Kolumnen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/konjunktur/">Konjunktur</a></li>
		
				<li class="js-click"><a class="item" href="/thema/konsumgueter/">Konsumgüter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kreativ_index/">Kreativ-Index</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kriseninvestments/">Kriseninvestments</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ks/">K+S</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kunst/">Kunst</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kurs_und_buendig/">Kurs und bündig</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lanxess/">Lanxess</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lauftipp_des_monats/">Lauftipp des Monats</a></li>
		
				<li class="js-click"><a class="item" href="/thema/leute/">Leute</a></li>
		
				<li class="js-click"><a class="item" href="/thema/linde/">Linde</a></li>
		
				<li class="js-click"><a class="item" href="/thema/logistik/">Logistik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/luftfahrt/">Luftfahrt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lufthansa/">Lufthansa</a></li>
		
				<li class="js-click"><a class="item" href="/thema/luxusautomobile/">Luxusautomobile</a></li>
		
				<li class="js-click"><a class="item" href="/thema/manager_des_jahres/">Manager des Jahres</a></li>
		
				<li class="js-click"><a class="item" href="/thema/manager_lounge/">manager lounge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/managing_the_future/">managing the future</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mark_zuckerberg/">Mark Zuckerberg</a></li>
		
				<li class="js-click"><a class="item" href="/thema/medien/">Medien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/meinung/">Meinung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/meinungsmacher/">MeinungsMacher</a></li>
		
				<li class="js-click"><a class="item" href="/thema/merck/">Merck</a></li>
		
				<li class="js-click"><a class="item" href="/thema/m_and_a/">Mergers & Acquisitions</a></li>
		
				<li class="js-click"><a class="item" href="/thema/messen/">Messen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/metro/">Metro</a></li>
		
				<li class="js-click"><a class="item" href="/thema/microsoft/">Microsoft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mittelstand/">Mittelstand</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mm_insider/">mm Insider</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mmgallery/">mmgallery</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mm_grafik/">mm-Grafik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mode/">Mode</a></li>
		
				<li class="js-click"><a class="item" href="/thema/motorrad/">Motorrad</a></li>
		
				<li class="js-click"><a class="item" href="/thema/muellers_memo/">Müllers Memo</a></li>
		
				<li class="js-click"><a class="item" href="/thema/munich_re/">Munich Re</a></li>
		
				<li class="js-click"><a class="item" href="/thema/naturkatastrophen/">Naturkatastrophen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/nestle/">Nestlé</a></li>
		
				<li class="js-click"><a class="item" href="/thema/netflix/">Netflix</a></li>
		
				<li class="js-click"><a class="item" href="/thema/norwegen/">Norwegen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/oel/">Öl</a></li>
		
				<li class="js-click"><a class="item" href="/thema/oliver_samwer/">Oliver Samwer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/olympia_2016/">Olympia 2016</a></li>
		
				<li class="js-click"><a class="item" href="/thema/opec/">OPEC</a></li>
		
				<li class="js-click"><a class="item" href="/thema/opel/">Opel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/palantir/">Palantir</a></li>
		
				<li class="js-click"><a class="item" href="/thema/pharmaindustrie/">Pharmaindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/porsche/">Porsche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/portugal/">Portugal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/private_equity/">Private Equity</a></li>
		
				<li class="js-click"><a class="item" href="/thema/puma/">Puma</a></li>
		
				<li class="js-click"><a class="item" href="/thema/quiz_checks/">Quiz & Checks</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ratingagenturen/">Ratingagenturen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/reckitt_benckiser/">Reckitt Benckiser</a></li>
		
				<li class="js-click"><a class="item" href="/thema/reise/">Reise</a></li>
		
				<li class="js-click"><a class="item" href="/thema/risk_management/">Risk Management</a></li>
		
				<li class="js-click"><a class="item" href="/thema/roboter/">Roboter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rocket_internet/">Rocket Internet</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rohstoffe/">Rohstoffe</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rupert_murdoch/">Rupert Murdoch</a></li>
		
				<li class="js-click"><a class="item" href="/thema/russland/">Russland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rwe/">RWE</a></li>
		
				<li class="js-click"><a class="item" href="/thema/samsung/">Samsung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sap/">SAP</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schaeffler/">Schaeffler</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schifffahrt/">Schifffahrt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schlecker/">Schlecker</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schweiz/">Schweiz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sharing_economy/">Sharing Economy</a></li>
		
				<li class="js-click"><a class="item" href="/thema/siemens/">Siemens</a></li>
		
				<li class="js-click"><a class="item" href="/thema/silicon_valley/">Silicon Valley</a></li>
		
				<li class="js-click"><a class="item" href="/thema/snapchat/">Snapchat</a></li>
		
				<li class="js-click"><a class="item" href="/thema/spanien/">Spanien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sport_business/">Sport-Business</a></li>
		
				<li class="js-click"><a class="item" href="/thema/staatsverschuldung/">Staatsverschuldung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stada/">Stada</a></li>
		
				<li class="js-click"><a class="item" href="/thema/starlay_express/">Starlay-Express</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gruenderwettbewerb/">Start-up-Pioniere 2012</a></li>
		
				<li class="js-click"><a class="item" href="/thema/start_ups/">Start-ups</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stelter_direkt/">Stelter direkt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/steuerpolitik/">Steuerpolitik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stil/">Stil</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stuttgart_21/">Stuttgart 21</a></li>
		
				<li class="js-click"><a class="item" href="/thema/suedtirol/">Südtirol</a></li>
		
				<li class="js-click"><a class="item" href="/thema/telekommunikation/">Telekommunikation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tesla/">Tesla</a></li>
		
				<li class="js-click"><a class="item" href="/thema/thorborgs_kolumne/">Thorborgs Kolumne</a></li>
		
				<li class="js-click"><a class="item" href="/thema/thyssenkrupp/">ThyssenKrupp</a></li>
		
				<li class="js-click"><a class="item" href="/thema/toparbeitgeber/">Toparbeitgeber</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tourismus/">Tourismus</a></li>
		
				<li class="js-click"><a class="item" href="/thema/toyota/">Toyota</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tui/">Tui</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tuerkei/">Türkei</a></li>
		
				<li class="js-click"><a class="item" href="/thema/twitter/">Twitter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/uber/">Uber</a></li>
		
				<li class="js-click"><a class="item" href="/thema/uhren_manufakturen/">Uhren-Manufakturen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/unicredit/">Unicredit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/unternehmensberater/">Unternehmensberater</a></li>
		
				<li class="js-click"><a class="item" href="/thema/usa/">USA</a></li>
		
				<li class="js-click"><a class="item" href="/thema/us_wahl/">US-Wahl</a></li>
		
				<li class="js-click"><a class="item" href="/thema/versicherungen/">Versicherungen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/versicherungswirtschaft/">Versicherungswirtschaft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/verstehen_in_60_sekunden/">Verstehen in 60 Sekunden</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vodafone/">Vodafone</a></li>
		
				<li class="js-click"><a class="item" href="/thema/volkswagen/">Volkswagen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vonovia/">Vonovia</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vorstandsgehaelter/">Vorstandsgehälter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/waehrungswettlauf/">Währungswettlauf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/warren_buffett/">Warren Buffett</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wealth_management/">Wealth Management</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wein/">Wein</a></li>
		
				<li class="js-click"><a class="item" href="/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wohnen/">Wohnen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/woelbern_invest_anlageskandal/">Wölbern Invest Anlageskandal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/yahoo/">Yahoo</a></li>
		
				<li class="js-click"><a class="item" href="/thema/youtube/">YouTube</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zalando/">Zalando</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zinsen/">Zinsen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zypern/">Zypern</a></li>
		
				</ul>
	</div>
</div></div>
	
	</div> </div></div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2017</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html&amp;t=Skoda stoppt Budget Car-Kooperation mit Tata Motors: VW beerdigt Billigauto-Projekt in Indien" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html&text=Skoda%20stoppt%20Budget%20Car-Kooperation%20mit%20Tata%20Motors%3A%20VW%20beerdigt%20Billigauto-Projekt%20in%20Indien&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fkein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html&description=Skoda stoppt Budget Car-Kooperation mit Tata Motors: VW beerdigt Billigauto-Projekt in Indien&media=http://www.manager-magazin.de/images/image-901941-galleryV9-mrut-901941.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/autoindustrie/kein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Skoda stoppt Budget Car-Kooperation mit Tata Motors: VW beerdigt Billigauto-Projekt in Indien&body=%0A%0ASkoda stoppt Budget Car-Kooperation mit Tata Motors: VW beerdigt Billigauto-Projekt in Indien%0Ahttp://www.manager-magazin.de/unternehmen/autoindustrie/kein-vw-budget-car-fuer-indien-vw-stoppt-billigauto-projekt-mit-tata-motors-a-1162223.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">115,8k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">105,8k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">123,2k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	

// -->
</script>

<script type="text/javascript">
		<!--
			
				mmVgWortCount('a627c56f88ad4520b106e76baac28a6f', '220');
			
				spnetAutoOpenSendForm('de','mail');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2017</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>