<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2017-12-02T08:47:34+0100" />
	<meta name="last-modified" content="2017-12-02T08:47:34+0100" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1220966-galleryV9-nvmj-1220966.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Elektroautos: Kobalt-Knappheit wird für Akku-Hersteller nicht dramatisch - manager magazin" />
		<meta property="og:description" content="Was ist magnetisch, sorgte einst für die Blaufärbung von Gläsern und gilt manchen als potenzieller Elektroauto-Killer? Seit kurzem sorgt das eher obskure Metall Kobalt in der Autobranche für heftige Diskussionen - und zuletzt für drastische Warnungen..." />
		<link rel="canonical" href="http://www.manager-magazin.de/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html" />
			<link rel="next" href="http://www.manager-magazin.de/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372-2.html" />
			<meta name="description" content="Was ist magnetisch, sorgte einst für die Blaufärbung von Gläsern und gilt manchen als potenzieller Elektroauto-Killer? Seit kurzem sorgt das eher obskure Metall Kobalt in der Autobranche für heftige Diskussionen - und zuletzt für drastische Warnungen..." />
		<meta name="keywords" content="Unternehmen, Autoindustrie, Elektroauto, eMobility, Volkswagen, Tesla, BMW, Newsletter von Wilfried Eckl-Dorna" />
<meta name="news_keywords" content="Unternehmen, Autoindustrie, Elektroauto, eMobility, Volkswagen, Tesla, BMW, Newsletter von Wilfried Eckl-Dorna" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen als RSS-Feed" href="http://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen - Autoindustrie - Elektroauto als RSS-Feed" href="http://www.manager-magazin.de/thema/elektroauto/index.rss" />
<title>Elektroautos: Kobalt-Knappheit wird für Akku-Hersteller nicht dramatisch - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1181372';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/unternehmen/autoindustrie/a-1181372.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372-amp.html" />
<script src="/layout/jscfg/http/global-V8-34.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-34.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-34.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-34.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-34.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-34.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-19.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI       = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_28174_28175_22719_27746_23063_21937_28000_",
    "themen_namen": "_elektroauto_emobility_volkswagen_tesla_bmw_autoindustrie_newsletter-von-wilfried-eckl-dorna_",
    "unterrubrik_ids": "_5135_",
    "unterrubrik_namen": "_autoindustrie_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3033540",
    "billboard": "3033557",
    "content_ad_1": "3033543",
    "content_ad_2": "3033544",
    "content_ad_3": "3033665",
    "footer_ad": "3033539",
    "header_ad": "3033561",
    "interne_statistik": "3033560",
    "intext_video": "3408217",
    "layer_ad": "3033559",
    "promotion_ad_1": "3033546",
    "promotion_ad_2": "3033547",
    "promotion_ad_3": "3033548",
    "promotion_ad_4": "3033549",
    "promotion_ad_5": "3033554",
    "promotion_ad_vertrieb": "3033558",
    "skyscraper_right": "3033555",
    "slider": "3849200",
    "sponsor_logo": "3033545",
    "subchannel_advetorial": "3033681",
    "subchannel_teaser": "3033542",
    "superbanner": "3033556",
    "zaehler": "3033541"
};
	ADI.yieldlab  = {
    "billboard": "82602",
    "content_ad_1": "218629",
    "skyscraper_right": "218627",
    "superbanner": "218625"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	}
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1181372",
	    "headline": 		"Drohender Engpass bei Rohstoffen für Elektroautos: Die große Angst vor der Kobalt-Knappheit",
		"url": 				"http://www.manager-magazin.de/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1220966-thumb-nvmj-1220966.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://www.manager-magazin.de/images/image-1220966-galleryV9-nvmj-1220966.jpg",
					"width": 	850,
					"height": 	566
				},
		"dateCreated": 		"2017-12-02T08:47:34+0100",
		"datePublished": 	"2017-12-02T08:47:34+0100",
		"dateModified":		"2017-12-02T08:47:34+0100",
		"articleSection":	"Unternehmen",
		"creator":			["Wilfried Eckl-Dorna"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Wilfried Eckl-Dorna"
					}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Elektroauto", "Thema: eMobility", "Thema: Volkswagen", "Thema: Tesla", "Thema: BMW", "Thema: Autoindustrie", "Thema: Newsletter von Wilfried Eckl-Dorna", "Rubrik: Autoindustrie"]
   	}
	</script>
</head>

<body id="unternehmen" class="bereich5135 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-5135", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1512202318"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1181372',
	'sp.part': '1',
	'sp.rubric': '5135',
	'sp.channel': '220',
	'sp.partmax': '2'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />

	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div>
	<br class="clearfix" />
</div><div id="service">
	<div class="date">Samstag, 2. Dezember 2017</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div class="clearfix" id="header">
						<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

	<div class="adition" id="header_ad" data-position="header_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('header_ad');
	</script>
</div>
<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first caret">
						<a href="/koepfe/">Köpfe</a><ul class="sub-nav-items clearfix">
	<li><a href="/thema/verstehen_in_60_sekunden/">Verstehen in 60 Sekunden</a></li>
		<!-- html_100171 -->
</ul></li>
					<li class="active caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/">IT & Tech</a></li>
		<!-- html_100673 -->
<!-- li><a href="http://ad8.adfarm1.adition.com/redi?sid=3826399&amp;kid=2293740&amp;bid=7695190">
<span style="height:26px !important;">Internet of Things<br />
<div style="font-size:10px !important; margin-top: -6px !important;"> powered by &#160; <img src="/images/image-1084712-thumbsmall-iddp.png" alt="NCP" border="0" style="vertical-align:middle; margin-left: 2px !important; margin-top: 5px !important; margin-bottom: 4px" />
</div>
</span>
</a>
</li --></ul></li>
					<li class=" caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/">Meinung</a></li>
		<!-- html_100677 -->
</ul></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/geldanlage/">Geldanlage</a></li>
		<!-- html_100674 -->
</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class="">
						<a href="http://www.spiegel.de/karriere">Karriere</a></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/">Fitness</a></li>
		<!-- html_100675 -->
</ul></li>
					<li class="">
						<a href="/video/">Video</a></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div id="js-popup-layer"></div>
<div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/unternehmen/">Unternehmen</a></li>
			<li>
						<a href="/thema/elektroauto/">Elektroauto</a></li>
				<li><h1 class="so-hdln">Elektroautos: Kobalt-Knappheit wird für Akku-Hersteller nicht dramatisch</h1></li>
				</ul>
		
		</div> </div> <div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/elektroauto/">Elektroauto</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/elektroauto/index.rss">manager magazin RSS  - Elektroauto</a></div>

        <p class="topic-claim"><a href="/thema/elektroauto/"><span>Alle Artikel und Hintergründe</span></a></p>
            <div id="mmSponsoredBy">
            <div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
    </div>

</div>
		<span class="headline-date" data-timestamp="1512200854">
				<time class="timeformat" datetime="2017-12-02 08:47:34">
					02.12.2017</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Drohender Engpass bei Rohstoffen für Elektroautos</span>
			<span class="article-headline">Die große Angst vor der Kobalt-Knappheit</span>
			</h2>

		<div class="adition" id="subchannel_advetorial" data-position="subchannel_advetorial">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_advetorial');
	</script>
</div>
<div class="article-functions article-meta">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	<a href="/impressum/autor-15326.html"> <img alt="" class="author-thumb" src="/images/image-712973-thumbsmall-lwlv.jpg"  title="&copy; Christian O. Bruch" width="46" height="46" />
				</a>
			</div>
<span class="author-name js-author-insert">Von <a class="autor-link js-author-link" data-authorid="15326" href="/impressum/autor-15326.html" rel="author">Wilfried Eckl-Dorna</a>
</span>
						
						<div class="tooltip-container show-author-info js-tooltip-insert" id="15326">
		<div class="author-layer-box border-tooltip has-image">
		
			<div class="author-image">
					<img alt="Wilfried Eckl-Dorna" class="author-thumb" src="/images/image-712973-thumbsmall-lwlv.jpg"  title="&copy; Christian O. Bruch" width="90" height="90" />
						</div> <div class="author-details">
		
				<span class="name">Wilfried Eckl-Dorna</span>
		
				<ul class="author-contact clearfix">
					<li class="author-contact-3">
				<a href="mailto:wilfried.eckl-dorna@manager-magazin.de">
							<span class="icn mail"></span>
							<span class="type">E-Mail</span>
						</a>
					</li>
		<li class="author-contact-1">
				<a href="https://twitter.com/@eckldorna">
							<span class="icn tw"></span>
							<span class="type">Twitter</span>
						</a>
					</li>
		<li class="author-contact-5">
				<a rel="me" href="https://plus.google.com/u/0/115037925575079220482/posts" target="_blank">
							<span class="icn gp"></span>
							<span class="type">google+</span>
						</a>
					</li>
		</ul>
		
			</div>
		
			<a class="more-articles" href="/impressum/autor-15326.html#mehr_artikel_von">Mehr Artikel von Wilfried Eckl-Dorna</a>
		
		</div> </div> </div>
				<ul class="article-info has-author">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				3</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html&t=Drohender%20Engpass%20bei%C2%A0Rohstoffen%20f%C3%BCr%20Elektroautos%3A%20Die%20gro%C3%9Fe%C2%A0Angst%20vor%20der%20Kobalt-Knappheit" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html&text=Drohender%20Engpass%20bei%C2%A0Rohstoffen%20f%C3%BCr%20Elektroautos%3A%20Die%20gro%C3%9Fe%C2%A0Angst%20vor%20der%20Kobalt-Knappheit&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Drohender%20Engpass%20bei%C2%A0Rohstoffen%20f%C3%BCr%20Elektroautos%3A%20Die%20gro%C3%9Fe%C2%A0Angst%20vor%20der%20Kobalt-Knappheit&body=%0A%0ADrohender%20Engpass%20bei%C2%A0Rohstoffen%20f%C3%BCr%20Elektroautos%3A%20Die%20gro%C3%9Fe%C2%A0Angst%20vor%20der%20Kobalt-Knappheit%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html&title=manager%20magazin%20%7C%20Drohender%20Engpass%20bei%C2%A0Rohstoffen%20f%C3%BCr%20Elektroautos%3A%20Die%20gro%C3%9Fe%C2%A0Angst%20vor%20der%20Kobalt-Knappheit" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1220966-galleryV9-nvmj-1220966.jpg&description=Drohender%20Engpass%20bei%C2%A0Rohstoffen%20f%C3%BCr%20Elektroautos%3A%20Die%20gro%C3%9Fe%C2%A0Angst%20vor%20der%20Kobalt-Knappheit" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/unternehmen/autoindustrie/bild-1181372-1220966.html">
												<img src="/images/image-1220966-mmo_panoV9-nvmj-1220966.jpg" width="680" height="326" title="Kobalt-Proben: Die Knappheit des Metalls ist kein unüberwindliches Hindernis für Elektroautos, sagen Experten" alt="Kobalt-Proben: Die Knappheit des Metalls ist kein unüberwindliches Hindernis für Elektroautos, sagen Experten" align="left" /></a>
										<div class="pic-zoom"><a href="/unternehmen/autoindustrie/bild-1181372-1220966.html">Zur Großbildansicht</a></div>
							<div class="credit">Bloomberg via Getty Images</div>
							</div> <div class="image-description"  style="width: 680px">
								Kobalt-Proben: Die Knappheit des Metalls ist kein unüberwindliches Hindernis für Elektroautos, sagen Experten</div>
						</div> 
</div>
		<p class="article-intro"><strong></strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <div class="asset-box asset-align-left photobar clearfix">
		<div class="photobar-content">

			<div class="photo-counter"><span class="number">16</span></div>
		
			<ul class="photos clearfix">
				<li>
									<a href="/fotostrecke/batterien-so-funktioniert-die-wertschoepfungskette-fotostrecke-142253.html" title="Fotostrecke zeigen..."><img src="http://www.manager-magazin.de/images/image-313017-thumbbigasmall-lslf.jpg" width="96" height="72" alt="" />
									</a></li> 
							<li>
									<a href="/fotostrecke/batterien-so-funktioniert-die-wertschoepfungskette-fotostrecke-142253.html" title="Fotostrecke zeigen..."><img src="http://www.manager-magazin.de/images/image-395642-thumbbigasmall-sbid.jpg" width="96" height="72" alt="" />
									</a></li> 
							<li>
									<a href="/fotostrecke/batterien-so-funktioniert-die-wertschoepfungskette-fotostrecke-142253.html" title="Fotostrecke zeigen..."><img src="http://www.manager-magazin.de/images/image-1063712-thumbbigasmall-zyzi.jpg" width="96" height="72" alt="" />
									</a></li> 
							</ul>

			<div class="photobar-footer">
				<a href="/fotostrecke/batterien-so-funktioniert-die-wertschoepfungskette-fotostrecke-142253.html" title="Fotostrecke zeigen..."><span class="asset-headline-intro">Batteriefabriken für Elektroautos:</span>
					<span class="asset-headline">Um diese Wertschöpfungskette streitet Auto-Deutschland</span>
				</a></div>

		</div> </div> 
  <p>Was ist magnetisch, sorgte einst für die Blaufärbung von Gläsern und gilt manchen als potenzieller Elektroauto-Killer? Seit kurzem sorgt das eher obskure Metall Kobalt in der Autobranche für heftige Diskussionen - und zuletzt für drastische Warnungen. </p>

  <p>Denn die Autohersteller stehen vor einem Problem: Sie brauchen tonnenweise Kobalt für ihre geplanten Elektroauto-Modelle. Kobalt sorgt in Lithium-Ionen-Akkus für eine höhere Energiedichte. Doch das Metall zählt nicht gerade zu den häufig vorkommenden Rohstoffen, der Abbau ist ebenso aufwändig wie umweltbelastend. Und der bei weitem größte Exporteur des Stoffs ist die Demokratische Republik Kongo, ein Land, mit dem westliche Konzerne aus guten Gründen nur ungern Geschäfte machen. </p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Sorge bereitet der Autobranche der drastische Preisanstieg bei dem Metall. Seit dem Sommer hat sich der Preis für eine Tonne Kobalt knapp verdreifacht. Der Volkswagen-Konzern ist Berichten zufolge in den vergangenen Monaten zweimal daran gescheitert, langfristige Kobalt-Belieferungsverträge auszuhandeln. Der BDI warnte vor kurzem, dass die Gefahr von Engpässen bei der Rohstoffversorgung steigt - und dass es ohne ausreichende Versorgung mit Kobalt, Lithium oder Mangan keine Zukunftstechnologien "Made in Germany" geben werde. </p>

  <div class="adition" id="intext_video" data-position="intext_video">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('intext_video');
	</script>
</div>

<p>Es ist ein düsteres Bedrohungsszenario, dass Teile der deutschen Industrie an die Wand malen. Doch ob die angeblich drohenden Engpässe bei der Kobalt-Versorgung tatsächlich den Schwenk Richtung Elektromobilität erschweren werden, bezweifeln einige Experten - und sie führen gute Gründe dafür an. </p>

  <p>
<b>Warum die Kobalt-Versorgung so problematisch ist</b>
</p>

  <!-- html_109590 -->
<div class="asset-box asset-html-box">
		<div class="asset-title">Folgen Sie Wilfried Eckl-Dorna auf twitter</div>
		<div>
<a class="twitter-follow-button" data-lang="de" data-show-count="false" data-size="large" href="https://twitter.com/eckldorna">@Wilfried Eckl-Dorna folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
	</div>

  <p>Zwar hat laut einem Bericht der Deutschen Rohstoffagentur die Gesamtnachfrage nach Kobalt kräftig angezogen: Im Jahr 2015 lag sie bei 90.000 Tonnen, 2010 waren es noch 65.000 Tonnen pro Jahr. Bis 2025 soll sich die Nachfrage auf 155.000 Tonnen erhöhen. Rund 60 Prozent des geförderten Kobalts stammten im Jahr 2015 aus der Demokratischen Republik Kongo, der Rest aus China, Kanada und Australien. </p>

  <div class="adition" id="content_ad_2" data-position="content_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_2');
	</script>
</div>

<p>Weltweit wäre das Metall reichlich vorhanden: Schätzungen gehen von weltweit 25 Millionen Tonnen gesicherter Kobalt-Reserven an Land aus, auf dem Boden der Weltmeere könnten sogar fünfmal so viel Kobalt lagern. Doch nur wenige Länder sind bereit, Kobalt abzubauen, das überwiegend als Nebenprodukt bei der Nickel- und Kupferproduktion anfällt. Denn die Kobalt-Konzentration in Gestein ist gering, der Abbau ist mit hohem Aufwand und hoher Umweltbelastung verbunden. Kinderarbeit ist beim Kobalt-Abbau im Kongo üblich, kritisierte Amesty International vor einigen Monaten in einem Bericht. </p>

  <p>Für Unbehagen sorgen auf den Weltmärkten zum einen die aktuellen Verhältnisse im Kongo: So legt seit einigen Monaten ein Rechtsstreit eine der größten kongolesischen Kobalt-Minen am Terril de Lumbumbashi lahm. Die staatliche Bergbaufirma Gécamines verhindert wegen angeblicher Förderlimit-Überschreitungen die Extraktion von Kobalt aus Gestein. </p>

  <p> </p><div class="paginate clear">
				<div class="pages clearfix">
					Seite 1 von 2</div>

				<div class="headlines">
						<ul>
							<li>
											<span class="part-num">1. Teil:</span> Die große Angst vor der Kobalt-Knappheit</li>
									<li>
											<a href="/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372-2.html" title="Ein ähnlicher Engpass vor sieben Jahren löste sich in Luft auf" class="part"><span class="part-num">2. Teil:</span> Ein ähnlicher Engpass vor sieben Jahren löste sich in Luft auf</a></li>
									</ul>
					</div>
				</div> <div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1181372.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/unternehmen/autoindustrie/tesla-laut-elektroauto-oekobilanz-sauberer-als-ford-fiesta-a-1177177.html" title=" Ökobilanz von Elektroautos:   Darum ist ein fetter Tesla sauberer als ein kleiner Ford "><span class="ilink-topic">Ökobilanz von Elektroautos:</span> <span class="ilink-headline">Darum ist ein fetter Tesla sauberer als ein kleiner Ford</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/autoindustrie/elektroauto-wer-baut-europas-erste-batterie-gigafactory-a-1174306.html" title=" Wettlauf um Batterieproduktion für Elektroautos:   Wer baut Europas erste Gigafactory? "><span class="ilink-topic">Wettlauf um Batterieproduktion für Elektroautos:</span> <span class="ilink-headline">Wer baut Europas erste Gigafactory?</span></a></li><li class="clearfix">
	
	<a href="/unternehmen/autoindustrie/tesla-kaufpraemie-gestrichen-mit-tricks-subventionen-erschlichen-a-1181192.html" title=" Elektroauto-Pionier trickste bei Subventionen:   Tesla-Käufer müssen Kaufprämie womöglich zurückzahlen "><span class="ilink-topic">Elektroauto-Pionier trickste bei Subventionen:</span> <span class="ilink-headline">Tesla-Käufer müssen Kaufprämie womöglich zurückzahlen</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/elektroauto/">Elektroauto</a></li>
							<li><a href="/thema/e_mobility/">eMobility</a></li>
							<li><a href="/thema/volkswagen/">Volkswagen</a></li>
							<li><a href="/thema/tesla/">Tesla</a></li>
							<li><a href="/thema/bmw/">BMW</a></li>
							<li><a href="/thema/autoindustrie/">Autoindustrie</a></li>
							<li><a href="/thema/newsletter_von_wilfried_eckl_dorna/">Newsletter von Wilfried Eckl-Dorna</a></li>
							</ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2017</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html&amp;t=Drohender Engpass bei Rohstoffen für Elektroautos: Die große Angst vor der Kobalt-Knappheit" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html&text=Drohender%20Engpass%20bei%C2%A0Rohstoffen%20f%C3%BCr%20Elektroautos%3A%20Die%20gro%C3%9Fe%C2%A0Angst%20vor%20der%20Kobalt-Knappheit&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Felektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html&description=Drohender Engpass bei Rohstoffen für Elektroautos: Die große Angst vor der Kobalt-Knappheit&media=http://www.manager-magazin.de/images/image-1220966-galleryV9-nvmj-1220966.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Drohender Engpass bei Rohstoffen für Elektroautos: Die große Angst vor der Kobalt-Knappheit&body=%0A%0ADrohender Engpass bei Rohstoffen für Elektroautos: Die große Angst vor der Kobalt-Knappheit%0Ahttp://www.manager-magazin.de/unternehmen/autoindustrie/elektroautos-kobalt-knappheit-wird-fuer-akku-hersteller-nicht-dramatisch-a-1181372.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">118,1k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">107,5k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">131,3k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	

// -->
</script>

<script type="text/javascript">
		<!--
			
				mmVgWortCount('5f1713c1a71c4e889f26f9bd079973e1', '220');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2017</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>