<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2016-09-16T17:31:00+0200" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/unternehmen/autoindustrie/car2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1049179-galleryV9-pexr-1049179.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Car2go, DriveNow, Flinkster: Wo die meisten Carsharing-Autos stehen - manager magazin" />
		<meta property="og:description" content="left       true             galleryV9                    Deutschlands Carsharing-Motor brummt in Baden-Württemberg: Wie die Karte von    Statista    zeigt, liegen fünf der zehn Städte mit den meisten Carsharing-Autos pro 1000 Einwohner im Südwesten -..." />
		<link rel="canonical" href="http://www.manager-magazin.de/unternehmen/autoindustrie/car2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html" />
			<meta name="description" content="left       true             galleryV9                    Deutschlands Carsharing-Motor brummt in Baden-Württemberg: Wie die Karte von    Statista    zeigt, liegen fünf der zehn Städte mit den meisten Carsharing-Autos pro 1000 Einwohner im Südwesten -..." />
		<meta name="keywords" content="Unternehmen, Autoindustrie, mm-Grafik, Deutschland" />
<meta name="news_keywords" content="Unternehmen, Autoindustrie, mm-Grafik, Deutschland" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen als RSS-Feed" href="http://www.manager-magazin.de/unternehmen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Unternehmen - Autoindustrie - mm-Grafik als RSS-Feed" href="http://www.manager-magazin.de/thema/mm_grafik/index.rss" />
<title>Car2go, DriveNow, Flinkster: Wo die meisten Carsharing-Autos stehen - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1112689';
			var spMetadataAssetTypeId=1;
			
					var spMobilePlusUrl="/unternehmen/autoindustrie/a-1112689.html";
					var spOldMobileUrl="/article.do?id=1112689";
				
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/unternehmen/autoindustrie/a-1112689.html" />
			<script src="/layout/jscfg/http/global-V8-0-9.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-0-9.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-0-9.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-0-9.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-0-9.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-0-9.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V7-3.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_26946_21937_22001_",
    "themen_namen": "_mm-grafik_autoindustrie_deutschland_",
    "unterrubrik_ids": "_5135_",
    "unterrubrik_namen": "_autoindustrie_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3033540",
    "billboard": "3033557",
    "content_ad_1": "3033543",
    "content_ad_2": "3033544",
    "content_ad_3": "3033665",
    "footer_ad": "3033539",
    "header_ad": "3033561",
    "interne_statistik": "3033560",
    "intext_video": "3408217",
    "layer_ad": "3033559",
    "promotion_ad_1": "3033546",
    "promotion_ad_2": "3033547",
    "promotion_ad_3": "3033548",
    "promotion_ad_4": "3033549",
    "promotion_ad_5": "3033554",
    "promotion_ad_vertrieb": "3033558",
    "skyscraper_right": "3033555",
    "sponsor_logo": "3033545",
    "subchannel_teaser": "3033542",
    "superbanner": "3033556",
    "zaehler": "3033541"
};
	ADI.yieldlab  = {
    "billboard": "82602",
    "content_ad_1": "218629",
    "skyscraper_right": "218627",
    "superbanner": "218625"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	
		if (typeof ADI != 'undefined') ADI.setSuppressed(1);
	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
</head>

<body id="unternehmen" class="bereich5135 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-220-5135", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1474047014"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1112689',
	'sp.part': '1',
	'sp.rubric': '5135',
	'sp.channel': '220',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />

	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div>
	<br class="clearfix" />
</div><div id="service">
	<div class="date">Freitag, 16. September 2016</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div class="clearfix" id="header">
						<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<div class="adition" id="header_ad" data-position="header_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('header_ad');
	</script>
</div>
<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first">
						<a href="/koepfe/">Köpfe</a></li>
					<li class="active caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/" target="_self" title="">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/" target="_self" title="">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/" target="_self" title="">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/" target="_self" title="">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/" target="_self" title="">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/" target="_self" title="">IT & Tech</a></li>
		</ul></li>
					<li class=" caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/" target="_self" title="">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/" target="_self" title="">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/" target="_self" title="">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/" target="_self" title="">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/" target="_self" title="">Meinung</a></li>
		</ul></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/" target="_self" title="">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/" target="_self" title="">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/alternative_geldanlage/" target="_self" title="">Alternative Geldanlage</a></li>
		</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class=" caret">
						<a href="http://www.spiegel.de/karriere" target="_blank" title="">Karriere</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.spiegel.de/karriere/berufsstart/" target="_blank" title="">Berufsstart</a></li>
		<li><a href="http://www.spiegel.de/karriere/berufsleben/" target="_blank" title="">Berufsleben</a></li>
		<li><a href="http://www.spiegel.de/karriere/ausland/" target="_blank" title="">Ausland</a></li>
		<li><a href="http://www.spiegel.de/karriere/stellensuche/" target="_blank" title="">Stellensuche</a></li>
		</ul></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/" target="_self" title="">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/" target="_self" title="">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/" target="_self" title="">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/" target="_self" title="">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/" target="_self" title="">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/" target="_self" title="">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/" target="_self" title="">Fitness</a></li>
		</ul></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div id="js-popup-layer"></div>
<div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/unternehmen/">Unternehmen</a></li>
			<li>
						<a href="/thema/mm_grafik/">mm-Grafik</a></li>
				<li><h1 class="so-hdln">Car2go, DriveNow, Flinkster: Wo die meisten Carsharing-Autos stehen</h1></li>
				</ul>
	</div> </div> <div id="content-main" class="grid-article clearfix spNoColumnRight">
			
						<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/mm_grafik/">mm-Grafik</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/mm_grafik/index.rss">manager magazin RSS  - mm-Grafik</a></div>

        <p class="topic-claim"><a href="/thema/mm_grafik/"><span>Alle Artikel und Hintergründe</span></a></p>
            <div id="mmSponsoredBy">
            <div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
    </div>

</div>
		<span class="headline-date" data-timestamp="1474039860">
				<time class="timeformat" itemprop="datePublished" datetime="2016-09-16 17:31:00">
					16.09.2016</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Carsharing-Atlas Deutschland</span>
			<span class="article-headline">Wo die meisten Carsharing-Autos fahren</span>
			</h2>

		<div class="adition" id="subchannel_advetorial" data-position="subchannel_advetorial">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_advetorial');
	</script>
</div>
<div class="article-functions article-meta">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	</div>
<span class="author-name js-author-insert">Von <a class="autor-link js-author-link" data-authorid="20536" href="/impressum/autor-20536.html" rel="author">Lukas Schürmann</a>
</span>
						
						<div class="tooltip-container show-author-info js-tooltip-insert" id="20536">
	<div class="author-layer-box border-tooltip ">
	
		<div class="author-details">
	
			<span class="name">Lukas Schürmann</span>
	
			<ul class="author-contact clearfix">
				</ul>
	
		</div>
	
		<a class="more-articles" href="/impressum/autor-20536.html#mehr_artikel_von">Mehr Artikel von Lukas Schürmann</a>
	
	</div> </div> </div>
				<ul class="article-info has-author">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				113</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html&t=Carsharing-Atlas%20Deutschland%3A%20Wo%20die%20meisten%20Carsharing-Autos%20fahren" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html&text=Carsharing-Atlas%20Deutschland%3A%20Wo%20die%20meisten%20Carsharing-Autos%20fahren&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Carsharing-Atlas%20Deutschland%3A%20Wo%20die%20meisten%20Carsharing-Autos%20fahren&body=%0A%0ACarsharing-Atlas%20Deutschland%3A%20Wo%20die%20meisten%20Carsharing-Autos%20fahren%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html&title=manager%20magazin%20%7C%20Carsharing-Atlas%20Deutschland%3A%20Wo%20die%20meisten%20Carsharing-Autos%20fahren" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1049179-galleryV9-pexr-1049179.jpg&description=Carsharing-Atlas%20Deutschland%3A%20Wo%20die%20meisten%20Carsharing-Autos%20fahren" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<p class="article-intro"><strong></strong></p>
			
  <div class="article-image-galleryV9-1049179">
						<div class="image-and-credit-container image-box">
							<img src="/images/image-1049179-galleryV9-pexr-1049179.jpg" width="850" height="604" title="" alt="" align="left" /></div>
					</div>
					
					<style type="text/css">
							.article-image-galleryV9-1049179 {
								position: relative;
								height: 604px;
								margin-bottom: 5px;
							}
							.article-image-galleryV9-1049179 .image-and-credit-container {
								height: 604px;
								width: 850px;
								position: absolute;
								top: 0;
								left: -88px;
							}
						</style>
						<script type="text/javascript">$(document).ready(function(){ Mmonline.UI.articleToolbarClose(); });</script>
					
  <p>
<br clear="all"/>
<br clear="all"/>
Deutschlands Carsharing-Motor brummt in Baden-Württemberg: Wie die Karte von <a href="http://de.statista.com/infografik/" target="_blank" title="Statista">Statista</a> zeigt, liegen fünf der zehn Städte mit den meisten Carsharing-Autos pro 1000 Einwohner im Südwesten - in Karlsruhe, dem Spitzenreiter, sind es 2,15.</p>

  <p>Insgesamt gibt es laut Auswertung des Mobilitätsportals Quixxit 16.100 Carsharing-Fahrzeuge auf deutschen Straßen, das Statistische Bundesamt und der Bundesverband Carsharing melden etwa 1,3 Millionen Nutzer. Dass die vor allem in den großen Städten wohnen, liegt in der Natur der Sache - regional gibt es allerdings erhebliche Unterschiede. Zwischen Dortmund und Krefeld könnten 2,7 Millionen Menschen auf "gerade mal 240 Fahrzeuge" von Carsharing-Anbietern zugreifen, meldet Quixxit. Hier komme weniger als 0,1 geteiltes Auto auf 1000 Menschen.</p>

  <p>Carsharing gilt als wichtiges Element der Mobilität der Zukunft - ein Thema, das manager-Magazin.de regelmäßig beleuchtet. Hier sind <b>die wichtigsten Geschichten</b> der vergangenen Wochen:</p>

  <p> <a href="/unternehmen/autoindustrie/elon-musk-masterplan-nummer-zwei-ist-leichter-als-der-erste-a-1104149.html" title="Tesla-Fahrer sollen ihre Elektro-Autos als autonom fahrende Taxen durch die Gegend schicken">Tesla-Fahrer sollen ihre Elektro-Autos als autonom fahrende Taxen durch die Gegend schicken</a>
</p>

  <p> <a href="/unternehmen/autoindustrie/interview-wie-elektroautos-das-fahrzeugdesign-veraendern-koennten-a-1104660.html" title="Autodesign-Ikone Andrea Zagato verrät, wie die Elektro-Autos der Zukunft aussehen">Autodesign-Ikone Andrea Zagato verrät, wie die Elektro-Autos der Zukunft aussehen</a>
</p>

  <p> <a href="/magazin/artikel/uber-das-start-up-schreckt-auch-autokonzerne-ab-a-1103052.html" title="Aus dem Heft: Uber ist längst viel mehr als ein Taxi-Schreck - UBERrollt">Aus dem Heft: Uber ist längst viel mehr als ein Taxi-Schreck - UBERrollt</a>
</p>

  <div style="margin-bottom:0px; margin-top:20px;">
<a href="http://www.manager-magazin.de/thema/mm_grafik" target="_self" title="">Alle mm-Grafiken</a>
</div>
<hr noshade="1" size="1" style="margin-bottom:0px; margin-top:0px;"/>
<div align="right">
<font style="font-size:0.75em">
<a href="http://de.statista.com/infografik/" target="_blank" title="">In Kooperation mit statista</a>
</font>
</div>
<div class="related-topics clear">
					<span class="label">Alle Artikel und Hintergr&uuml;nde zu</span>
					<ul class="topic-list">
						<li class="item">
									<a href="/thema/mm_grafik/">mm-Grafik</a>
								</li>
							<li class="item">
									<a href="/thema/autoindustrie/">Autoindustrie</a>
								</li>
							<li class="item">
									<a href="/thema/deutschland/">Deutschland</a>
								</li>
							</ul>
				</div>
			<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box">
					
					<div class="box-header clearfix">
						<div class="contrast-headline float-left">Mehr manager magazin</div>
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
					
					<ul class="related-links">
	    <li class="item">
					<a href="/unternehmen/artikel/insolvenzverfahren-ueber-unister-holding-eroeffnet-a-1112721.html" title="Unister Holding: Gericht eröffnet Insolvenzverfahren"><span class="topic">18:39 Uhr</span>
						<span class="headline">Unister Holding - Gericht eröffnet Insolvenzverfahren</span>
					</a></li>
	        <li class="item">
					<a href="/finanzen/boerse/deutsche-bank-wer-die-aktie-kauft-lag-zuletzt-immer-falsch-a-1112593.html" title="Die Mär vom Aktien-Schnäppchen : Never catch a falling Deutsche-Bank-Aktie"><span class="topic">17:57 Uhr</span>
						<span class="headline">Die Mär vom Aktien-Schnäppchen  - Never catch a falling Deutsche-Bank-Aktie</span>
					</a></li>
	        </ul>
</div> <!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<div class="article-assets-2col clearfix">
					<div class="article-footer-hitlist col-asset left">
						<div class="asset-box ranking clearfix">
	
	<div class="asset-title"><a href="/leser-empfehlungen" style="padding-right:0;color:#9e804f;">Leser-Empfehlungen</a></div>
	
	<ul class="ranking-list">
    <li class="clearfix js-click list-item0">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/finanzen/artikel/dr-peters-singapur-airlines-schockt-fondsanleger-a-1112400.html" title="Abschied von A380: Singapore Airlines schockt Tausende deutsche Anleger"><span class="topic">Abschied von A380 - </span><span class="headline"> Singapore Airlines schockt Tausende deutsche Anleger</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				84.068</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Abschied von A380: Singapore Airlines schockt Tausende deutsche Anleger&body=%0A%0AAbschied von A380: Singapore Airlines schockt Tausende deutsche Anleger%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fdr-peters-singapur-airlines-schockt-fondsanleger-a-1112400.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/finanzen/artikel/dr-peters-singapur-airlines-schockt-fondsanleger-a-1112400.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fdr-peters-singapur-airlines-schockt-fondsanleger-a-1112400.html&amp;t=Abschied+von+A380%3A+Singapore+Airlines+schockt+Tausende+deutsche+Anleger" class="icn share-fb">Facebook</a>
						<span class="cnt"></span>
					</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fdr-peters-singapur-airlines-schockt-fondsanleger-a-1112400.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fdr-peters-singapur-airlines-schockt-fondsanleger-a-1112400.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>1</span></div>
                
            </li>
            <li class="clearfix js-click list-item1">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/artikel/deutsche-bahn-pruegelnder-topmanager-muss-ins-gefaengnis-a-1112478.html" title="Vollrausch in Singapur: Bahn-Topmanager verprügelt Taxifahrer - und muss ins Gefängnis"><span class="topic">Vollrausch in Singapur - </span><span class="headline"> Bahn-Topmanager verprügelt Taxifahrer - und muss ins Gefängnis</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				68.594</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Vollrausch in Singapur: Bahn-Topmanager verprügelt Taxifahrer - und muss ins Gefängnis&body=%0A%0AVollrausch in Singapur: Bahn-Topmanager verprügelt Taxifahrer - und muss ins Gefängnis%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fdeutsche-bahn-pruegelnder-topmanager-muss-ins-gefaengnis-a-1112478.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/artikel/deutsche-bahn-pruegelnder-topmanager-muss-ins-gefaengnis-a-1112478.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fdeutsche-bahn-pruegelnder-topmanager-muss-ins-gefaengnis-a-1112478.html&amp;t=Vollrausch+in+Singapur%3A+Bahn-Topmanager+verpr%C3%BCgelt+Taxifahrer+-+und+muss+ins+Gef%C3%A4ngnis" class="icn share-fb">Facebook</a>
						<span class="cnt"></span>
					</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fdeutsche-bahn-pruegelnder-topmanager-muss-ins-gefaengnis-a-1112478.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fdeutsche-bahn-pruegelnder-topmanager-muss-ins-gefaengnis-a-1112478.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>2</span></div>
                
            </li>
            <li class="clearfix js-click list-item2">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/lifestyle/stil/monaco-yacht-show-2016-schau-der-superyachten-a-1111130.html" title="Monaco Yacht Show 2016 - auch Lürssen mit Schiff dabei: Höchster Luxus auf dem Meer ..."><span class="topic">Monaco Yacht Show 2016 - auch Lürssen mit Schiff dabei - </span><span class="headline"> Höchster Luxus auf dem Meer ...</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				7.631</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Monaco Yacht Show 2016 - auch Lürssen mit Schiff dabei: Höchster Luxus auf dem Meer ...&body=%0A%0AMonaco Yacht Show 2016 - auch Lürssen mit Schiff dabei: Höchster Luxus auf dem Meer ...%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fstil%2Fmonaco-yacht-show-2016-schau-der-superyachten-a-1111130.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/lifestyle/stil/monaco-yacht-show-2016-schau-der-superyachten-a-1111130.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fstil%2Fmonaco-yacht-show-2016-schau-der-superyachten-a-1111130.html&amp;t=Monaco+Yacht+Show+2016+-+auch+L%C3%BCrssen+mit+Schiff+dabei%3A+H%C3%B6chster+Luxus+auf+dem+Meer%C2%A0..." class="icn share-fb">Facebook</a>
						<span class="cnt"></span>
					</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fstil%2Fmonaco-yacht-show-2016-schau-der-superyachten-a-1111130.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fstil%2Fmonaco-yacht-show-2016-schau-der-superyachten-a-1111130.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>3</span></div>
                
            </li>
            <li class="clearfix js-click list-item3">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/banken/deutsche-bank-us-justiz-fordert-14-milliarden-dollar-a-1112556.html" title="US-Justiz fordert 14 Milliarden Dollar von Deutscher Bank: Deutsche Bank legt sich mit den USA an - Aktie stürzt ab"><span class="topic">US-Justiz fordert 14 Milliarden Dollar von Deutscher Bank - </span><span class="headline"> Deutsche Bank legt sich mit den USA an - Aktie stürzt ab</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				6.524</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | US-Justiz fordert 14 Milliarden Dollar von Deutscher Bank: Deutsche Bank legt sich mit den USA an - Aktie stürzt ab&body=%0A%0AUS-Justiz fordert 14 Milliarden Dollar von Deutscher Bank: Deutsche Bank legt sich mit den USA an - Aktie stürzt ab%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-us-justiz-fordert-14-milliarden-dollar-a-1112556.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/banken/deutsche-bank-us-justiz-fordert-14-milliarden-dollar-a-1112556.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-us-justiz-fordert-14-milliarden-dollar-a-1112556.html&amp;t=US-Justiz+fordert+14+Milliarden+Dollar+von+Deutscher+Bank%3A+Deutsche+Bank%C2%A0legt+sich+mit+den+USA+an+-+Aktie+st%C3%BCrzt+ab" class="icn share-fb">Facebook</a>
						<span class="cnt"></span>
					</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-us-justiz-fordert-14-milliarden-dollar-a-1112556.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-us-justiz-fordert-14-milliarden-dollar-a-1112556.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>4</span></div>
                
            </li>
            <li class="clearfix js-click list-item4">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/banken/deutsche-bank-john-cryan-riskiert-rmbs-vergleich-mit-usa-a-1112587.html" title="Deutsche Bank riskiert Vergleich mit USA: John Cryans gefährliche Provokation"><span class="topic">Deutsche Bank riskiert Vergleich mit USA - </span><span class="headline"> John Cryans gefährliche Provokation</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				9.187</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Deutsche Bank riskiert Vergleich mit USA: John Cryans gefährliche Provokation&body=%0A%0ADeutsche Bank riskiert Vergleich mit USA: John Cryans gefährliche Provokation%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-john-cryan-riskiert-rmbs-vergleich-mit-usa-a-1112587.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/banken/deutsche-bank-john-cryan-riskiert-rmbs-vergleich-mit-usa-a-1112587.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-john-cryan-riskiert-rmbs-vergleich-mit-usa-a-1112587.html&amp;t=Deutsche+Bank+riskiert+Vergleich+mit+USA%3A+John+Cryans+gef%C3%A4hrliche+Provokation" class="icn share-fb">Facebook</a>
						<span class="cnt"></span>
					</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-john-cryan-riskiert-rmbs-vergleich-mit-usa-a-1112587.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fbanken%2Fdeutsche-bank-john-cryan-riskiert-rmbs-vergleich-mit-usa-a-1112587.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>5</span></div>
                
            </li>
            </ul>
</div>
</div>
					<div class="col-asset" style="width:410px;height:465px; padding:0;margin:0;overflow:hidden;" id="mmPlista">
						</div>
					<script type="text/javascript">
						mmDoPlista("1112689", "http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html", "Unternehmen", "1474043295");
					</script>
				</div>
			<div class="article-footer-topicbox">
					<div class="asset-box tabs topicsfocus clearfix">
	<div class="asset-title">Schwerpunktthemen</div>

	<div class="tabs-container">

		<ul class="tabs-nav clearfix">
			<li><a href="#tab-1">Aktuell empfohlen</a></li>
			<li><a href="#tab-2">Meist gelesen</a></li>
			<li><a href="#tab-3">Alle Themen</a></li>
		</ul>
	
		<div class="tab-section" id="tab-1">
			<ul class="item-list">

	<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/boerse/"><img src="/images/image-88836-hpcpleftcolumn-wwlu.jpg" border="0" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/boerse/"><span>Börse - </span> <span class="headline">Was Dax und Dow derzeit bewegt</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/karriere/"><img src="/images/image-88704-hpcpleftcolumn-hdpq.jpg" border="0" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/karriere/"><span>Karriere - </span> <span class="headline">So managen Sie ihr Leben</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/volkswagen/"><img src="/images/image-141004-hpcpleftcolumn-uimi.jpg" border="0" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/volkswagen/"><span>Volkswagen - </span> <span class="headline">Der Abgasskandal und die Folgen</span></a>

		</li>
		</ul></div>
		<div class="tab-section" id="tab-2">
			<ul class="item-list">

	<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/autoindustrie/"><img src="/images/image-88826-hpcpleftcolumn-tqcm.jpg" border="0" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/autoindustrie/"><span class="topic">Autoindustrie</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/boerse/"><img src="/images/image-88836-hpcpleftcolumn-wwlu.jpg" border="0" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/boerse/"><span class="topic">Börse</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/karriere/"><img src="/images/image-88704-hpcpleftcolumn-hdpq.jpg" border="0" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/karriere/"><span class="topic">Karriere</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/deutschland/"><img src="/images/image-88697-hpcpleftcolumn-hqlq.jpg" border="0" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/deutschland/"><span class="topic">Deutschland</span></a>

		</li>
		</ul></div>
		<div class="tab-section" id="tab-3">
			<div class="all-topics-container">
	<div class="custom-scrollbar">
		<ul class="all-topics-list">
			<li class="js-click"><a class="item" href="/thema/abgasskandal/">Abgasskandal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/absteiger_aufsteiger_umsteiger/">Absteiger, Aufsteiger, Umsteiger</a></li>
		
				<li class="js-click"><a class="item" href="/thema/adidas/">Adidas</a></li>
		
				<li class="js-click"><a class="item" href="/thema/air_berlin/">Air Berlin</a></li>
		
				<li class="js-click"><a class="item" href="/thema/aldi/">Aldi</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alibaba/">Alibaba</a></li>
		
				<li class="js-click"><a class="item" href="/thema/allianz/">Allianz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alternative_geldanlage/">Alternative Geldanlage</a></li>
		
				<li class="js-click"><a class="item" href="/thema/altersvorsorge/">Altersvorsorge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/am_ende_des_tages/">Am Ende des Tages</a></li>
		
				<li class="js-click"><a class="item" href="/thema/amazon/">Amazon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/anlegerrecht/">Anlegerrecht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/anleihen/">Anleihen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/apple/">Apple</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arabische_welt/">Arabische Welt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arbeitsmarkt/">Arbeitsmarkt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arbeitsrecht/">Arbeitsrecht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/aussenhandel/">Außenhandel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/auto/">Auto</a></li>
		
				<li class="js-click"><a class="item" href="/thema/autoindustrie/">Autoindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/banken/">Banken</a></li>
		
				<li class="js-click"><a class="item" href="/thema/basf/">BASF</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bauen_sanieren/">Bauen & Sanieren</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bau/">Bauindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bayer/">Bayer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/beiersdorf/">Beiersdorf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/berater_ranking/">Berater-Ranking</a></li>
		
				<li class="js-click"><a class="item" href="/thema/best_of_european_business/">Best of European Business</a></li>
		
				<li class="js-click"><a class="item" href="/thema/big_data/">Big Data</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bmw/">BMW</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boerse/">Börse</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boersenkurse_der_woche/">Börsenkurse der Woche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bp/">BP</a></li>
		
				<li class="js-click"><a class="item" href="/thema/brasilien/">Brasilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/brexit/">Brexit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundesgerichthof/">Bundesgerichtshof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundesverfassungsgericht/">Bundesverfassungsgericht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/burnout/">Burnout</a></li>
		
				<li class="js-click"><a class="item" href="/thema/business_travel/">Business Travel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cebit/">Cebit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ceo_of_the_future/">CEO of the Future</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cheftest/">Cheftest</a></li>
		
				<li class="js-click"><a class="item" href="/thema/chemische_industrie/">Chemische Industrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/china/">China</a></li>
		
				<li class="js-click"><a class="item" href="/thema/china_manager/">China-Manager</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cloud_computing/">Cloud Computing</a></li>
		
				<li class="js-click"><a class="item" href="/thema/commerzbank/">Commerzbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/compliance/">Compliance</a></li>
		
				<li class="js-click"><a class="item" href="/thema/continental/">Continental</a></li>
		
				<li class="js-click"><a class="item" href="/thema/corporate_governance/">Corporate Governance</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cti/">CTI</a></li>
		
				<li class="js-click"><a class="item" href="/thema/daimler/">Daimler</a></li>
		
				<li class="js-click"><a class="item" href="/thema/datenschutz/">Datenschutz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/davos_weltwirtschaftsforum/">Davos Weltwirtschaftsforum</a></li>
		
				<li class="js-click"><a class="item" href="/thema/der_denglische_patient/">Der DEnglische Patient</a></li>
		
				<li class="js-click"><a class="item" href="/thema/design/">Design</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bahn/">Deutsche Bahn</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bank/">Deutsche Bank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_boerse/">Deutsche Börse</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bundesbank/">Deutsche Bundesbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_post/">Deutsche Post</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_telekom/">Deutsche Telekom</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutschland/">Deutschland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/die_steuerkolumne/">Die Steuerkolumne</a></li>
		
				<li class="js-click"><a class="item" href="/thema/diversity/">Diversity</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ebay/">Ebay</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ehec/">Ehec</a></li>
		
				<li class="js-click"><a class="item" href="/thema/einwanderung/">Einwanderung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/elektroauto/">Elektroauto</a></li>
		
				<li class="js-click"><a class="item" href="/thema/e_mobility/">eMobility</a></li>
		
				<li class="js-click"><a class="item" href="/thema/energie/">Energie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/energiewende/">Energiewende</a></li>
		
				<li class="js-click"><a class="item" href="/thema/entrepreneur_des_jahres/">Entrepreneur des Jahres</a></li>
		
				<li class="js-click"><a class="item" href="/thema/eon/">Eon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/esmt_forum/">ESMT-Forum</a></li>
		
				<li class="js-click"><a class="item" href="/thema/euro/">Euro</a></li>
		
				<li class="js-click"><a class="item" href="/thema/euro_500/">Euro 500</a></li>
		
				<li class="js-click"><a class="item" href="/thema/europaeische_union/">Europäische Union</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ezb/">Europäische Zentralbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/etf/">Exchange Traded Funds</a></li>
		
				<li class="js-click"><a class="item" href="/thema/exklusive_vorabmeldungen/">Exklusive Vorabmeldungen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/facebook/">Facebook</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fachkraeftemangel/">Fachkräftemangel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fahrrad/">Fahrrad</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fed/">Federal Reserve</a></li>
		
				<li class="js-click"><a class="item" href="/thema/filmindustrie/">Filmindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/finanzvergleiche/">Finanzvergleiche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fitness/">Fitness</a></li>
		
				<li class="js-click"><a class="item" href="/thema/flexindex/">Flexindex</a></li>
		
				<li class="js-click"><a class="item" href="/thema/flottenmanagement/">Flottenmanagement</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fonds/">Fonds</a></li>
		
				<li class="js-click"><a class="item" href="/thema/forscher_hall_of_fame/">Forscher Hall of Fame</a></li>
		
				<li class="js-click"><a class="item" href="/thema/frankreich/">Frankreich</a></li>
		
				<li class="js-click"><a class="item" href="/thema/frauenquote/">Frauenquote</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fresenius/">Fresenius</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fresenius_medical_care/">Fresenius Medical Care</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fussball_em_2016/">Fußball-EM 2016</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fussball_wm_2014/">Fußball-WM 2014</a></li>
		
				<li class="js-click"><a class="item" href="/thema/game_changer/">Game Changer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gastronomie/">Gastronomie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gehaltsreport/">Gehaltsreport</a></li>
		
				<li class="js-click"><a class="item" href="/thema/genuss/">Genuss</a></li>
		
				<li class="js-click"><a class="item" href="/thema/geschaeftsberichte/">Geschäftsberichte</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gesundheit/">Gesundheit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gewerbeimmobilien/">Gewerbeimmobilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ges/">Gl. Economic Symposium</a></li>
		
				<li class="js-click"><a class="item" href="/thema/google/">Google</a></li>
		
				<li class="js-click"><a class="item" href="/thema/griechenland/">Griechenland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/grossbritannien/">Großbritannien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/g8/">G8</a></li>
		
				<li class="js-click"><a class="item" href="/thema/business_hall_of_fame/">Hall of Fame</a></li>
		
				<li class="js-click"><a class="item" href="/thema/handel/">Handel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hardware/">Hardware</a></li>
		
				<li class="js-click"><a class="item" href="/thema/heidelbergcement/">HeidelbergCement</a></li>
		
				<li class="js-click"><a class="item" href="/thema/henkel/">Henkel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hochtief/">Hochtief</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hotels/">Hotels</a></li>
		
				<li class="js-click"><a class="item" href="/thema/iaa/">IAA</a></li>
		
				<li class="js-click"><a class="item" href="/thema/imageprofile/">Imageprofile</a></li>
		
				<li class="js-click"><a class="item" href="/thema/immobilien/">Immobilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/indien/">Indien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/industrie/">Industrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/industrie_4_0/">Industrie 4.0</a></li>
		
				<li class="js-click"><a class="item" href="/thema/infineon_technologies/">Infineon Technologies</a></li>
		
				<li class="js-click"><a class="item" href="/thema/inflation/">Inflation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ifa/">Int. Funkausstellung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/internet_der_dinge/">Internet der Dinge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/irland/">Irland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/it_tech/">IT & Tech</a></li>
		
				<li class="js-click"><a class="item" href="/thema/italien/">Italien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/iwf/">IWF</a></li>
		
				<li class="js-click"><a class="item" href="/thema/japan/">Japan</a></li>
		
				<li class="js-click"><a class="item" href="/thema/karriere/">Karriere</a></li>
		
				<li class="js-click"><a class="item" href="/thema/karstadt/">Karstadt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/klimawandel/">Klimawandel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kolumnen/">Kolumnen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/konjunktur/">Konjunktur</a></li>
		
				<li class="js-click"><a class="item" href="/thema/konsumgueter/">Konsumgüter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kreativ_index/">Kreativ-Index</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kriseninvestments/">Kriseninvestments</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ks/">K+S</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kunst/">Kunst</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kurs_und_buendig/">Kurs und bündig</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lanxess/">Lanxess</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lauftipp_des_monats/">Lauftipp des Monats</a></li>
		
				<li class="js-click"><a class="item" href="/thema/leute/">Leute</a></li>
		
				<li class="js-click"><a class="item" href="/thema/linde/">Linde</a></li>
		
				<li class="js-click"><a class="item" href="/thema/logistik/">Logistik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/luftfahrt/">Luftfahrt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lufthansa/">Lufthansa</a></li>
		
				<li class="js-click"><a class="item" href="/thema/luxusautomobile/">Luxusautomobile</a></li>
		
				<li class="js-click"><a class="item" href="/thema/manager_des_jahres/">Manager des Jahres</a></li>
		
				<li class="js-click"><a class="item" href="/thema/manager_lounge/">manager lounge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/managing_the_future/">managing the future</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mark_zuckerberg/">Mark Zuckerberg</a></li>
		
				<li class="js-click"><a class="item" href="/thema/medien/">Medien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/meinung/">Meinung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/meinungsmacher/">MeinungsMacher</a></li>
		
				<li class="js-click"><a class="item" href="/thema/merck/">Merck</a></li>
		
				<li class="js-click"><a class="item" href="/thema/m_and_a/">Mergers & Acquisitions</a></li>
		
				<li class="js-click"><a class="item" href="/thema/messen/">Messen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/microsoft/">Microsoft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mittelstand/">Mittelstand</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mm_insider/">mm Insider</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mmgallery/">mmgallery</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mm_grafik/">mm-Grafik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mode/">Mode</a></li>
		
				<li class="js-click"><a class="item" href="/thema/motorrad/">Motorrad</a></li>
		
				<li class="js-click"><a class="item" href="/thema/muellers_memo/">Müllers Memo</a></li>
		
				<li class="js-click"><a class="item" href="/thema/munich_re/">Munich Re</a></li>
		
				<li class="js-click"><a class="item" href="/thema/naturkatastrophen/">Naturkatastrophen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/oliver_samwer/">Oliver Samwer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/olympia_2016/">Olympia 2016</a></li>
		
				<li class="js-click"><a class="item" href="/thema/opel/">Opel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/palantir/">Palantir</a></li>
		
				<li class="js-click"><a class="item" href="/thema/pharmaindustrie/">Pharmaindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/portugal/">Portugal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/private_equity/">Private Equity</a></li>
		
				<li class="js-click"><a class="item" href="/thema/quiz_checks/">Quiz & Checks</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ratingagenturen/">Ratingagenturen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/reise/">Reise</a></li>
		
				<li class="js-click"><a class="item" href="/thema/risk_management/">Risk Management</a></li>
		
				<li class="js-click"><a class="item" href="/thema/roboter/">Roboter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rocket_internet/">Rocket Internet</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rohstoffe/">Rohstoffe</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rupert_murdoch/">Rupert Murdoch</a></li>
		
				<li class="js-click"><a class="item" href="/thema/russland/">Russland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rwe/">RWE</a></li>
		
				<li class="js-click"><a class="item" href="/thema/samsung/">Samsung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sap/">SAP</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schifffahrt/">Schifffahrt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schlecker/">Schlecker</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sharing_economy/">Sharing Economy</a></li>
		
				<li class="js-click"><a class="item" href="/thema/siemens/">Siemens</a></li>
		
				<li class="js-click"><a class="item" href="/thema/silicon_valley/">Silicon Valley</a></li>
		
				<li class="js-click"><a class="item" href="/thema/spanien/">Spanien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sport_business/">Sport-Business</a></li>
		
				<li class="js-click"><a class="item" href="/thema/staatsverschuldung/">Staatsverschuldung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/starlay_express/">Starlay-Express</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gruenderwettbewerb/">Start-up-Pioniere 2012</a></li>
		
				<li class="js-click"><a class="item" href="/thema/start_ups/">Start-ups</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stelter_direkt/">Stelter direkt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/steuerpolitik/">Steuerpolitik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stil/">Stil</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stuttgart_21/">Stuttgart 21</a></li>
		
				<li class="js-click"><a class="item" href="/thema/suedtirol/">Südtirol</a></li>
		
				<li class="js-click"><a class="item" href="/thema/telekommunikation/">Telekommunikation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tesla/">Tesla</a></li>
		
				<li class="js-click"><a class="item" href="/thema/thorborgs_kolumne/">Thorborgs Kolumne</a></li>
		
				<li class="js-click"><a class="item" href="/thema/thyssenkrupp/">ThyssenKrupp</a></li>
		
				<li class="js-click"><a class="item" href="/thema/toparbeitgeber/">Toparbeitgeber</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tourismus/">Tourismus</a></li>
		
				<li class="js-click"><a class="item" href="/thema/toyota/">Toyota</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tuerkei/">Türkei</a></li>
		
				<li class="js-click"><a class="item" href="/thema/uber/">Uber</a></li>
		
				<li class="js-click"><a class="item" href="/thema/uhren_manufakturen/">Uhren-Manufakturen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/unternehmensberater/">Unternehmensberater</a></li>
		
				<li class="js-click"><a class="item" href="/thema/usa/">USA</a></li>
		
				<li class="js-click"><a class="item" href="/thema/us_wahl/">US-Wahl</a></li>
		
				<li class="js-click"><a class="item" href="/thema/versicherungen/">Versicherungen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/versicherungswirtschaft/">Versicherungswirtschaft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/volkswagen/">Volkswagen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vonovia/">Vonovia</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vorstandsgehaelter/">Vorstandsgehälter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/waehrungswettlauf/">Währungswettlauf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/warren_buffett/">Warren Buffett</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wealth_management/">Wealth Management</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wein/">Wein</a></li>
		
				<li class="js-click"><a class="item" href="/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wohnen/">Wohnen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/woelbern_invest_anlageskandal/">Wölbern Invest Anlageskandal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/yahoo/">Yahoo</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zalando/">Zalando</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zypern/">Zypern</a></li>
		
				</ul>
	</div>
</div></div>
	
	</div> </div></div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2016</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html&amp;t=Carsharing-Atlas Deutschland: Wo die meisten Carsharing-Autos fahren" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html&text=Carsharing-Atlas%20Deutschland%3A%20Wo%20die%20meisten%20Carsharing-Autos%20fahren&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fcar2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html&description=Carsharing-Atlas Deutschland: Wo die meisten Carsharing-Autos fahren&media=http://www.manager-magazin.de/images/image-1049179-galleryV9-pexr-1049179.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/unternehmen/autoindustrie/car2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Carsharing-Atlas Deutschland: Wo die meisten Carsharing-Autos fahren&body=%0A%0ACarsharing-Atlas Deutschland: Wo die meisten Carsharing-Autos fahren%0Ahttp://www.manager-magazin.de/unternehmen/autoindustrie/car2go-drivenow-flinkster-wo-die-meisten-carsharing-autos-stehen-a-1112689.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">95,2k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">91,3k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">101,6k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div></div> <script type="text/javascript">
<!--
	spDoGa();
// -->
</script><script type="text/javascript">
		<!--
			
				mmVgWortCount('f6f10277cdeb4e999219540a1be8e689', '220');
			
				spnetAutoOpenSendForm('de','mail');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2016</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
</body>
</html>