<!doctype html>
<html lang="de">
    <head>
        <meta charset="utf-8"/>
        <meta name="viewport" content="viewport-fit=contain, width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <link href="http://www.manager-magazin.de/premium/public/premium/css/style.c91468e92c078aa948d3.production.css" rel="stylesheet">

        


    
        




<title>Hühnchen: Das beliebteste Fleisch der Welt | manager magazin premium</title>
<meta name="title" content="Hühnchen: Das beliebteste Fleisch der Welt | manager magazin premium">
<meta content="IE=Edge" http-equiv="X-UA-Compatible">
<meta name="application-name" content="manager magazin premium">
<meta name="description" content="Während der Konsum von Rinder- und Schweinefleisch in den Industrienationen seit 1990 stagniert, stieg der von Hühnerfleisch um 70 Prozent an. Heute sind 23 Milliarden der 30 Milliarden Tiere in den Ställen dieser Welt Hühner. Die Geflügelindustrie ist ein schmutziges Geschäft. Und ein sehr profitables.">

<link rel="amphtml" href="http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff-amp">

<meta name="date" content="2019-01-18T14:46:37+0100">
    <meta name="last-modified" content="2019-01-18T14:46:37+0100"><meta name="author" content="manager magazin premium"/>
<meta name="copyright" content="manager magazin"/>
<meta name="email" content="premium@manager-magazin.de" />

<meta name="robots" content="index, follow" />

<link rel="shortcut icon" href="http://www.manager-magazin.de/premium/public/assets/images/favicon.ico" type="image/x-icon">
<link rel="icon" type="image/png" href="http://www.manager-magazin.de/premium/public/assets/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.manager-magazin.de/premium/public/assets/images/favicon-32x32.png" sizes="32x32">
<!-- Chrome, Firefox OS and Opera Statusbar -->
<meta name="theme-color" content="#00a0f0">

<link rel="apple-touch-icon" href="http://www.manager-magazin.de/premium/public/assets/images/icon.png">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.manager-magazin.de/premium/public/assets/images/icon_57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.manager-magazin.de/premium/public/assets/images/icon_60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.manager-magazin.de/premium/public/assets/images/icon_72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.manager-magazin.de/premium/public/assets/images/icon_76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.manager-magazin.de/premium/public/assets/images/icon_114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.manager-magazin.de/premium/public/assets/images/icon_120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.manager-magazin.de/premium/public/assets/images/icon_152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.manager-magazin.de/premium/public/assets/images/icon_180x180.png">
<link rel="apple-touch-icon" sizes="512x512" href="http://www.manager-magazin.de/premium/public/assets/images/icon_512x512.png">

<!-- Allow web app to be run in full-screen mode. -->
<meta name="apple-mobile-web-app-capable" content="yes">
<!-- Configure the status bar. -->
<meta name="apple-mobile-web-app-status-bar-style" content="black">

<meta property="og:title" content="Hühnchen: Das beliebteste Fleisch der Welt" />
<meta property="og:description" content="Während der Konsum von Rinder- und Schweinefleisch in den Industrienationen seit 1990 stagniert, stieg der von Hühnerfleisch um 70 Prozent an. Heute sind 23 Milliarden der 30 Milliarden Tiere in den Ställen dieser Welt Hühner. Die Geflügelindustrie ist ein schmutziges Geschäft. Und ein sehr profitables." />
<meta property="og:site_name" content="manager magazin premium" />
<meta property="og:locale" content="de" />
<meta property="og:type" content="NewsArticle"/>
<meta property="og:url" content="http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff" />
<meta property="og:image" content="http://www.manager-magazin.de/premium/images/8d6e0f9e-8767-4b26-8831-fee5f76f8aad_w1200_fpx62_fpy66.jpg" />

<meta property="fb:pages" content="" />

<meta name="twitter:site" content="manager_magazin" />
<meta name="twitter:title" content="Hühnchen: Das beliebteste Fleisch der Welt" />
<meta name="twitter:description" content="Während der Konsum von Rinder- und Schweinefleisch in den Industrienationen seit 1990 stagniert, stieg der von Hühnerfleisch um 70 Prozent an. Heute sind 23 Milliarden der 30 Milliarden Tiere in den Ställen dieser Welt Hühner. Die Geflügelindustrie ist ein schmutziges Geschäft. Und ein sehr profitables." />
<meta name="twitter:image" content="http://www.manager-magazin.de/premium/images/8d6e0f9e-8767-4b26-8831-fee5f76f8aad_w1200_r2_fpx62_fpy66.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="canonical" href="http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff">
    <link rel="manifest" href="http://www.manager-magazin.de/premium/public/manifest.json">

<script>
        var dataLayer = window.dataLayer = window.dataLayer || [];
    </script>
<script type="application/ld+json">
    
        {
            "@context": "http://schema.org/",
        	"@type": "NewsArticle",
        	"name":" a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff",
        	"headline": "Chickenomics: Wie Hühnchen zum beliebtesten Fleisch der Welt wurde",
        	"url":  "http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff",
        	"mainEntityOfPage": "http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff",
        	"thumbnailUrl":	"http://www.manager-magazin.de/premium/images/8d6e0f9e-8767-4b26-8831-fee5f76f8aad_w180_r1_fpx62_fpy66.jpg",
        	"image": {
        		"@type": "ImageObject",
        		"url": "http://www.manager-magazin.de/premium/images/8d6e0f9e-8767-4b26-8831-fee5f76f8aad_w1280_fpx62_fpy66.jpg",
        		"width": "2642",
        		"height": "1849"
        	},
        	"dateCreated": "2019-01-18T11:00:31+0100",
        	"datePublished": "2019-01-18T11:00:31+0100",
        	"dateModified":	"2019-01-18T14:46:37+0100",
        	"articleSection": "manager magazin premium",
        	"keywords": [
        		"manager magazin premium",
        		"Premium-Ressort: "
        	],
        	"author": [{
        				"@type": "Organization",
        				"name": "manager magazin"
        			}],
        	"publisher": {
        		"@type": "Organization",
        		"name": "manager magazin",
        		"logo": {
        			"@type": "ImageObject",
        			"url": "http://www.manager-magazin.de/premium/public/assets/images/manager_magazin_publisher_logo.png",
        			"width": "1197",
        			"height": "177"
        		}
        	},
        	"isAccessibleForFree": false
        }</script>

<script type="application/json" id="mmo:settings">
	{
		"general": {
			"category": "",
			"channelId": 990,
            "collection": "article",
            "noads": false,
			"tags": [],
            "pastProductsCookieName":"pastProducts",
			"premiumSessionCookieName":"premiumSession"
		},
		"pageContext": {
			"channelid": "990",
			"headerTitle": "manager magazin premium",
			"node": "article_377aabfa-1d40-4bfb-8af2-e1fdd11f16ff",
			"socialMediaUrlPath": "http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff",
			"socialMediaShortUrlPath": "http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff",
			"socialMediaTitle": "Hühnchen: Das beliebteste Fleisch der Welt",
			"socialMediaCopyText": "Während der Konsum von Rinder- und Schweinefleisch in den Industrienationen seit 1990 stagniert, stieg der von Hühnerfleisch um 70 Prozent an. Heute sind 23 Milliarden der 30 Milliarden Tiere in den Ställen dieser Welt Hühner. Die Geflügelindustrie ist ein schmutziges Geschäft. Und ein sehr profitables."
		},
		"products": {
			"premium": {
				"ios": "MMPremiumMonthlyProd",
				"android": "mm_iap_subscription_01"
			}
		},
		"minVersions": {
			"ios": "35",
			"android": "100"
		},
        "page": {
            "canonical": "http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff",
            "owner": "manager-magazin.de",
            "title": "Hühnchen: Das beliebteste Fleisch der Welt",
            "type": "article",
            "system": "ng"
        }
            ,"post": {
                "authors": ["manager magazin"],
                "edited_dateTime": "2019-01-18T14:46:37+0100",
                "id": "377aabfa-1d40-4bfb-8af2-e1fdd11f16ff",
                "has_author": "no",
                "is_paid": "yes",
                "has_noads": "no",
                "has_paywall": "yes",
                "headline": "Chickenomics: Wie Hühnchen zum beliebtesten Fleisch der Welt wurde",
                "published_dateTime": "2019-01-18T11:00:31+0100"
            }}
</script>


        <link rel="preload" href="/premium/public/fonts/bitter-bold-web.woff2" as="font">
        <link rel="preload" href="/premium/public/fonts/noto-bold-web.woff2" as="font">
        <link rel="preload" href="/premium/public/fonts/noto-bolditalic-web.woff2" as="font">
        <link rel="preload" href="/premium/public/fonts/noto-italic-web.woff2" as="font">
        <link rel="preload" href="/premium/public/fonts/noto-regular-web.woff2" as="font">
        <link rel="preload" href="/premium/public/fonts/oswald-bold-web.woff2" as="font">
        <link rel="preload" href="/premium/public/fonts/oswald-medium-web.woff2" as="font">
        <link rel="preload" href="/premium/public/fonts/oswald-regular-web.woff2" as="font">
        <link rel="preload" href="/premium/public/fonts/oswald-semibold-web.woff2" as="font">            <script src="http://www.manager-magazin.de/premium/public/assets/js/stackdriver-errors-concat.v0.4.0.min.js"></script>
            <script type="text/javascript">
                var errorHandler = new StackdriverErrorReporter();
                errorHandler.start({
                key: 'AIzaSyA_F4b8LumzaDWN7xriPQC3E4G6_VIfWD0',
                projectId: 'techlab-155214',
                service: 'mmo-premium-renderengine',
                version: '0.0.0',
                });
            </script><script type="text/javascript" src="http://www.manager-magazin.de/premium/public/premium/js/header.763e993bfdb2e17aac63.production.js"></script>

                    <style>.async-hide { opacity: 0 !important} </style>
            <script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
            })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-W5GS4NZ':true});</script>
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
              ga('create', 'UA-40157549-1', 'auto');
              ga('require', 'GTM-W5GS4NZ');
            </script>
            <!-- START: Google Tag Manager -->
<!-- Google Tag Manager -->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NSFMLG9');
</script><script type="text/javascript">
    var GujAd = GujAd || {};
    GujAd.cmd = GujAd.cmd || [];
</script><script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>
    </head>

    <body class="Page">            <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="Page-header">
            
		
		                        
		            
		    
    
    
    
    <div class="
        Advertisement
        u-hidden"
        data-advertisement="GujAd oben_1"
    >
    		<div class="Advertisement-guj gujAd" id="oben_1">
    			<script type="text/javascript">
    				if (GujAd !== undefined && GujAd.cmd !== undefined) {
    					GujAd.cmd.push(function () {
    						GujAd.push('oben_1');
    					});
    				}
    			</script>
    		</div>
    </div>
    

<nav class="Navigation Navigation--marginBottomSmall"
	data-component="Navigation"
	data-settings='{
		"toggleClass": "is-open",
		 "triggerSelector": "[data-navigation-trigger]",
		 "nav_item_account": {
			"path": "https://www.manager-magazin.de/premium/access/account",
			"label": "Mein Konto"
		 }
}'>

	<div class="Navigation-bars">

		<ul class="Navigation-topbar">
			<li class="Navigation-topbarItem"><a href="http://www.manager-magazin.de/" class="HeaderLink">
						<span class="HeaderLink-hiddenText">manager magazin</span>
						<div class="HeaderLink-svgWrapper">
							<svg viewBox="0 0 358 52" xmlns="http://www.w3.org/2000/svg"><path d="m335.15 10.953h7.7768v4.123c1.197-2.5226 2.7519-4.7993 7.3588-4.7993 1.137 0 4.4879 0 6.5208 3.1989 1.197 1.9098 1.197 4.8618 1.197 7.8762v19.935h-8.1968v-19.935c0-2.709-.23799-4.4919-2.8119-4.4919-3.6499 0-3.6499 2.954-3.6499 6.6456v17.783h-8.1948v-30.336zm-335.15 30.336v-30.336h7.8248v4.123c.84498-1.7224 2.3499-4.7993 7.2258-4.7993 5.0579 0 5.8988 3.0144 6.3818 4.7993.90197-2.0308 2.4679-4.7993 7.2828-4.7993 7.5848 0 7.5848 5.662 7.5848 11.138v19.874h-8.2478v-19.014c0-3.4458 0-5.4151-2.6479-5.4151-3.0099 0-3.1299 2.3996-3.1299 6.7686v17.658h-8.2478v-19.196c0-3.6917-.12-5.1682-2.5889-5.1682-2.9489 0-3.1889 2.4621-3.1889 6.7071v17.658h-8.2488v.0010079zm45.934-20.736-7.7668-.80022c.23899-1.7224.72298-5.3536 4.9379-7.8167 2.1049-1.2306 4.5739-1.6589 7.0428-1.6589 3.1299 0 6.3818.79921 8.6068 3.1989 1.8079 1.8474 1.9279 5.2921 1.9279 8.9848v12.061c0 5.1692.17999 5.7245.47999 6.7686h-7.6458c-.36099-1.2296-.42099-1.9068-.42099-4.6763-1.083 1.9703-3.0109 5.2921-8.1878 5.2921-3.9729 0-7.7658-2.3382-7.7658-8.3075 0-8.4275 6.4408-10.645 15.291-11.138v-1.1691c0-2.6456 0-5.4151-2.9499-5.4151-2.7669 0-3.3089 2.2757-3.5489 4.6763zm6.5018 7.6908v-1.4765c-4.7569.61377-6.7418 1.7849-6.7418 5.7225 0 2.1537.78198 3.8156 2.7699 3.8156 1.022 0 1.9279-.49182 2.7079-1.6619 1.143-1.7224 1.264-3.6302 1.264-6.3997zm10.174-17.29h7.8258v4.123c1.204-2.5226 2.7709-4.7993 7.4038-4.7993 1.145 0 4.5159 0 6.5618 3.1989 1.204 1.9098 1.204 4.8618 1.204 7.8762v19.935h-8.2468v-19.935c0-2.709-.24099-4.4919-2.8299-4.4919-3.6719 0-3.6719 2.954-3.6719 6.6456v17.783h-8.2478l.0009999-30.336zm32.629 9.5996-7.7658-.80022c.23999-1.7224.72298-5.3536 4.9379-7.8167 2.1059-1.2306 4.5749-1.6589 7.0438-1.6589 3.1299 0 6.3808.79921 8.6078 3.1989 1.8069 1.8474 1.9259 5.2921 1.9259 8.9848v12.061c0 5.1692.182 5.7245.48099 6.7686h-7.6458c-.36099-1.2296-.42099-1.9068-.42099-4.6763-1.083 1.9703-3.0099 5.2921-8.1878 5.2921-3.9729 0-7.7668-2.3382-7.7668-8.3075 0-8.4275 6.4408-10.645 15.292-11.138v-1.1691c0-2.6456 0-5.4151-2.9499-5.4151-2.7679 0-3.3099 2.2757-3.5509 4.6763zm6.5018 7.6908v-1.4765c-4.7559.61377-6.7418 1.7849-6.7418 5.7225 0 2.1537.78098 3.8156 2.7699 3.8156 1.022 0 1.9269-.49182 2.7089-1.6619 1.142-1.7224 1.263-3.6302 1.263-6.3997zm35.097-22.276v5.4796c-.47999-.12396-1.022-.24591-1.808-.24591-.96297 0-2.5879.12195-3.1299 2.7685 2.2289 2.3362 2.2289 5.4161 2.2289 6.0923 0 6.0913-5.0579 9.1068-10.716 9.1068-1.808 0-2.8909-.3094-3.9129-.5533-1.9269 1.1076-1.9269 2.2767-1.9269 2.5226 0 1.6599 1.745 1.7849 4.9379 2.0318 6.7418.36887 8.7898.49182 10.896 2.0308 2.2879 1.6014 3.0699 4.125 3.0699 6.7071 0 9.4151-9.6897 10.092-14.509 10.092-2.5269 0-12.159 0-12.159-7.1999 0-3.7542 2.9489-4.9837 4.8149-5.661-.96397-.49182-3.8539-1.8453-3.8539-5.2286 0-3.6937 3.1299-5.538 5.1169-6.7071-1.807-.98667-4.3959-2.4611-4.3959-7.5688 0-7.202 5.9598-9.3537 11.076-9.3537 3.2509 0 4.9369.73672 6.3818 1.415.42199-3.1384 1.084-6.0309 5.5988-6.0309 1.145-.0040313 1.687.1804 2.2899.30235zm-17.579 34.029c-.96397.48981-2.5879 1.3535-2.5879 3.6312 0 2.1537 2.1059 3.0769 6.5618 3.0769 4.2739 0 6.0808-.92317 6.0808-3.1999 0-2.3362-1.9859-2.8925-3.2509-2.9539-.96397-.12296-5.7208-.43034-6.8038-.55431zm3.7319-25.168c-2.1679 0-2.9499 1.5994-2.9499 5.1067 0 1.8463.182 4.6763 2.8299 4.6763 2.1669 0 2.7079-1.6589 2.7079-4.8587.001-3.7542-.90198-4.9243-2.5879-4.9243zm35.579 12.675h-15.592c-.060998 4.123-.12 8.5545 3.9739 8.5545 3.5519 0 3.9739-3.2623 4.2139-5.2306l7.4038.49182c-.60298 2.831-2.2289 10.583-11.8 10.583-9.0907 0-12.342-7.3219-12.342-15.384 0-1.9683.23999-6.7686 2.2279-10.46 2.1059-3.8781 6.0208-5.7839 10.055-5.7839 5.1789 0 8.3678 2.954 9.6907 5.538 2.1069 4.123 2.1679 8.0002 2.1679 11.691zm-15.532-4.8598h7.7058c.060999-1.6599.181-6.7696-3.8539-6.7696-3.7319.0010078-3.7919 4.6159-3.8519 6.7696zm16.436-11.692h7.2828v7.3229c.72398-2.5831 2.1669-7.7512 6.9838-7.7512.60198 0 1.022.061478 1.443.18544v8.2471c-.72398-.12296-1.084-.12296-1.386-.12296-6.0788 0-6.0788 7.0145-6.0788 9.3506v13.107h-8.2478l.002999-30.339zm31.888 30.336v-30.336h7.7788v4.123c.83698-1.7224 2.3329-4.7993 7.1798-4.7993 5.0259 0 5.8638 3.0144 6.3428 4.7993.89598-2.0308 2.4529-4.7993 7.2388-4.7993 7.5398 0 7.5398 5.662 7.5398 11.138v19.874h-8.1958v-19.014c0-3.4458 0-5.4151-2.6339-5.4151-2.9909 0-3.1099 2.3996-3.1099 6.7686v17.658h-8.1968v-19.196c0-3.6917-.119-5.1682-2.5729-5.1682-2.9329 0-3.1719 2.4621-3.1719 6.7071v17.658h-8.1988v.0010079zm45.654-20.736-7.7198-.80022c.23999-1.7224.71898-5.3536 4.9059-7.8167 2.0949-1.2306 4.5479-1.6589 7.0008-1.6589 3.1099 0 6.3418.79921 8.5568 3.1989 1.795 1.8474 1.9149 5.2921 1.9149 8.9848v12.061c0 5.1692.18 5.7245.47899 6.7686h-7.5998c-.35799-1.2296-.41899-1.9068-.41899-4.6763-1.077 1.9703-2.9909 5.2921-8.1378 5.2921-3.9489 0-7.7188-2.3382-7.7188-8.3075 0-8.4275 6.4008-10.645 15.197-11.138v-1.1691c0-2.6456 0-5.4151-2.9329-5.4151-2.7479 0-3.2869 2.2757-3.5259 4.6763zm6.4618 7.6908v-1.4765c-4.7279.61377-6.7008 1.7849-6.7008 5.7225 0 2.1537.77698 3.8156 2.7509 3.8156 1.019 0 1.9149-.49182 2.6929-1.6619 1.138-1.7224 1.257-3.6302 1.257-6.3997zm34.884-22.276v5.4796c-.47899-.12396-1.019-.24591-1.796-.24591-.95697 0-2.5719.12195-3.1099 2.7685 2.2139 2.3362 2.2139 5.4161 2.2139 6.0923 0 6.0913-5.0249 9.1068-10.649 9.1068-1.796 0-2.8719-.3094-3.8909-.5533-1.9149 1.1076-1.9149 2.2767-1.9149 2.5226 0 1.6599 1.735 1.7849 4.9069 2.0318 6.7008.36887 8.7348.49182 10.83 2.0308 2.2719 1.6014 3.0509 4.125 3.0509 6.7071 0 9.4151-9.6327 10.092-14.42 10.092-2.5149 0-12.086 0-12.086-7.1999 0-3.7542 2.9319-4.9837 4.7869-5.661-.95697-.49182-3.8299-1.8453-3.8299-5.2286 0-3.6937 3.1099-5.538 5.0859-6.7071-1.795-.98667-4.3679-2.4611-4.3679-7.5688 0-7.202 5.9248-9.3537 11.01-9.3537 3.2309 0 4.9059.73672 6.3438 1.415.41899-3.1384 1.077-6.0309 5.5628-6.0309 1.137-.0040313 1.675.1804 2.2729.30235zm-17.472 34.029c-.95797.48981-2.5729 1.3535-2.5729 3.6312 0 2.1537 2.0949 3.0769 6.5208 3.0769 4.2479 0 6.0438-.92317 6.0438-3.1999 0-2.3362-1.9739-2.8925-3.2299-2.9539-.95797-.12296-5.6848-.43034-6.7618-.55431zm3.7109-25.168c-2.1529 0-2.9339 1.5994-2.9339 5.1067 0 1.8463.18 4.6763 2.8119 4.6763 2.1529 0 2.6919-1.6589 2.6919-4.8587.002-3.7542-.89598-4.9243-2.5699-4.9243zm21.6 5.7235-7.7208-.80022c.23899-1.7224.71898-5.3536 4.9069-7.8167 2.0939-1.2306 4.5469-1.6589 6.9998-1.6589 3.1109 0 6.3428.79921 8.5578 3.1989 1.7949 1.8474 1.9139 5.2921 1.9139 8.9848v12.061c0 5.1692.18 5.7245.47899 6.7686h-7.5998c-.35699-1.2296-.41799-1.9068-.41799-4.6763-1.078 1.9703-2.9919 5.2921-8.1378 5.2921-3.9489 0-7.7198-2.3382-7.7198-8.3075 0-8.4275 6.4008-10.645 15.198-11.138v-1.1691c0-2.6456 0-5.4151-2.9329-5.4151-2.7489 0-3.2879 2.2757-3.5259 4.6763zm6.4618 7.6908v-1.4765c-4.7279.61377-6.7018 1.7849-6.7018 5.7225 0 2.1537.77698 3.8156 2.7519 3.8156 1.019 0 1.9149-.49182 2.6929-1.6619 1.137-1.7224 1.257-3.6302 1.257-6.3997zm11.071-17.29h18.429v5.4151l-10.951 18.891h11.189v6.0278h-19.687v-6.0278l10.711-18.275h-9.6907v-6.0309zm29.019-2.5851h-8.3158v-8.368h8.3158zm-8.2578 2.5851h8.1968v30.336h-8.1968z"/></svg>
						</div>
					</a></li>
		</ul>

		<div class="Navigation-mainbar">
			<ul  class="Navigation-header u-hiddenL">
				<li class="Navigation-burger" data-navigation-el="burger"></li>
				<li class="Navigation-homeLink">
					<a href="http://www.manager-magazin.de/premium/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">
						Premium
					</a>
				</li>
				<li class="Navigation-spacer"></li>
			</ul>

			<ul class="Navigation-linkContainer u-clearfix">
				<li class="Navigation-linkContainerLeftItem">
					<ul class="Navigation-linkContainerLeft">
						<li class="Navigation-linkContainerItem is-premium">
							<a href="http://www.manager-magazin.de/premium/" class="u-hiddenSM">
								<svg height="47" viewBox="0 0 120 47" width="120" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="m0 .628h7.796c4.521 0 6.781 2.511 6.781 7.533 0 4.803-2.37 7.206-7.108 7.206h-2.654v11.792h-4.815zm6.683 11.332c1.31 0 2.194-.275 2.653-.836.458-.556.688-1.555.688-2.995 0-1.047-.077-1.851-.23-2.407-.153-.56-.464-.979-.933-1.264-.47-.283-1.196-.424-2.179-.424h-1.867v7.926zm10.907-11.332h6.388c2.795 0 4.88.527 6.256 1.587 1.377 1.06 2.064 2.88 2.064 5.454 0 1.684-.246 3.052-.738 4.111-.491 1.06-1.337 1.831-2.538 2.311l3.702 13.068h-4.848l-3.177-12.152h-2.293v12.152h-4.816zm6.355 11.364c1.375 0 2.353-.316 2.932-.948.578-.636.868-1.671.868-3.11 0-1.399-.257-2.415-.77-3.047-.514-.636-1.437-.952-2.768-.952h-1.801v8.058h1.539zm12.349-11.364h11.138v3.406h-6.322v7.63h4.979v3.375h-4.979v8.813h6.388v3.307h-11.204zm14.74 0h5.013l3.767 18.374 3.898-18.374h4.881l.491 26.531h-3.604l-.393-18.442-3.767 18.442h-2.915l-3.833-18.506-.36 18.506h-3.637zm22.439 0h4.782v26.531h-4.782zm11.956 25.844c-1.092-.7-1.856-1.691-2.292-2.979-.438-1.287-.656-2.927-.656-4.914v-17.95h4.718v18.506c0 1.531.18 2.707.541 3.539.36.831 1.097 1.243 2.21 1.243 1.136 0 1.884-.412 2.244-1.243.36-.832.541-2.008.541-3.539v-18.507h4.683v17.95c0 1.963-.218 3.599-.655 4.898-.437 1.3-1.201 2.295-2.293 2.995-1.092.699-2.599 1.047-4.521 1.047s-3.428-.347-4.52-1.046zm16.509-25.844h5.013l3.767 18.374 3.898-18.374h4.881l.491 26.531h-3.603l-.393-18.442-3.768 18.442h-2.915l-3.833-18.506-.36 18.506h-3.637z" fill="#FFF" transform="translate(0 19)"/><path d="m71.085 12.08v-12.08l-5.444 6.019-5.446-6.019-5.444 6.019-5.464-6.019v12.08z" fill="#FFF"/></g></svg>
							</a>
							<a href="http://www.manager-magazin.de/premium/" class="HeaderLink HeaderLink--fullheight HeaderLink--highlight u-hiddenL">
								<svg height="47" viewBox="0 0 120 47" width="120" xmlns="http://www.w3.org/2000/svg"><g fill="none"><path d="m0 .628h7.796c4.521 0 6.781 2.511 6.781 7.533 0 4.803-2.37 7.206-7.108 7.206h-2.654v11.792h-4.815zm6.683 11.332c1.31 0 2.194-.275 2.653-.836.458-.556.688-1.555.688-2.995 0-1.047-.077-1.851-.23-2.407-.153-.56-.464-.979-.933-1.264-.47-.283-1.196-.424-2.179-.424h-1.867v7.926zm10.907-11.332h6.388c2.795 0 4.88.527 6.256 1.587 1.377 1.06 2.064 2.88 2.064 5.454 0 1.684-.246 3.052-.738 4.111-.491 1.06-1.337 1.831-2.538 2.311l3.702 13.068h-4.848l-3.177-12.152h-2.293v12.152h-4.816zm6.355 11.364c1.375 0 2.353-.316 2.932-.948.578-.636.868-1.671.868-3.11 0-1.399-.257-2.415-.77-3.047-.514-.636-1.437-.952-2.768-.952h-1.801v8.058h1.539zm12.349-11.364h11.138v3.406h-6.322v7.63h4.979v3.375h-4.979v8.813h6.388v3.307h-11.204zm14.74 0h5.013l3.767 18.374 3.898-18.374h4.881l.491 26.531h-3.604l-.393-18.442-3.767 18.442h-2.915l-3.833-18.506-.36 18.506h-3.637zm22.439 0h4.782v26.531h-4.782zm11.956 25.844c-1.092-.7-1.856-1.691-2.292-2.979-.438-1.287-.656-2.927-.656-4.914v-17.95h4.718v18.506c0 1.531.18 2.707.541 3.539.36.831 1.097 1.243 2.21 1.243 1.136 0 1.884-.412 2.244-1.243.36-.832.541-2.008.541-3.539v-18.507h4.683v17.95c0 1.963-.218 3.599-.655 4.898-.437 1.3-1.201 2.295-2.293 2.995-1.092.699-2.599 1.047-4.521 1.047s-3.428-.347-4.52-1.046zm16.509-25.844h5.013l3.767 18.374 3.898-18.374h4.881l.491 26.531h-3.603l-.393-18.442-3.768 18.442h-2.915l-3.833-18.506-.36 18.506h-3.637z" fill="#00a0f0" transform="translate(0 19)"/><path d="m71.085 12.08v-12.08l-5.444 6.019-5.446-6.019-5.444 6.019-5.464-6.019v12.08z" fill="#00a0f0"/></g></svg>
							</a>
						</li>
						<li class="Navigation-linkContainerItem"><a href="http://www.manager-magazin.de/unternehmen/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">Unternehmen</a></li>
						<li class="Navigation-linkContainerItem"><a href="http://www.manager-magazin.de/digitales/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">Digitales</a></li>
						<li class="Navigation-linkContainerItem"><a href="http://www.manager-magazin.de/politik/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">Politik</a></li>
						<li class="Navigation-linkContainerItem"><a href="http://www.manager-magazin.de/finanzen/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">Finanzen</a></li>

					</ul>
				</li>
				<li class="Navigation-linkContainerRightItem">
					<ul class="Navigation-linkContainerRight">
						<li class="Navigation-linkContainerItem"><a href="http://www.manager-magazin.de/immobilien/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">Immobilien</a></li>
						<li class="Navigation-linkContainerItem"><a href="http://www.spiegel.de/karriere/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">Karriere</a></li>
						<li class="Navigation-linkContainerItem"><a href="http://www.manager-magazin.de/lifestyle/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">Lifestyle</a></li>
						<li class="Navigation-linkContainerItem"><a href="http://www.manager-magazin.de/video/" class="HeaderLink HeaderLink--fullheight HeaderLink--white">Video</a></li>
						<li class="Navigation-linkContainerItem"><a href="https://www.manager-magazin.de/premium/access/login" class="HeaderLink HeaderLink--fullheight HeaderLink--white" data-n-nav_item="login">
							Anmelden
						</a></li>
					</ul>
				</li>
			</ul>

		</div>

	</div>

    <ul class="Navigation-accessContainer">
        <li class="Navigation-homeLink"><a href="http://www.manager-magazin.de/premium/" class="Navigation-mainbarContainerLink">Alle Texte</a><span class="Navigation-separator"></span></li>
        <li class="Navigation-channel">
            <a href="http://www.manager-magazin.de/premium/">PREMIUM</a>
        </li>
        <li class="Navigation-login">
            <a href="https://www.manager-magazin.de/premium/access/login" class="Navigation-mainbarContainerLink" data-n-nav_item="login">Anmelden</a>
        </li>
    </ul><div class="Navigation-breadcrumb">
			<div class="Breadcrumb">
			    <ul class="Breadcrumb-items">
			        <li class="Breadcrumb-item u-hiddenSM">
			            <a href="http://www.manager-magazin.de/">manager magazin</a>
			        </li>
			        <li class="Breadcrumb-item u-hiddenSM">
			            <a href=http://www.manager-magazin.de/premium/>premium</a>
			        </li>
			        <li class="Breadcrumb-item">
			            <h1 class="Breadcrumb-title">Hühnchen: Das beliebteste Fleisch der Welt</h1>
			        </li>
			    </ul>
			</div>		</div></nav>	
	
	
	<div class="
	    Advertisement
	    u-hidden Advertisement--articleHeader"
	    data-advertisement="GujAd mitte_1"
	>
			<div class="Advertisement-guj gujAd" id="mitte_1">
				<script type="text/javascript">
					if (GujAd !== undefined && GujAd.cmd !== undefined) {
						GujAd.cmd.push(function () {
							GujAd.push('mitte_1');
						});
					}
				</script>
			</div>
	</div>
	
    
    

    
    
    
    <div  class="TeaserImageTopTextInside TeaserImageTopTextInside--aam_bild_oben">
    
    <div class="TeaserImageTopTextInside-image">
    
        <div
            
            class="Image Image--stretch "><div class="Image-spacer" style="background-color:#994d5f;padding-bottom:calc(56.25% - 1px);">
        
                <div class="Image-wrapper">
        
                    
        
                    <img
                        title="Huhn.
        "
                        alt="Huhn.
        "
                        class="Image-img "
                        width="2642"
                        height="1849"
                        src="http://www.manager-magazin.de/premium/images/8d6e0f9e-8767-4b26-8831-fee5f76f8aad_w1920_r1.7777777777777777_fpx62_fpy66.jpg"
                        srcset="http://www.manager-magazin.de/premium/images/8d6e0f9e-8767-4b26-8831-fee5f76f8aad_w620_r1.7777777777777777_fpx62_fpy66.jpg 620w,http://www.manager-magazin.de/premium/images/8d6e0f9e-8767-4b26-8831-fee5f76f8aad_w910_r1.7777777777777777_fpx62_fpy66.jpg 910w,http://www.manager-magazin.de/premium/images/8d6e0f9e-8767-4b26-8831-fee5f76f8aad_w1920_r1.7777777777777777_fpx62_fpy66.jpg 1920w,"
                    >
        
                </div><div class="Image-copyrightAside" style="width:calc(56.25% - 1px);"><span class="Credit Credit--image Credit--sans"><span>Frank Rumpenhorst / dpa / picture alliance</span></span></div></div>
        
        
        </div>
    </div>
    
    
    <div class="TeaserImageTopTextInside-text">
    
            <div class="TeaserImageTopTextInside-topline">
                <h2
                 class="Headline Headline--xs Headline--topline Headline--inherit">
                        <span class="Headline-wrapper">Chickenomics</span>
                 </h2>
            </div>
    
    
        <h2
         class="Headline Headline--xl Headline--inherit">
                <span class="Headline-wrapper">Wie Hühnchen zum beliebtesten Fleisch der Welt wurde</span>
         </h2>
            <div class="TeaserIdentificator">
                <div class="TeaserIdentificator-text">
                    <span class="TeaserIdentificator-logo"><svg xmlns="http://www.w3.org/2000/svg" width="52.798" height="28.729"  viewBox="0 0 52.798 28.729">
                <switch>
                    <g>
                        <path fill="#00A0F0" d="M52.798.003L39.615 14.308 26.427.003 13.24 14.308.001.003v28.728h52.797z"/>
                    </g>
                </switch>
            </svg></span>
                    <span
                     class="Headline Headline--xs">
                            <span class="Headline-wrapper">Exklusiv für Abonnenten</span>
                     </span>
                </div>
            </div>        <div class="TeaserImageTopTextInside-intro">
                <div class="TeaserIntro">
                    Während der Konsum von Rinder- und Schweinefleisch in den Industrienationen seit 1990 stagniert, stieg der von Hühnerfleisch um 70 Prozent an. Heute sind 23 Milliarden der 30 Milliarden Tiere in den Ställen dieser Welt Hühner. Die Geflügelindustrie ist ein schmutziges Geschäft. Und ein sehr profitables.</div>
            </div>
    </div>
    
    </div>    
        </header>

        <main data-sponlytics-area="at" class="Page-content">
            
            
		
		
		

        
            
        


			

					




					




					




					




					




					




					


		<article class="Article" data-sponlytics-area="box-article">

	<div class="Article-contentBlocks"><div class="ContentBlock ContentBlock--metaBar"><div class="Metabar
">

    <div class="Metabar-share">
        <div class="Share" data-component="Share">        <a href="https://www.facebook.com/share.php?t=Chickenomics%3A%2520Wie%2520H%25C3%25BChnchen%2520zum%2520beliebtesten%2520Fleisch%2520der%2520Welt%2520wurde%2520-%2520manager%2520magazin%2520premium&amp;u=http%3A%2F%2Fwww.manager-magazin.de%2Fpremium%2Fhuehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff" class="Share-item Share-facebook" data-share="link facebook detached-sharing-window"><svg xmlns="http://www.w3.org/2000/svg" width="13" height="27"><path fill="#000000" d="M12.48 8H8V5.3C8 4.25 8.68 4 9.16 4H12V0H8.2C3.95 0 3 2.98 3 4.9V8H0v5h3v13h5V13h3.97l.5-5z"/></svg>
        </a>
        
        		<a href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpremium%2Fhuehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff" class="Share-item Share-xing" data-share="link xing detached-sharing-window"><svg xmlns="http://www.w3.org/2000/svg" width="22" height="26" viewBox="0 0 22 26">
          <g id="Page-1" fill="none" fill-rule="evenodd">
            <path id="Shape" fill="#000" fill-rule="nonzero" d="M1.864 5.429c-.22 0-.4.076-.492.227-.094.157-.081.354.021.552l2.438 4.222c.004.009.004.016 0 .021L.002 17.215c-.103.197-.098.397 0 .554.089.146.25.246.469.246h3.606c.54 0 .798-.364.984-.696l3.892-6.886-2.479-4.329c-.181-.329-.452-.688-1.003-.688H1.865l-.001.013zM17.014.491c-.538 0-.771.339-.966.688 0 0-7.767 13.777-8.024 14.229.016.024 5.125 9.399 5.125 9.399.178.319.454.688 1.006.688h3.601c.219 0 .391-.081.48-.229.095-.157.095-.359-.008-.561l-5.083-9.288a.02.02 0 0 1 0-.023l7.983-14.115c.1-.201.103-.405.008-.557-.094-.15-.263-.231-.479-.231h-3.643z"/>
          </g>
        </svg>
        </a>
        
        		<a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Chickenomics%3A+Wie+H%C3%BChnchen+zum+beliebtesten+Fleisch+der+Welt+wurde&amp;url=http%3A%2F%2Fwww.manager-magazin.de%2Fpremium%2Fhuehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff" class="Share-item Share-linkedin" data-share="link linkedin detached-sharing-window"><svg xmlns="http://www.w3.org/2000/svg" width="21" height="19" viewBox="0 0 21 19">
          <g id="Page-1" fill="none" fill-rule="evenodd">
            <g id="Group" fill="#000" fill-rule="nonzero">
              <path id="Shape" d="M2.985 4.565c1.507 0 2.444-.969 2.444-2.185C5.402 1.143 4.491.198 3.014.198 1.535.198.569 1.141.569 2.38c0 1.215.938 2.185 2.389 2.185h.027zm2.161 1.723H.823v12.628h4.323V6.288zm2.392 12.627h4.321v-7.052c0-.376.027-.754.143-1.023.312-.755 1.022-1.533 2.218-1.533 1.563 0 2.188 1.156 2.188 2.854v6.754h4.318v-7.237c0-3.88-2.129-5.685-4.975-5.685-2.332 0-3.354 1.265-3.923 2.126h.029V6.288H7.536c.06 1.185.002 12.627.002 12.627"/>
            </g>
          </g>
        </svg>
        </a>
        
                <a href="https://twitter.com/intent/tweet?lang=de&amp;text=Chickenomics%3A+Wie+H%C3%BChnchen+zum+beliebtesten+Fleisch+der+Welt+wurde&amp;url=http%3A%2F%2Fwww.manager-magazin.de%2Fpremium%2Fhuehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff&amp;via=manager_magazin" class="Share-item Share-twitter" data-share="link twitter detached-sharing-window"><svg xmlns="http://www.w3.org/2000/svg" width="28" height="23">
          <path fill="#000000" d="M27.75 2.67c-1.02.45-2.12.76-3.27.9 1.17-.7 2.08-1.82 2.5-3.15-1.1.65-2.32 1.12-3.6 1.38-1.23-1.3-3.04-2.02-5-1.74-2.62.38-4.7 2.63-4.85 5.27-.03.57 0 1.13.14 1.66-4.73-.25-8.93-2.5-11.74-5.96-.5.84-.77 1.82-.77 2.86 0 1.98 1 3.72 2.53 4.74-.94-.03-1.82-.28-2.58-.7V8c0 2.76 1.96 5.06 4.56 5.58-.48.13-.98.2-1.5.2-.37 0-.72-.03-1.07-.1.74 2.26 2.84 3.9 5.33 3.95-1.95 1.53-4.4 2.44-7.07 2.44-.46 0-.9-.03-1.36-.08 2.52 1.6 5.5 2.55 8.73 2.55 10.47 0 16.2-8.67 16.2-16.2 0-.24 0-.5-.02-.73 1.12-.8 2.1-1.8 2.85-2.95"/>
        </svg>
        </a>
        
                <a href="mailto:?subject=Chickenomics:%20Wie%20H%C3%BChnchen%20zum%20beliebtesten%20Fleisch%20der%20Welt%20wurde%20-%20manager%20magazin%20premium&body=http:%2F%2Fwww.manager-magazin.de%2Fpremium%2Fhuehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff" class="Share-item Share-mail" data-share="link mail"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="21"><g fill="none"><g><g><path fill="#000000" d="M29.5 20.98H2.25c-1.06 0-1.93-.86-1.93-1.93V2.83C.33 1.76 1.2.9 2.26.9H29.5c1.06 0 1.92.86 1.92 1.93v16.22c0 1.07-.86 1.93-1.93 1.93"/><path stroke="#ffffff" stroke-width="1.153" d="M30.53 2L15.87 13.36 1 2" stroke-linecap="round"/></g></g></g></svg>
        </a>
        </div>
    </div>

    <div class="Metabar-releaseDate">
        
        <time class="Copy" datetime="2019-01-18T11:00:31+0100">18. Januar 2019</time>
    </div>
</div>
</div>


<div class="ContentBlock ContentBlock--text ContentBlock--grid ">
<div class="Copy"><p><b>Chickenomics</b></p><h3>How chicken became the rich world’s most popular meat</h3><p><i>The birds now count for 23bn of the 30bn land animals living on farms</i></p><p>In a shed on a poultry farm just outside Colchester, in south-east England, thousands of chickens sit on piles of their own excrement. The facilities will not be cleaned until after the birds are killed, meaning they suffer from ammonia burns and struggle to grow feathers. Ants and maggots crawl over the bodies of those that have not made it to slaughter. The chicken industry is a dirty business, but it is also a profitable one. In the OECD, a club of mostly rich countries, pork and beef consumption has remained unchanged since 1990. Chicken consumption has grown by 70% (see chart).</p><p>Humans gobble so many chickens that the birds now count for 23bn of the 30bn land animals living on farms. According to a recent paper by Carys Bennett at the University of Leicester and colleagues, the total mass of farmed chickens exceeds that of all other birds on the planet</p></div>
</div>
						<div class="ContentBlock ContentBlock--paywall">








<div class="Paywall"
    data-component="Paywall"
    data-settings="{ &#34;variants&#34;: [{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;customer_type&#34;:&#34;excustomer&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugriff mehr auf manager magazin premium, da Ihr Abonnement ausgelaufen ist.\n\u003c/p\u003e\n\u003cp\u003eReaktivieren Sie einfach Ihren Zugang für nur € 8,99 pro Monat und Sie erhalten wieder:\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale Ausgabe des manager magazins\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte aus „The Economist“\u003c/li\u003e\n\t\u003cli\u003eAusgewählte Texte aus dem Harvard Business Manager\u003c/li\u003e\n\t\u003cli\u003eEinmal anmelden, überall nutzen – mobil, Web, Tablet, auf allen Ihren Geräten.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;web&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;customer_type&#34;:&#34;excustomer&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugriff mehr auf manager magazin premium, da Ihr Abonnement ausgelaufen ist.\n\u003c/p\u003e\n\u003cp\u003eReaktivieren Sie einfach Ihren Zugang und Sie erhalten wieder:\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle\n     Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie\n     Trends und Analysen aus der Wirtschaft\n\t\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale\n     Ausgabe des manager magazins\n\t\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte\n     aus „The Economist“\n\t\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online\n     kündbar\n\t\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFür nur € 8,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_android&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;button_login&#34;:&#34;Hier anmelden&#34;,&#34;customer_type&#34;:&#34;anonym&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugang? Jetzt bestellen!\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale Ausgabe des manager magazins\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte aus „The Economist“\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFür nur € 8,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_android&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;customer_type&#34;:&#34;noaccess&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie sind eingeloggt, haben aber noch keinen Zugriff.\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale Ausgabe des manager magazins\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte aus „The Economist“\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFür nur € 8,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_android&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;button_abo_restore&#34;:&#34;iTunes-Abo wiederherstellen&#34;,&#34;customer_type&#34;:&#34;excustomer&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:&#34;\u003cp\u003emanager magazin premium wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit 8,99 €. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen.\n\u003c/p\u003e\n\u003cp\u003eUm manager magazin premium außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem manager-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere \u003ca href=\&#34;http://www.manager-magazin.de/agb\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.manager-magazin.de/agb\u003c/a\u003e |Allgemeinen Geschäftsbedingungen und unsere \u003ca href=\&#34;http://www.manager-magazin.de/datenschutz\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.manager-magazin.de/datenschutz\u003c/a\u003e |Datenschutzerklärung.\n\u003c/p\u003e&#34;,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugriff mehr auf manager magazin premium, da Ihr Abonnement ausgelaufen ist.\n\u003c/p\u003e\n\u003cp\u003eReaktivieren Sie einfach Ihren Zugang und Sie erhalten wieder:\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale Ausgabe des manager magazins\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte aus „The Economist“\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFür nur € 8,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_ios&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt Gratismonat beginnen&#34;,&#34;button_login&#34;:&#34;Hier anmelden&#34;,&#34;customer_type&#34;:&#34;anonym&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:&#34;&#34;,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugang? Jetzt gratis testen!\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft \u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale Ausgabe des manager magazins \u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte aus „The Economist“ \u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eAusgewählte Texte aus dem Harvard Business Manager \u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eEinmal anmelden, überall nutzen – mobil, Web, Tablet, auf allen Ihren Geräten.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;web&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;button_abo_restore&#34;:&#34;iTunes-Abo wiederherstellen&#34;,&#34;button_login&#34;:&#34;Hier anmelden&#34;,&#34;customer_type&#34;:&#34;anonym&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:&#34;\u003cp\u003emanager magazin premium wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit 8,99 €. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen.\n\u003c/p\u003e\n\u003cp\u003eUm manager magazin premium außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem manager-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere \u003ca href=\&#34;http://www.manager-magazin.de/agb\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.manager-magazin.de/agb\u003c/a\u003e |Allgemeinen Geschäftsbedingungen und unsere \u003ca href=\&#34;http://www.manager-magazin.de/datenschutz\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.manager-magazin.de/datenschutz\u003c/a\u003e |Datenschutzerklärung.\n\u003c/p\u003e&#34;,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\n\u003c/p\u003e\n\u003cp\u003eSie haben keinen Zugang? Jetzt bestellen!\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale Ausgabe des manager magazins\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte aus „The Economist“\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFür nur € 8,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_ios&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt Gratismonat beginnen&#34;,&#34;customer_type&#34;:&#34;noaccess&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:null,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie sind eingeloggt, haben aber noch keinen Zugriff.\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale Ausgabe des manager magazins\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte aus „The Economist“\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eAusgewählte Texte aus dem Harvard Business Manager\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eEinmal anmelden, überall nutzen – mobil, Web, Tablet, auf allen Ihren Geräten.\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;web&#34;},{&#34;customer_type&#34;:&#34;access&#34;,&#34;default_paywall&#34;:false,&#34;platform&#34;:&#34;web&#34;},{&#34;button_abo_info&#34;:&#34;Jetzt kaufen&#34;,&#34;button_abo_restore&#34;:&#34;iTunes-Abo wiederherstellen&#34;,&#34;customer_type&#34;:&#34;noaccess&#34;,&#34;default_paywall&#34;:false,&#34;paywall_footer_text&#34;:&#34;\u003cp\u003emanager magazin premium wird über Ihren iTunes-Account abgewickelt und mit Kaufbestätigung bezahlt. 24 Stunden vor Ablauf verlängert sich das Abo automatisch um einen Monat zum Preis von zurzeit 8,99 €. In den Einstellungen Ihres iTunes-Accounts können Sie das Abo jederzeit kündigen.\n\u003c/p\u003e\n\u003cp\u003eUm manager magazin premium außerhalb dieser App zu nutzen, müssen Sie das Abo direkt nach dem Kauf mit einem manager-ID-Konto verknüpfen. Mit dem Kauf akzeptieren Sie unsere \u003ca href=\&#34;http://www.manager-magazin.de/agb\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.manager-magazin.de/agb\u003c/a\u003e |Allgemeinen Geschäftsbedingungen und unsere \u003ca href=\&#34;http://www.manager-magazin.de/datenschutz\&#34; target=\&#34;_blank\&#34; rel=\&#34;noopener noreferrer\&#34;\u003ewww.manager-magazin.de/datenschutz\u003c/a\u003e |Datenschutzerklärung.\n\u003c/p\u003e&#34;,&#34;paywall_intro&#34;:&#34;\u003cp\u003eHinter den Kulissen von Big Business.\u003cbr\u003e\n\u003c/p\u003e\n\u003cp\u003eSie sind eingeloggt, haben aber noch keinen Zugriff.\n\u003c/p\u003e\n\u003cul\u003e\n\t\u003cli\u003eAktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJeden Monat die digitale Ausgabe des manager magazins\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eJede Woche die besten Originaltexte aus „The Economist“\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFlexible Laufzeit, jederzeit online kündbar\u003co:p\u003e\u003c/o:p\u003e\u003c/li\u003e\n\t\u003cli\u003eFür nur € 8,99 pro Monat\u003c/li\u003e\n\u003c/ul\u003e&#34;,&#34;platform&#34;:&#34;app_ios&#34;}] }"
>

    <span class="Paywall-logo">
	    <svg xmlns="http://www.w3.org/2000/svg" width="120" height="47" viewBox="0 0 120 47">
    <g id="Page-1" fill="none" fill-rule="evenodd">
        <g id="premium-logo-weiss" fill-rule="nonzero">
            <g id="Group">
                <path id="Shape" fill="#FFF" d="M0 .628h7.796c4.521 0 6.781 2.511 6.781 7.533 0 4.803-2.37 7.206-7.108 7.206H4.815v11.792H0V.628zM6.683 11.96c1.31 0 2.194-.275 2.653-.836.458-.556.688-1.555.688-2.995 0-1.047-.077-1.851-.23-2.407-.153-.56-.464-.979-.933-1.264-.47-.283-1.196-.424-2.179-.424H4.815v7.926h1.868zM17.59.628h6.388c2.795 0 4.88.527 6.256 1.587 1.377 1.06 2.064 2.88 2.064 5.454 0 1.684-.246 3.052-.738 4.111-.491 1.06-1.337 1.831-2.538 2.311l3.702 13.068h-4.848l-3.177-12.152h-2.293v12.152H17.59V.628zm6.355 11.364c1.375 0 2.353-.316 2.932-.948.578-.636.868-1.671.868-3.11 0-1.399-.257-2.415-.77-3.047-.514-.636-1.437-.952-2.768-.952h-1.801v8.058h1.539v-.001zM36.294.628h11.138v3.406H41.11v7.63h4.979v3.375H41.11v8.813h6.388v3.307H36.294zm14.74 0h5.013l3.767 18.374L63.712.628h4.881l.491 26.531H65.48l-.393-18.442-3.767 18.442h-2.915L54.572 8.653l-.36 18.506h-3.637zm22.439 0h4.782v26.531h-4.782zm11.956 25.844c-1.092-.7-1.856-1.691-2.292-2.979-.438-1.287-.656-2.927-.656-4.914V.629h4.718v18.506c0 1.531.18 2.707.541 3.539.36.831 1.097 1.243 2.21 1.243 1.136 0 1.884-.412 2.244-1.243.36-.832.541-2.008.541-3.539V.628h4.683v17.95c0 1.963-.218 3.599-.655 4.898-.437 1.3-1.201 2.295-2.293 2.995-1.092.699-2.599 1.047-4.521 1.047-1.922 0-3.428-.347-4.52-1.046zM101.938.628h5.013l3.767 18.374L114.616.628h4.881l.491 26.531h-3.603l-.393-18.442-3.768 18.442h-2.915l-3.833-18.506-.36 18.506h-3.637z" transform="translate(0 19)"/>
                <path id="Shape" fill="#00AEF0" d="M71.085 12.08V0l-5.444 6.019L60.195 0l-5.444 6.019L49.287 0v12.08z"/>
            </g>
        </g>
    </g>
</svg>

    </span>

    <div data-paywall-el="spinner">
        <div class="Spinner ">
        
            <svg class="Spinner-circle" width="65px" height="65px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
                <circle class="Spinner-path" fill="transparent" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
            </svg>        <p>Lade...</p>
        </div>    </div>

    <div class="u-hidden" data-paywall-el="content">

        <div class="Paywall-text Paywall-info" data-paywall-el="intro"><p>Hinter den Kulissen von Big Business.<br>
</p>
<p>Sie haben keinen Zugang? Jetzt gratis testen!<br>
</p>
<ul>
	<li>Aktuelle Insider-Geschichten über Strippenzieher, Masterminds und Hasardeure sowie Trends und Analysen aus der Wirtschaft<o:p></o:p></li>
	<li>Jeden Monat die digitale Ausgabe des manager magazins<o:p></o:p></li>
	<li>Jede Woche die besten Originaltexte aus „The Economist“<o:p></o:p></li>
	<li>Ausgewählte Texte aus dem Harvard Business Manager<o:p></o:p></li>
	<li>Einmal anmelden, überall nutzen – mobil, Web, Tablet, auf allen Ihren Geräten.</li>
	<li>Flexible Laufzeit, jederzeit online kündbar</li>
</ul></div>

        
        <div class="Paywall-button">
            
            
            
            
            <a class="Button  Button--primary Button--stretch"        href="http://abo.manager-magazin.de/de/c/premium"data-paywall-el="button offers">        Jetzt Gratismonat beginnen
            </a>
        </div>

        <div class="Paywall-button">
            
            
            
            
            <span class="Button  Button--secondary Button--stretch u-hidden"data-paywall-el="button restore">        </span>
        </div>

        <div class="Paywall-button">
            
            
            
            
            <a class="Button  Button--secondary Button--stretch"        href="https://www.manager-magazin.de/premium/access/login"data-paywall-el="button login">        Hier anmelden</a>
        </div>

        <div class="Paywall-text" data-paywall-el="footer text">
            
        </div>

    </div>

</div></div></div>

</article><aside class="ArticleAside">
<div class="ContentBlock ContentBlock--recommendation"><div class="Recommendation">
	<div class="Recommendation-headline">
		<div class="Headline Headline--xl">
			Unsere Empfehlung zum Weiterlesen:
		</div>
	</div>			    
			    
			
			    
			    
			        
			    
			    <a  data-sponlytics-ec="mmpremium" data-sponlytics-area="slot" href="http://www.manager-magazin.de/premium/klaus-josef-lutz-der-sonnenkoenig-von-baywa-a-00000000-0002-0001-0000-000159493290" title="Deutschlands größter Agrarkonzern: Der grüne Tyrann"
			    class="TeaserImageTextInside TeaserImageTextInside--link">
			    
			    
			    <div class="TeaserImageTextInside-image">
			    
			        <div class="u-hiddenS">
			            <div
			                
			                class="Image Image--stretch Image--lazyload"><div class="Image-spacer" style="background-color:#46463f;padding-bottom:calc(46.666666666666664% - 1px);">
			            
			                    <div class="Image-wrapper">
			            
			                        
			            
			                        <img
			                            title="Global Obstplayer: Vorstandschef Klaus Josef Lutz machte Baywa zu einem globalen Agrarhändler, doch die Profitabilität halbierte sich, der Marktwert stagniert.
			            "
			                            alt="Global Obstplayer: Vorstandschef Klaus Josef Lutz machte Baywa zu einem globalen Agrarhändler, doch die Profitabilität halbierte sich, der Marktwert stagniert.
			            "
			                            class="Image-img lazyload"
			                            width="1234"
			                            height="801"
			                            src="http://www.manager-magazin.de/premium/images/c114c41c-6f6d-4808-a0f4-f539a7a40700_w1200_r2.142857142857143_fpx65_fpy41.jpg"
			                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
			                            data-srcset="http://www.manager-magazin.de/premium/images/c114c41c-6f6d-4808-a0f4-f539a7a40700_w780_r2.142857142857143_fpx65_fpy41.jpg 780w,http://www.manager-magazin.de/premium/images/c114c41c-6f6d-4808-a0f4-f539a7a40700_w910_r2.142857142857143_fpx65_fpy41.jpg 910w,http://www.manager-magazin.de/premium/images/c114c41c-6f6d-4808-a0f4-f539a7a40700_w1200_r2.142857142857143_fpx65_fpy41.jpg 1200w,"
			                        >
			            
			                    </div></div>
			            
			            
			            </div>    </div>
			    
			        <div class="u-hiddenML">
			            <div
			                
			                class="Image Image--stretch Image--lazyload"><div class="Image-spacer" style="background-color:#46463f;padding-bottom:calc(100% - 1px);">
			            
			                    <div class="Image-wrapper">
			            
			                        
			            
			                        <img
			                            title="Global Obstplayer: Vorstandschef Klaus Josef Lutz machte Baywa zu einem globalen Agrarhändler, doch die Profitabilität halbierte sich, der Marktwert stagniert.
			            "
			                            alt="Global Obstplayer: Vorstandschef Klaus Josef Lutz machte Baywa zu einem globalen Agrarhändler, doch die Profitabilität halbierte sich, der Marktwert stagniert.
			            "
			                            class="Image-img lazyload"
			                            width="1234"
			                            height="801"
			                            src="http://www.manager-magazin.de/premium/images/c114c41c-6f6d-4808-a0f4-f539a7a40700_w620_r1_fpx65_fpy41.jpg"
			                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
			                            data-srcset="http://www.manager-magazin.de/premium/images/c114c41c-6f6d-4808-a0f4-f539a7a40700_w620_r1_fpx65_fpy41.jpg 620w,"
			                        >
			            
			                    </div></div>
			            
			            
			            </div>    </div>
			    
			        <div class="TeaserImageTextInside-textWrapper">
			            <div class="TeaserImageTextInside-textGradient">
			                <div class="TeaserImageTextInside-text">
			    
			                        <h2
			                         class="Headline Headline--xs Headline--topline Headline--inherit">
			                                <span class="Headline-wrapper">Deutschlands größter Agrarkonzern</span>
			                         </h2>
			                    
			    
			                    <div class="TeaserImageTextInside-headline">
			                        Der grüne Tyrann
			                    </div><div class="u-hiddenSM">
			                            <div class="TeaserImageTextInside-intro">
			                                Baywa-Chef Klaus Josef Lutz führt das börsennotierte Unternehmen wie ein Gutsherr: barock, selbstgefällig – und ziemlich erfolglos.
			                            </div>
			    
			                            <div class="TeaserImageTextInside-author">
			                                	<span class="Author Author--inverse">
			                                		Von Eva Müller
			                                	</span>                        </div>
			                    </div>
			                </div>
			            </div>
			    
			        </div>
			    </div>
			    
			    <div class="TeaserImageTextInside-content u-hiddenL">
			            <div class="TeaserImageTextInside-intro">
			                Baywa-Chef Klaus Josef Lutz führt das börsennotierte Unternehmen wie ein Gutsherr: barock, selbstgefällig – und ziemlich erfolglos.
			            </div>
			        
			            <div class="TeaserImageTextInside-author">
			                	<span class="Author">
			                		Von Eva Müller
			                	</span>        </div>
			    </div>
			    
			    </a>    </div></div>            <div class="ContentBlock ContentBlock--relatedArticles" data-sponlytics-area="box-reco-related"><div class="RelatedArticles">
	<div class="RelatedArticles-headline">
		<div class="Headline Headline--s Headline--sans">
			Verwandte Artikel
		</div>
	</div>

	<div class="ThreeColumnsBlock"><div class="PageSection-row" 
							data-index="1"><div class="ThreeColumnsBlock-column">                        
	                        
	                    
	                        
	                        
	                            
	                        
	                        
	                        
	                        
	                            
	                            
	                        
	                        <a  data-sponlytics-ec="mmpremium" data-sponlytics-area="slot" href="http://www.manager-magazin.de/premium/glencore-rohstoff-gigant-bekommt-probleme-a-be905556-9b9e-4612-9f72-48cdebf27022" title="Rohstoff-Gigant Glencore: Die aggressivste Bergbaufirma der Welt bekommt Probleme" class="TeaserImageTop TeaserImageTop--link">
	                        <div class="TeaserImageTop-image">
	                        
	                            <div
	                                
	                                class="Image Image--stretch Image--lazyload"><div class="Image-spacer" style="background-color:#927a72;padding-bottom:calc(100% - 1px);">
	                            
	                                    <div class="Image-wrapper">
	                            
	                                        
	                            
	                                        <img
	                                            title="Kupfer- und Kobaltmine in Mutanda/Kongo.
	                            "
	                                            alt="Kupfer- und Kobaltmine in Mutanda/Kongo.
	                            "
	                                            class="Image-img lazyload"
	                                            width="3000"
	                                            height="1957"
	                                            src="http://www.manager-magazin.de/premium/images/4f05d3c4-2c50-44da-a1ce-3dc412052768_w620_r1_fpx52_fpy77.jpg"
	                                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
	                                            data-srcset="http://www.manager-magazin.de/premium/images/4f05d3c4-2c50-44da-a1ce-3dc412052768_w620_r1_fpx52_fpy77.jpg 620w,"
	                                        >
	                            
	                                    </div></div>
	                            
	                            
	                            </div>
	                        </div>
	                        
	                        
	                        <div class="TeaserImageTop-text">
	                            
	                        
	                        
	                                    <h2
	                                     class="Headline Headline--xs Headline--topline Headline--inherit">
	                                            <span class="Headline-wrapper">Rohstoff-Gigant Glencore</span>
	                                     </h2>
	                                <div class="TeaserImageTop-headline">
	                                    Die aggressivste Bergbaufirma der Welt bekommt Probleme
	                                </div>
	                        
	                                    <div class="TeaserImageTop-intro">
	                                        In der Welt der Rohstoffe war
	                        das Schweizer Unternehmen Glencore lange das, was Goldman Sachs für die
	                        Finanzbranche ist. Eine Clique smarter Manager rund um Ivan Glasenberg ging hohe Risiken ein und machte Deals, die Konkurrenten scheuten. Sie wurden bewundert
	                        und unendlich reich. Nun scheint die große Zeit vorbei. 
	                                    </div>
	                        
	                            
	                        
	                        
	                        </div>
	                        
	                        
	                        </a>    </div><div class="ThreeColumnsBlock-divider"></div><div class="ThreeColumnsBlock-column">                        
	                        
	                    
	                        
	                        
	                            
	                        
	                        
	                        
	                        
	                            
	                            
	                        
	                        <a  data-sponlytics-ec="mmpremium" data-sponlytics-area="slot" href="http://www.manager-magazin.de/premium/paypal-dan-schulman-hat-eine-der-wertvollsten-techfirmen-erschaffen-a-c0ad4b2b-32e3-4c12-b0e4-d31bfa62c44d" title="Chef Dan Schulman als &quot;Neugründer&quot;: Wie aus PayPal eine der wertvollsten Tech-Firmen der Welt wurde" class="TeaserImageTop TeaserImageTop--link">
	                        <div class="TeaserImageTop-image">
	                        
	                            <div
	                                
	                                class="Image Image--stretch Image--lazyload"><div class="Image-spacer" style="background-color:#5e596b;padding-bottom:calc(100% - 1px);">
	                            
	                                    <div class="Image-wrapper">
	                            
	                                        
	                            
	                                        <img
	                                            title="Rückkehr an die Börse 2015: Dan Schulman feiert mit Mitarbeitern.
	                            "
	                                            alt="Rückkehr an die Börse 2015: Dan Schulman feiert mit Mitarbeitern.
	                            "
	                                            class="Image-img lazyload"
	                                            width="5131"
	                                            height="3421"
	                                            src="http://www.manager-magazin.de/premium/images/b7ef8e3f-3535-460a-af2b-4c7b59e98282_w620_r1_fpx58_fpy53.jpg"
	                                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
	                                            data-srcset="http://www.manager-magazin.de/premium/images/b7ef8e3f-3535-460a-af2b-4c7b59e98282_w620_r1_fpx58_fpy53.jpg 620w,"
	                                        >
	                            
	                                    </div></div>
	                            
	                            
	                            </div>
	                        </div>
	                        
	                        
	                        <div class="TeaserImageTop-text">
	                            
	                        
	                        
	                                    <h2
	                                     class="Headline Headline--xs Headline--topline Headline--inherit">
	                                            <span class="Headline-wrapper">Chef Dan Schulman als &quot;Neugründer&quot;</span>
	                                     </h2>
	                                <div class="TeaserImageTop-headline">
	                                    Wie aus PayPal eine der wertvollsten Tech-Firmen der Welt wurde
	                                </div>
	                        
	                                    <div class="TeaserImageTop-intro">
	                                        Die Plattform stammt noch aus der New-Economy-Ära, Elon Musk und Peter Thiel sind mit ihr reich geworden. CEO Dan Schulman hat sie seit seinem Amtsantritt 2014 praktisch nochmal neu gegründet. Mit Erfolg.
	                                    </div>
	                        
	                            
	                        
	                        
	                        </div>
	                        
	                        
	                        </a>    </div><div class="ThreeColumnsBlock-divider u-hiddenM"></div><div class="ThreeColumnsBlock-column ThreeColumnsBlock-columnLeft">                        
	                        
	                    
	                        
	                        
	                            
	                        
	                        
	                        
	                        
	                            
	                            
	                        
	                        <a  data-sponlytics-ec="mmpremium" data-sponlytics-area="slot" href="http://www.manager-magazin.de/premium/softbank-masayoshi-sons-plaene-mit-der-chipfirma-arm-a-5c34be5e-04dc-4fa7-b5cd-efef9769b81e" title="Was Softbanks Masa Son mit seiner Chipfirma Arm vorhat: Mit der Macht der Computerchips" class="TeaserImageTop TeaserImageTop--link TeaserImageTop--leftAligned">
	                        <div class="TeaserImageTop-image">
	                        
	                            <div
	                                
	                                class="Image Image--stretch Image--lazyload"><div class="Image-spacer" style="background-color:#99a6b9;padding-bottom:calc(100% - 1px);">
	                            
	                                    <div class="Image-wrapper">
	                            
	                                        
	                            
	                                        <img
	                                            title="Sein größter Coup: Softbank-Chef und Arm-Besitzer Masa Son.
	                            "
	                                            alt="Sein größter Coup: Softbank-Chef und Arm-Besitzer Masa Son.
	                            "
	                                            class="Image-img lazyload"
	                                            width="4000"
	                                            height="2662"
	                                            src="http://www.manager-magazin.de/premium/images/1d673626-6451-42dc-9a38-055ec938bc06_w620_r1_fpx46_fpy31.jpg"
	                                            srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
	                                            data-srcset="http://www.manager-magazin.de/premium/images/1d673626-6451-42dc-9a38-055ec938bc06_w620_r1_fpx46_fpy31.jpg 620w,"
	                                        >
	                            
	                                    </div></div>
	                            
	                            
	                            </div>
	                        </div>
	                        
	                        
	                        <div class="TeaserImageTop-text">
	                            
	                        
	                        
	                                    <h2
	                                     class="Headline Headline--xs Headline--topline Headline--inherit">
	                                            <span class="Headline-wrapper">Was Softbanks Masa Son mit seiner Chipfirma Arm vorhat</span>
	                                     </h2>
	                                <div class="TeaserImageTop-headline">
	                                    Mit der Macht der Computerchips
	                                </div>
	                        
	                                    <div class="TeaserImageTop-intro">
	                                        Der britische Computerchip-Hersteller Arm ist kaum bekannt - dabei stecken seine Ideen in fast allen Mobiltelefonen. Und das soll erst der Anfang sein. Die Firma gilt als wichtigstes Asset des größten Techinvestors der Welt. Weil sie womöglich mal so viel wert sein wird wie Google. Vor allem aber, weil sie ihm die Techtrends der Zukunft verrät.
	                                    </div>
	                        
	                            
	                        
	                        
	                        </div>
	                        
	                        
	                        </a>    </div></div></div></div></div>    <div class="ContentBlock ContentBlock--outbrain" data-sponlytics-area="box-reco-outbrain"><div class="Outbrain">
    <div class="OUTBRAIN" data-src="http://www.manager-magazin.de/premium/huehnchen-das-beliebteste-fleisch-der-welt-a-377aabfa-1d40-4bfb-8af2-e1fdd11f16ff" data-widget-id="AR_7" data-ob-template="DE_ManagerMagazin" ></div></div></div>


</aside>
        </main>

        <footer class="Page-footer">
            

    
  
  
  
  <div class="
      Advertisement
      u-hidden Advertisement--footer"
      data-advertisement="GujAd unten_1"
  >
  		<div class="Advertisement-guj gujAd" id="unten_1">
  			<script type="text/javascript">
  				if (GujAd !== undefined && GujAd.cmd !== undefined) {
  					GujAd.cmd.push(function () {
  						GujAd.push('unten_1');
  					});
  				}
  			</script>
  		</div>
  </div>
  
<div class="Footer">
  <nav>
    <div class="Footer-bars">
      <div class="Footer-mainbar u-textCenter">
        <p class="Copy Copy--sanssemibold">Sie haben Fragen oder Anregungen zu manager magazin premium?</p>
        <p class="Copy Copy--sanssemibold">Dann freuen wir uns, von Ihnen zu hören: <a href="mailto:premium@manager-magazin.de" class="u-underline">premium@manager-magazin.de</a> </p>
      </div>
      <div class="Footer-bottombar">
        <!-- static -->
        <div class="Footer-link">
          <a href="http://www.manager-magazin.de/impressum/" target="_blank">Impressum</a>
        </div>
        <div class="Footer-link">
          <a href="http://www.spiegel.de/anb" target="_blank">Nutzungsbedingungen</a>
        </div>
        <div class="Footer-link">
          <a href="http://www.spiegel.de/datenschutz" target="_blank">Datenschutz</a>
        </div>
      </div>
    </div>
  </nav>
</div>
        </footer>

        <div class="Page-unsupported">
<div class="InfoBox"><h2
 class="Headline Headline--m Headline--anthracite">
        <span class="Headline-wrapper">Hinweis</span>
 </h2>
<div data-i-env="app unsupported-version">
<p class="Copy Copy--sans Copy--anthracite">manager magazin premium kann in Ihrer App leider nicht dargestellt werden. Bitte installieren Sie die aktuelle App-Version oder wechseln Sie auf die mobile Website <a href="http://m.manager-magazin.de/" target="_blank">m.manager-magazin.de</a>, um manager magazin premium lesen zu können. Vielen Dank!</p>
</div>

    <div data-i-env="website unsupported-feature">
<p class="Copy Copy--sans Copy--anthracite">manager magazin premium kann in Ihrem Browser leider nicht dargestellt werden. Bitte installieren Sie die aktuelle Version Ihres Browsers oder wechseln Sie zu einem anderen aktuellen Browser, um manager magazin premium lesen zu können. Vielen Dank!</p>
</div>

    <div data-i-env="app unsupported-feature">
<p class="Copy Copy--sans Copy--anthracite">manager magazin premium kann auf Ihrem Gerät leider nicht angezeigt werden. Bitte aktualisieren Sie, wenn möglich, Ihr Betriebssystem. Vielen Dank!</p>
</div>

    <div class="InfoBox-button" data-i-env="app unsupported-version ios">



<a class="Button  Button--secondary"        href="itms-apps://itunes.apple.com/app/id992101844">        Update</a>
</div>

    <div class="InfoBox-button" data-i-env="app unsupported-version android">



<a class="Button  Button--secondary"        href="javascript:void(0);"onclick="javascript:window.location.href = &quot;https://play.google.com/store/apps/details?id=de.spiegel.android.app.mmo&quot;;">        Update</a>
</div>

</div></div>

        <script type="text/javascript" src="http://www.manager-magazin.de/premium/public/premium/js/index.261fe4f1da3013b99072.production.js"></script>

                <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>


        <script type="text/javascript">
            !(function () {
                var s = document.createElement('script');
                s.type = 'text/javascript';
                s.async = 'true';
                s.src = (window.location.search.indexOf('gujAd=1') > -1) ?
                    'http://www.spiegel.de/staticgen/data_imports/emstm/mmopremium/preview.js' : 'http://www.spiegel.de/staticgen/data_imports/emstm/mmopremium/live.js';
                document.body.appendChild(s);
            })();
        </script>
        
        <div class="hidden">
            <script type="text/javascript">
                if (GujAd !== undefined && GujAd.cmd !== undefined) {
                    GujAd.cmd.push(function () {
                        GujAd.finalizeInlineLoading();
                    });
                }
            </script>
        </div>
        

    </body>
</html>
