<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2018-10-10T07:55:00+0200" />
	<meta name="last-modified" content="2018-10-10T07:55:00+0200" />
	
	<meta name="description" content="13 Stunden rangen die EU-Umweltminister um einen neuen CO2-Standard für Autos bis 2030. Zahlreiche Staaten und Umweltschutzorganisationen kritisieren den Kompromiss als zu lasch. Angela Merkel und die deutsche Autoindustrie würden den Klimaschutz an die Wand fahren, heiß es. Jetzt hoffen die Gegner auf Nachbesserung im EU-Parlament." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/politik/europa/eu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1348558-galleryV9-ynal-1348558.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="EU: CO2-Ausstoß für Autos soll ab 2030 um 35 Prozent sinken - manager magazin" />
		<meta property="og:description" content="13 Stunden rangen die EU-Umweltminister um einen neuen CO2-Standard für Autos bis 2030. Zahlreiche Staaten und Umweltschutzorganisationen kritisieren den Kompromiss als zu lasch. Angela Merkel und die deutsche Autoindustrie würden den Klimaschutz an die Wand fahren, heiß es. Jetzt hoffen die Gegner auf Nachbesserung im EU-Parlament." />
		<link rel="canonical" href="http://www.manager-magazin.de/politik/europa/eu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html" />
		<meta name="keywords" content="Politik, Europa, Autoindustrie, Europäische Union, Gesundheit" />
<meta name="news_keywords" content="Politik, Europa, Autoindustrie, Europäische Union, Gesundheit" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Politik als RSS-Feed" href="http://www.manager-magazin.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Politik - Europa - Autoindustrie als RSS-Feed" href="http://www.manager-magazin.de/thema/autoindustrie/index.rss" />
<title>EU: CO2-Ausstoß für Autos soll ab 2030 um 35 Prozent sinken - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1232431';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/politik/europa/a-1232431.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/politik/europa/eu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431-amp.html" />
<script src="/layout/jscfg/http/global-V8-56.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-56.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-56.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-56.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-56.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-56.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-55.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('politik');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '7374');
			GujAd.getClient().addCustomParameter('spmtid', '21937,22904,24936');
			GujAd.getClient().addCustomParameter('spmard', 'a-1232431');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1232431",
	    "headline": 		"EU-Umweltminister finden Kompromiss: CO2-Ausstoß für Autos in EU soll um 35 Prozent sinken",
		"url": 				"http://www.manager-magazin.de/politik/europa/eu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/politik/europa/eu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1348558-thumb-ynal-1348558.jpg",
		"image":			[ 
						"http://www.manager-magazin.de/images/image-1348558-1200_amp_16x9-ynal-1348558.jpg",
						"http://www.manager-magazin.de/images/image-1348558-1200_amp_4x3-ynal-1348558.jpg",
						"http://www.manager-magazin.de/images/image-1348558-1200_amp_square-ynal-1348558.jpg"
					],
		"dateCreated": 		"2018-10-10T07:55:00+0200",
		"datePublished": 	"2018-10-10T07:55:00+0200",
		"dateModified":		"2018-10-10T07:55:00+0200",
		"articleSection":	"Politik",
		"creator":			["Lutz Reiche"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Autoindustrie", "Thema: Europäische Union", "Thema: Gesundheit", "Rubrik: Europa"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-837-7374'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["rei", "dpa", "afp"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="politik" class="bereich7374 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-837-7374", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1539155254"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1232431',
	'sp.part': '1',
	'sp.rubric': '7374',
	'sp.channel': '837',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Mittwoch, 10. Oktober 2018</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="http://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
<li>
<a href="http://www.manager-magazin.de/thema/mittelstand/" target="_blank">
<span style="height:26px !important;">Mittelstand<br/>
</span>
</a>
</li></ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class=" active">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="http://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/politik/">Politik</a></li>
<li>
		<a href="/thema/autoindustrie/">Autoindustrie</a></li>
<li class="list-float-left"><h1 class="so-hdln">EU: CO2-Ausstoß für Autos soll ab 2030 um 35 Prozent sinken</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/autoindustrie/">Autoindustrie</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/autoindustrie/index.rss">manager magazin RSS  - Autoindustrie</a></div>

        <p class="topic-claim"><a href="/thema/autoindustrie/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1539150900">
				<time class="timeformat" datetime="2018-10-10 07:55:00">
					10.10.2018</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">EU-Umweltminister finden Kompromiss</span>
			<span class="article-headline">CO2-Ausstoß für Autos in EU soll um 35 Prozent sinken</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<ul class="article-info ">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				89</span>
		</li>
	</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html&t=EU-Umweltminister%20finden%20Kompromiss%3A%20CO2-Aussto%C3%9F%20f%C3%BCr%20Autos%20in%20EU%20soll%20um%2035%20Prozent%20sinken" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html&text=EU-Umweltminister%20finden%20Kompromiss%3A%20CO2-Aussto%C3%9F%20f%C3%BCr%20Autos%20in%20EU%20soll%20um%2035%20Prozent%20sinken&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20EU-Umweltminister%20finden%20Kompromiss%3A%20CO2-Aussto%C3%9F%20f%C3%BCr%20Autos%20in%20EU%20soll%20um%2035%20Prozent%20sinken&body=%0A%0AEU-Umweltminister%20finden%20Kompromiss%3A%20CO2-Aussto%C3%9F%20f%C3%BCr%20Autos%20in%20EU%20soll%20um%2035%20Prozent%20sinken%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html&title=manager%20magazin%20%7C%20EU-Umweltminister%20finden%20Kompromiss%3A%20CO2-Aussto%C3%9F%20f%C3%BCr%20Autos%20in%20EU%20soll%20um%2035%20Prozent%20sinken" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1348558-galleryV9-ynal-1348558.jpg&description=EU-Umweltminister%20finden%20Kompromiss%3A%20CO2-Aussto%C3%9F%20f%C3%BCr%20Autos%20in%20EU%20soll%20um%2035%20Prozent%20sinken" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/politik/europa/bild-1232431-1348558.html">
												<img src="/images/image-1348558-mmo_panoV9-ynal-1348558.jpg" width="680" height="326" title="Deutlich weniger CO2-Ausstoß bis 2030: Über den Beschluss der EU-Umweltminister dürfte im EU-Parlament noch hart verhandelt werden" alt="Deutlich weniger CO2-Ausstoß bis 2030: Über den Beschluss der EU-Umweltminister dürfte im EU-Parlament noch hart verhandelt werden" align="left" /></a>
										<div class="pic-zoom"><a href="/politik/europa/bild-1232431-1348558.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Deutlich weniger CO2-Ausstoß bis 2030: Über den Beschluss der EU-Umweltminister dürfte im EU-Parlament noch hart verhandelt werden</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong>13 Stunden rangen die EU-Umweltminister um einen neuen CO2-Standard für Autos bis 2030. Zahlreiche Staaten und Umweltschutzorganisationen kritisieren den Kompromiss als zu lasch. Angela Merkel und die deutsche Autoindustrie würden den Klimaschutz an die Wand fahren, heiß es. Jetzt hoffen die Gegner auf Nachbesserung im EU-Parlament.</strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Die Autoindustrie in Europa muss sich auf schärfere Klimaschutzvorgaben einrichten. Die EU-Staaten einigten sich am späten Dienstagabend darauf, dass Neuwagen im Jahr 2030 durchschnittlich 35 Prozent weniger Kohlendioxid ausstoßen sollen als 2020.</p>

  <p>Deutschland trug das Ziel mit, obwohl es über die ursprünglichen Wünsche der Bundesregierung hinausging. Sie wollte nur 30 Prozent Minderung. Mehrere Mitgliedstaaten und Umweltschützer kritisierten den Kompromiss als nicht ehrgeizig genug und hoffen auf Nachbesserungen in den nun an diesem Mittwochen beginnenden Verhandlungen mit dem Europaparlament.</p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>"Das war heute wirklich, wirklich schwierig", sagte Umweltministerin Svenja Schulze nach den rund 13-stündigen Verhandlungen. Auch EU-Klimakommissar Miguel Arias Cañete sprach von einer "schweren Geburt". </p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Die Minister hatten den ganzen Tag darüber verhandelt, wie stark der Ausstoß des Treibhausgases CO2 bei Neuwagen in der EU im nächsten Jahrzehnt sinken muss. Die EU-Kommission hatte eine Minderung um 30 Prozent gegenüber 2020 vorgeschlagen - ein Wert, den die deutsche Autoindustrie als machbar erachtete. Dem schloss sich die Bundesregierung an, ebenso wie einige östliche EU-Staaten. </p>

  <p>Viele andere Länder wollten jedoch eine Senkung um 40 Prozent oder mehr. Österreich, das derzeit den EU-Vorsitz führt, plädierte als Kompromiss für 35 Prozent Minderung und setzte dies letztlich auch durch. Als Zwischenziel sollen bis 2025 mindestens 15 Prozent erreicht sein.</p>

  <p>
<b>Inhalt zahlreicher Sonderregeln noch nicht bekannt</b>
</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Allerdings wurden etliche Sonderklauseln vereinbart, etwa Anreize für die Einführung von Autos mit wenig oder gar keinen Emissionen in ärmeren EU-Staaten sowie Sonderregeln für Nischenhersteller.</p>

  <p>Am Ende stimmten 20 der 28 EU-Staaten für den Kompromiss, vier Staaten waren dagegen und vier weitere enthielten sich, wie die österreichische Umweltministerin Elisabeth Köstinger sagte. Damit "bringen wir die saubere Mobilität in Europa auf die Überholspur", sagte Köstinger. </p>

  <p>Mehrere Länder hatten jedoch mehr Ehrgeiz beim Klimaschutz verlangt und äußerten sich <b>tief enttäuscht</b>, darunter <b>Irland, Schweden, Luxemburg</b> und die <b>Niederlande</b>. Der SPD-Europaabgeordnete Ismail Ertug erinnerte daran, dass das Europaparlament weitergehende Ziele gesetzt hat: Die Abgeordneten wollen ebenfalls eine Senkung der CO2-Werte um 40 Prozent bis 2030. Es dürften also weitere schwierige Verhandlungen folgen, um letztlich die Gesetzgebung abzuschließen.</p>

  <hr/>
  <p>
<b>Lesen Sie auch:</b> <a href="/politik/deutschland/fahrverbot-berlin-urteil-gericht-entscheidet-sich-fuer-diesel-verbote-a-1232364.html" title="Berlin muss Fahrverbote für Diesel-Fahrer verhängen">Berlin muss Fahrverbote für Diesel-Fahrer verhängen</a>
</p>

  <hr/>
  <p>Die Vorgaben sollen helfen, die Klimaziele der Europäischen Union insgesamt zu erreichen und die Emissionen aus dem Straßenverkehr zu drücken. Die Entscheidung ist für die Autoindustrie von großer Bedeutung.</p>

  <p>Bisher ist in der EU festgelegt, dass Neuwagen im Flottendurchschnitt 2020 nicht mehr als 95 Gramm Kohlendioxid pro Kilometer ausstoßen sollen. Von dieser Basis aus soll die Senkung folgen. Strenge Vorgaben bedeuten, dass Hersteller neben Diesel und Benzinern auch viele Fahrzeuge ohne Emissionen verkaufen müssen, um ihren Schnitt insgesamt zu erreichen - also zum Beispiel reine Elektroautos. Die Bundesregierung befürchtet Jobverluste, falls der Umstieg auf neue Antriebe zu schnell vollzogen wird.</p>

  <p>
<b>Scharfe Kritik an Merkel: "Klimaschutz an die Wand" gefahren</b>
</p>

  <p>Beim EU-Treffen argumentierten aber viele Umweltminister anders - so etwa die Vertreter Spaniens, der Niederlande, Frankreichs und Großbritanniens. Ein schneller Umbau der Autoindustrie sei in der Konkurrenz zu China nötig und werde neue Arbeitsplätze schaffen, so ihre Argumentation. Der luxemburgische Staatssekretär Claude Turmes griff Deutschland frontal an: Kanzlerin Angela Merkel fahre zugunsten der deutschen Autobauer "den Klimaschutz an die Wand", sagte der ehemalige Grünen-Europaabgeordnete.</p>

  <p>Die Umweltorganisation Greenpeace kritisierte, die Bundesregierung habe in Luxemburg nicht nur die Verkehrswende in Deutschland "sabotiert", sondern auch "bei unseren europäischen Nachbarn". Angesichts des eindringlichen Appells des Weltklimarates vom Montag, die Erderwärmung auf 1,5 Grad in diesem Jahrhundert zu begrenzen, sei dies "der blanke Hohn".</p>

  <p>Deutschland habe zusammen mit den östlichen Visegrad-Staaten eine ehrgeizigere Lösung verhindert, beklagte auch der Verband Transport &amp; Environment. Der Kompromiss sei viel zu wenig, um den gefährlichen Klimawandel zu bremsen.</p>
<p><i>rei/dpa/afp</i></p>
			</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1232431.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/politik/deutschland/fahrverbot-berlin-urteil-gericht-entscheidet-sich-fuer-diesel-verbote-a-1232364.html" title=" Gericht entscheidet sich für Diesel-Fahrverbote: Berlin muss Dieselautos von mehreren Straßen verbannen "><span class="ilink-topic">Gericht entscheidet sich für Diesel-Fahrverbote:</span> <span class="ilink-headline">Berlin muss Dieselautos von mehreren Straßen verbannen</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/autoindustrie">Autoindustrie</a></li><li><a href="/thema/europaeische_union">Europäische Union</a></li><li><a href="/thema/gesundheit">Gesundheit</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2018</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html&amp;t=EU-Umweltminister finden Kompromiss: CO2-Ausstoß für Autos in EU soll um 35 Prozent sinken" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html&text=EU-Umweltminister%20finden%20Kompromiss%3A%20CO2-Aussto%C3%9F%20f%C3%BCr%20Autos%20in%20EU%20soll%20um%2035%20Prozent%20sinken&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Feu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html&description=EU-Umweltminister finden Kompromiss: CO2-Ausstoß für Autos in EU soll um 35 Prozent sinken&media=http://www.manager-magazin.de/images/image-1348558-galleryV9-ynal-1348558.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/politik/europa/eu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | EU-Umweltminister finden Kompromiss: CO2-Ausstoß für Autos in EU soll um 35 Prozent sinken&body=%0A%0AEU-Umweltminister finden Kompromiss: CO2-Ausstoß für Autos in EU soll um 35 Prozent sinken%0Ahttp://www.manager-magazin.de/politik/europa/eu-co2-ausstoss-fuer-autos-soll-ab-2030-um-35-prozent-sinken-a-1232431.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="http://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="http://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('98e0d6f84a0e49ce9c5aea2d4beaccd5', '837');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>

<!-- html_138412 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".manager-magazin.de"
    },
    "palette": {
      "popup": {
        "background": "#323b49",
        "text": "#ffffff"
      },
      "button": {
        "background": "#245797",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script><div id="article-overscroll-area"></div>
		</body>
</html>