<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2019-02-15T13:48:28+0100" />
	<meta name="last-modified" content="2019-02-15T13:48:28+0100" />
	
	<meta name="description" content="Die britische Premierministerin Theresa May will trotz der jüngsten Niederlage im Parlament an ihrem Brexit-Kurs festhalten. Das sagte die für Parlamentsfragen zuständige Ministerin, Andrea Leadsom, am Freitag im BBC-Radio. Ein EU-Austritt ohne..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/politik/europa/brexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1394510-galleryV9-wozd-1394510.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Brexit: No Deal Brexit weiterhin möglich - manager magazin" />
		<meta property="og:description" content="Die britische Premierministerin Theresa May will trotz der jüngsten Niederlage im Parlament an ihrem Brexit-Kurs festhalten. Das sagte die für Parlamentsfragen zuständige Ministerin, Andrea Leadsom, am Freitag im BBC-Radio. Ein EU-Austritt ohne..." />
		<link rel="canonical" href="http://www.manager-magazin.de/politik/europa/brexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html" />
		<meta name="keywords" content="Politik, Europa, Brexit, Großbritannien, Europäische Union" />
<meta name="news_keywords" content="Politik, Europa, Brexit, Großbritannien, Europäische Union" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik" href="http://www.manager-magazin.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Politik - Brexit" href="http://www.manager-magazin.de/thema/brexit/index.rss" />	
<title>Brexit: No Deal Brexit weiterhin möglich - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1253456';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/politik/europa/a-1253456.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/politik/europa/brexit-no-deal-brexit-weiterhin-moeglich-a-1253456-amp.html" />
<script src="/layout/jscfg/http/global-V8-65.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-65.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-65.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-65.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-65.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-65.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-61.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('politik');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '7374');
			GujAd.getClient().addCustomParameter('spmtid', '29960,23125,22904');
			GujAd.getClient().addCustomParameter('spmard', 'a-1253456');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1253456",
	    "headline": 		"No Deal weiterhin möglich: May hält trotz neuer Schlappe an ihrem Brexit-Kurs fest",
		"url": 				"http://www.manager-magazin.de/politik/europa/brexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/politik/europa/brexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1394510-thumb-wozd-1394510.jpg",
		"image":			[ 
						"http://www.manager-magazin.de/images/image-1394510-1200_amp_16x9-wozd-1394510.jpg",
						"http://www.manager-magazin.de/images/image-1394510-1200_amp_4x3-wozd-1394510.jpg",
						"http://www.manager-magazin.de/images/image-1394510-1200_amp_square-wozd-1394510.jpg"
					],
		"dateCreated": 		"2019-02-15T13:48:28+0100",
		"datePublished": 	"2019-02-15T13:48:28+0100",
		"dateModified":		"2019-02-15T13:48:28+0100",
		"articleSection":	"Politik",
		"creator":			["Kai Lange"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Brexit", "Thema: Großbritannien", "Thema: Europäische Union", "Rubrik: Europa"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-837-7374'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				["la", "dpa-afx"],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="politik" class="bereich7374 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-837-7374", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1550237900"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1253456',
	'sp.part': '1',
	'sp.rubric': '7374',
	'sp.channel': '837',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Freitag, 15. Februar 2019</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="http://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class=" active">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="http://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/politik/">Politik</a></li>
<li>
		<a href="/thema/brexit/">Brexit</a></li>
<li class="list-float-left"><h1 class="so-hdln">Brexit: No Deal Brexit weiterhin möglich</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/brexit/">Brexit</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/brexit/index.rss">manager magazin RSS Politik - Brexit</a></div>

        <p class="topic-claim"><a href="/thema/brexit/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1550234908">
				<time class="timeformat" datetime="2019-02-15 13:48:28">
					15.02.2019</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">No Deal weiterhin möglich</span>
			<span class="article-headline">May hält trotz neuer Schlappe an ihrem Brexit-Kurs fest</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<ul class="article-info ">
						</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html&t=No%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html&text=No%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20No%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest&body=%0A%0ANo%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1394510-galleryV9-wozd-1394510.jpg&description=No%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/politik/europa/bild-1253456-1394510.html">
												<img src="/images/image-1394510-mmo_panoV9-wozd-1394510.jpg" width="680" height="326" title="Anti-Brexit-Demonstranten in London: May bleibt stur" alt="Anti-Brexit-Demonstranten in London: May bleibt stur" align="left" /></a>
										<div class="pic-zoom"><a href="/politik/europa/bild-1253456-1394510.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Anti-Brexit-Demonstranten in London: May bleibt stur</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Die britische Premierministerin Theresa May will trotz der jüngsten Niederlage im Parlament an ihrem Brexit-Kurs festhalten. Das sagte die für Parlamentsfragen zuständige Ministerin, Andrea Leadsom, am Freitag im BBC-Radio. Ein EU-Austritt ohne Abkommen (No Deal) solle auch weiterhin als Option offen bleiben, fügte sie hinzu. </p>

  <p>Die Brexit-Hardliner in Mays konservativen Regierungspartei hatten ihr am Donnerstag bei einer Abstimmung über die weiteren Schritte im Brexit-Prozess die Gefolgschaft versagt. Sie fürchteten, May könne sich Forderungen beugen, ein ungeregeltes Ausscheiden aus der Staatengemeinschaft in jedem Fall zu verhindern. </p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>Die Schlappe nagt an Mays Glaubwürdigkeit, bis zum Austrittsdatum am 29. März eine Mehrheit für den Mitte Januar vom Parlament abgelehnten Brexit-Vertrag zusammenzubekommen. Trotzdem will die Regierungschefin weiterhin die EU zu Änderungen am Austrittsabkommen bewegen. "Die Premierministerin macht weiter. Sie wird weiterhin auf rechtlich verbindliche Änderungen am Backstop hinarbeiten, die dem Parlament erlauben, den Deal zu unterstützen", sagte Leadsom. </p>

  <p>
<b>Backstop als Schlüsselproblem</b>
</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Die als Backstop bezeichnete Garantie für eine offene Grenze zwischen dem britischen Nordirland und dem EU-Mitglied Irland gilt als Schlüsselproblem für eine Ratifizierung des Brexit-Abkommens. Sie sieht vor, dass Großbritannien solange in der Europäischen Zollunion bleibt, bis das Problem anderweitig gelöst ist. Brexit-Hardliner fürchten aber, die Regelung könnte das Land dauerhaft eng an die EU binden und eine eigenständige Handelspolitik unterbinden. </p>

  <p>Ende Januar hatten die Abgeordneten May den Auftrag gegeben, den Backstop durch "alternative Regelungen" zu ersetzen. Die Premierministerin hatte sich zum Erstaunen Brüssels hinter den Antrag gestellt und war damit auf Schmusekurs zu den Brexit-Hardlinern gegangen. Die EU pocht auf den Backstop, weil sie sonst eine Rückkehr der Gewalt in der ehemaligen Bürgerkriegsregion befürchtet. Bisher gibt es keine Anzeichen, dass Brüssel in der Frage nachgibt. </p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Sollte es bis zum Brexit-Datum nicht gelingen, das Abkommen zu ratifizieren, droht ein No-Deal-Brexit mit chaotischen Folgen für die Wirtschaft und viele andere Lebensbereiche. Den Brexit zu verschieben, lehnt die Regierung in London bislang vehement ab. </p>

  <p>Die EU-Kommission wollte am Freitag Mays Abstimmungsniederlage nicht kommentieren. Ein Sprecher von EU-Kommissionspräsident Jean-Claude Juncker nannte auch noch keinen Termin für den geplanten Besuch der Premierministerin in Brüssel. Brexit-Minister Stephen Barclay hatte am Donnerstag angekündigt, May werde nächste Woche erneut zu Juncker nach Brüssel reisen. </p>

  <p>
<b>Weitere Gespräche zwischen Barclay und Barnier am Montag</b>
</p>

  <p>Am Montag will Barclay selbst weitere Gespräche mit EU-Unterhändler Michel Barnier führen. Zudem soll der britische Generalstaatsanwalt Jeffrey Cox nach Brüssel fahren. Er gilt als maßgeblich für die Einschätzung, in welcher Form Änderungen am Backstop rechtsverbindlich wären. </p>

  <p>Grünen-Europachef Reinhard Bütikofer übte scharfe Kritik an May. "Dass Frau May um die Zukunft ihres Landes pokert, statt durch ernsthafte Gespräche mit der Opposition eine Mehrheit ohne die Extremisten zu suchen, ist ein Beweis für außerordentliche Verantwortungslosigkeit", erklärte Bütikofer. Mays Kurs führe auf "verschlungenen Pfaden am Ende doch zu einem No-Deal-Brexit". Seine Parteikollegin Franziska Brantner mahnte die EU, Großbritannien bei der Planung für einen Brexit ohne Abkommen nicht zu weit entgegenzukommen. "Mit Notfallplanungen, die über das Nötige hinausgehen, steigt das Risiko, dass die Briten einen ungeregelten Brexit wählen", sagte die Europapolitikerin dem "Spiegel". </p>

  <p>
<b>"Aufpassen, dass uns die Briten nicht gegeneinander ausspielen"</b>
</p>

  <p>"Wir müssen aufpassen, dass uns die Briten nicht gegeneinander ausspielen", sagte der Chef des Bundestags-Europaausschusses, Gunther Krichbaum (CDU), dem "Spiegel". Nach Informationen des Magazins warnte auch die Vize-Generalsekretärin der EU-Kommission, Céline Gauer, diese Woche in Berlin vor zu weitreichenden Zugeständnissen bei der Notfallplanung. </p>

  <p>Kritiker werfen May vor, die Gefahr eines ungeregelten Brexits als Druckmittel zu nutzen. Eine parteiübergreifende Gruppe von Abgeordneten plant daher, der Regierung bei der nächsten Abstimmungsrunde im Parlament am 27. Februar die Kontrolle über den Austrittsprozess zu entreißen. Der Plan sieht vor, May zum Verschieben des EU-Austritts zu zwingen, falls sie bis Mitte nächsten Monats keinen Erfolg mit ihrem Austrittsabkommen hat. Doch ob der Plan Erfolg haben wird, ist ungewiss.</p>

  <p>
<a href="/thema/grossbritannien/" title="zur Themenseite" class="topiclink">Großbritannien</a> will am 29. März die Staatengemeinschaft verlassen. Wann das Parlament erneut über den Deal abstimmen soll, ist noch unklar.</p>
<p><i>la/dpa-afx</i></p>
			</div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1253456.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/politik/europa/brexit-theresa-may-will-mehr-zeit-fuer-britischen-eu-austritt-a-1252942.html" title=" Müssen Nerven behalten: May spielt auf Zeit "><span class="ilink-topic">"Müssen Nerven behalten":</span> <span class="ilink-headline">May spielt auf Zeit</span></a></li><li class="clearfix">
	
	<a href="/politik/europa/brexit-showdown-konsequenzen-fuer-england-und-die-eu-a-1247769.html" title=" Großbritannien: Gefesselt, gedemütigt, gelähmt "><span class="ilink-topic">Großbritannien:</span> <span class="ilink-headline">Gefesselt, gedemütigt, gelähmt</span></a></li><li class="clearfix">
	
	<a href="/politik/europa/a-1158431.html" title=" Brexit: Englands ewiger Wunsch nach der Extrawurst "><span class="ilink-topic">Brexit:</span> <span class="ilink-headline">Englands ewiger Wunsch nach der Extrawurst</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/brexit">Brexit</a></li><li><a href="/thema/grossbritannien">Großbritannien</a></li><li><a href="/thema/europaeische_union">Europäische Union</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2019</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html&amp;t=No%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html&text=No%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html&description=No%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest&media=http://www.manager-magazin.de/images/image-1394510-galleryV9-wozd-1394510.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/politik/europa/brexit-no-deal-brexit-weiterhin-moeglich-a-1253456-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20No%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest&body=%0A%0ANo%20Deal%20weiterhin%20m%C3%B6glich%3A%20May%20h%C3%A4lt%20trotz%C2%A0neuer%20Schlappe%20an%20ihrem%20Brexit-Kurs%20fest%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Feuropa%2Fbrexit-no-deal-brexit-weiterhin-moeglich-a-1253456.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="http://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="http://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('0fe7b2749eca4ef9a21dfb70cbe32c1a', '837');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>

<!-- html_138412 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".manager-magazin.de"
    },
    "palette": {
      "popup": {
        "background": "#323b49",
        "text": "#ffffff"
      },
      "button": {
        "background": "#245797",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script><div id="article-overscroll-area"></div>
		</body>
</html>