<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2017-05-14T08:29:00+0200" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/politik/deutschland/nrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1135379-galleryV9-izjg-1135379.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="NRW: Warum diese Landtagswahl so wichtig ist - manager magazin" />
		<meta property="og:description" content="Testlauf für den Bund: In NRW will Ministerpräsidentin Kraft der SPD und Martin Schulz endlich ein Erfolgserlebnis bescheren, die CDU hofft auf einen Überraschungscoup. Die Hintergründe zur Wahl." />
		<link rel="canonical" href="http://www.manager-magazin.de/politik/deutschland/nrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html" />
			<meta name="description" content="Testlauf für den Bund: In NRW will Ministerpräsidentin Kraft der SPD und Martin Schulz endlich ein Erfolgserlebnis bescheren, die CDU hofft auf einen Überraschungscoup. Die Hintergründe zur Wahl." />
		<meta name="keywords" content="Politik, Deutschland" />
<meta name="news_keywords" content="Politik, Deutschland" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Politik als RSS-Feed" href="http://www.manager-magazin.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Politik - Deutschland - Deutschland als RSS-Feed" href="http://www.manager-magazin.de/thema/deutschland/index.rss" />
<title>NRW: Warum diese Landtagswahl so wichtig ist - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1147576';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/politik/deutschland/a-1147576.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/politik/deutschland/nrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576-amp.html" />
<script src="/layout/jscfg/http/global-V8-19.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-19.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-19.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-19.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-19.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-19.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-19.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_22001_",
    "themen_namen": "_deutschland_",
    "unterrubrik_ids": "_5145_",
    "unterrubrik_namen": "_deutschland_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3033519",
    "billboard": "3033533",
    "content_ad_1": "3033523",
    "content_ad_2": "3033524",
    "content_ad_3": "3033664",
    "footer_ad": "3033517",
    "header_ad": "3033537",
    "interne_statistik": "3033536",
    "intext_video": "3408213",
    "layer_ad": "3033535",
    "promotion_ad_1": "3033526",
    "promotion_ad_2": "3033527",
    "promotion_ad_3": "3033528",
    "promotion_ad_4": "3033529",
    "promotion_ad_5": "3033530",
    "promotion_ad_vertrieb": "3033534",
    "skyscraper_right": "3033531",
    "slider": "3849199",
    "sponsor_logo": "3033525",
    "subchannel_advetorial": "3033680",
    "subchannel_teaser": "3033522",
    "superbanner": "3033532",
    "zaehler": "3033520"
};
	ADI.yieldlab  = {
    "billboard": "82602",
    "content_ad_1": "218629",
    "skyscraper_right": "218627",
    "superbanner": "218625"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
</head>

<body id="politik" class="bereich5145 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-837-5145", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1494744704"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1147576',
	'sp.part': '1',
	'sp.rubric': '5145',
	'sp.channel': '837',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />

	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div>
	<br class="clearfix" />
</div><div id="service">
	<div class="date">Sonntag, 14. Mai 2017</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div class="clearfix" id="header">
						<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

	<div class="adition" id="header_ad" data-position="header_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('header_ad');
	</script>
</div>
<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first">
						<a href="/koepfe/">Köpfe</a></li>
					<li class=" caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/">IT & Tech</a></li>
		<!-- html_100673 -->
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3826399&kid=2045371&bid=6962101">
<span style="height:26px !important;">Cyber-Security-Spezial<br/>
<div style="font-size:10px !important; margin-top: -6px !important;"> powered by   <img alt="NCP" border="0" src="/images/image-1084712-thumbsmall-iddp.png" style="vertical-align:middle; margin-left: 2px !important; margin-top: 5px !important; margin-bottom: 4px"/>
</div>
</span>
</a>
</li>


<li>
<a href="/thema/mittelstand/" target="_blank">
<span style="height:26px !important;">Mittelstand-Spezial<br/>
<div style="font-size:10px !important; margin-top: -6px !important;"> powered by   <img alt="DSGV" border="0" src="/images/image-1123995-videothumbplayersmall-zpes.png" style="vertical-align:middle; margin-left: 2px !important; margin-top: 5px !important;"/>
</div>
</span>
</a>
</li></ul></li>
					<li class="active caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/">Meinung</a></li>
		<!-- html_100677 -->
</ul></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/alternative_geldanlage/">Alternative Geldanlage</a></li>
		<!-- html_100674 -->
</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class="">
						<a href="http://www.spiegel.de/karriere">Karriere</a></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/">Fitness</a></li>
		<!-- html_100675 -->
</ul></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div id="js-popup-layer"></div>
<div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/politik/">Politik</a></li>
			<li>
						<a href="/thema/deutschland/">Deutschland</a></li>
				<li><h1 class="so-hdln">NRW: Warum diese Landtagswahl so wichtig ist</h1></li>
				</ul>
		
		</div> </div> <div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/deutschland/">Deutschland</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/deutschland/index.rss">manager magazin RSS  - Deutschland</a></div>

        <p class="topic-claim"><a href="/thema/deutschland/"><span>Alle Artikel und Hintergründe</span></a></p>
            <div id="mmSponsoredBy">
            <div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
    </div>

</div>
		<span class="headline-date" data-timestamp="1494743340">
				<time class="timeformat" datetime="2017-05-14 08:29:00">
					14.05.2017</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Nordrhein-Westfalen</span>
			<span class="article-headline">Warum diese Landtagswahl so wichtig ist</span>
			</h2>

		<div class="adition" id="subchannel_advetorial" data-position="subchannel_advetorial">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_advetorial');
	</script>
</div>
<div class="article-functions article-meta">
				
				<ul class="article-info ">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				1</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html&t=Nordrhein-Westfalen%3A%20Warum%20diese%20Landtagswahl%20so%20wichtig%20ist" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html&text=Nordrhein-Westfalen%3A%20Warum%20diese%20Landtagswahl%20so%20wichtig%20ist&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Nordrhein-Westfalen%3A%20Warum%20diese%20Landtagswahl%20so%20wichtig%20ist&body=%0A%0ANordrhein-Westfalen%3A%20Warum%20diese%20Landtagswahl%20so%20wichtig%20ist%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html&title=manager%20magazin%20%7C%20Nordrhein-Westfalen%3A%20Warum%20diese%20Landtagswahl%20so%20wichtig%20ist" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1135379-galleryV9-izjg-1135379.jpg&description=Nordrhein-Westfalen%3A%20Warum%20diese%20Landtagswahl%20so%20wichtig%20ist" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box">
		<div class="image-box-inner">

			<a href="/fotostrecke/nrw-wahl-die-spitzenkandidaten-fotostrecke-147475.html" title="Wahl in Nordrhein-Westfalen: Die Spitzenkandidaten der Parteien"><img src="/images/image-1135379-mmo_panoV9-izjg-1135379.jpg" width="680" height="326" title="Wahl in Nordrhein-Westfalen: Die Spitzenkandidaten der Parteien" alt="Wahl in Nordrhein-Westfalen: Die Spitzenkandidaten der Parteien" /></a><div class="image-buttons">
						<a href="/fotostrecke/nrw-wahl-die-spitzenkandidaten-fotostrecke-147475.html" title="Wahl in Nordrhein-Westfalen: Die Spitzenkandidaten der Parteien" class="img"><img src="/static/sys/v9/buttons/but_foto.png" alt="Fotos" /></a></div>

					<div class="credit">DPA</div>
					</div> </div>	
</div>
		<p class="article-intro"><strong>Testlauf für den Bund: In NRW will Ministerpräsidentin Kraft der SPD und Martin Schulz endlich ein Erfolgserlebnis bescheren, die CDU hofft auf einen Überraschungscoup. Die Hintergründe zur Wahl.</strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Es ist der große Testlauf vor der Bundestagswahl: 13,1 Millionen Menschen können in Nordrhein-Westfalen über einen neuen Landtag abstimmen. Das sind mehr als ein Fünftel aller Wahlberechtigten in Deutschland.</p>

  <p>Die Landtagswahl in NRW wird nicht nur deshalb auch "kleine Bundestagswahl" genannt. Gleich zweimal bahnten sich hier in der jüngeren Geschichte politische Zäsuren auf Bundesebene an: 1995 brauchte die SPD in Düsseldorf die Grünen zum Regieren, drei Jahre später löste Rot-Grün Dauerkanzler Helmut Kohl ab. Und 2005 übernahm die CDU erst in Düsseldorf die Macht - und dann in Berlin.</p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Auch diesmal könnte der Ausgang der Wahlen an Rhein und Ruhr Signalwirkung für den Bund haben. Die deutsche Sozialdemokratie braucht nach den Niederlagen im Saarland und in Schleswig-Holstein den Sieg von Ministerpräsidentin Hannelore Kraft. Sie muss dem so stark gestarteten, zuletzt aber schwächelnden Kanzlerkandidaten Martin Schulz endlich ein Erfolgserlebnis bescheren.</p>

  <div class="adition" id="intext_video" data-position="intext_video">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('intext_video');
	</script>
</div>

<p>Seit 1965 regierten die Genossen in NRW mit nur fünf Jahren Unterbrechung. Landet die SPD diesmal auch im roten Stammland hinter der CDU, wird ein Wahlsieg gegen Angela Merkel im Herbst immer unwahrscheinlicher.</p>

  <p>Meinungsforscher sagen ein knappes Rennen voraus. In Umfragen lag die CDU von Herausforderer Armin Laschet zuletzt mal knapp hinter, mal knapp vor der SPD. Den Grünen prophezeien die Demoskopen ein deutlich schwächeres Ergebnis als vor fünf Jahren (2012: 11,3 Prozent), die FDP könnte zweistellig werden (2012: 8,6 Prozent). AfD und Linkspartei hoffen auf den Einzug in den Landtag, die Piraten werden sich wohl aus dem letzten Landesparlament verabschieden.</p>

  <div class="adition" id="content_ad_2" data-position="content_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_2');
	</script>
</div>

<p>Hier sind die Hintergründe zur Landtagswahl in Nordrhein-Westfalen:</p>

  <p>
<b>Die wichtigsten Personen</b>
</p>

  <p>Natürlich geht es am Ende auch um Angela Merkel und Martin Schulz. Für das Land aber sind andere entscheidend: <b>Hannelore Kraft</b>, 55, regiert seit 2010 mit einer rot-grünen Koalition - zunächst toleriert von der Linkspartei, seit 2012 mit einer eigenen Mehrheit. Im Wahlkampf gab die Sozialdemokratin die Kümmerin, sie hofft auf den Amtsbonus. Bei den persönlichen Sympathiewerten liegt Kraft deutlich vor ihrem CDU-Herausforderer.</p>

  <p>Der heißt <b>Armin Laschet</b>, 56, und kämpfte in den vergangenen Wochen gegen das Image, dass er zu nett sei. Eigentlich ist das ja kein schlechter Charakterzug. Aber in der Politik wird ein ausgleichendes Wesen auch als mangelnder Kampfeswille gedeutet - gerade von den eigenen Leuten.</p>

  <p>Mindestens auf Augenhöhe mit den beiden Kandidaten der Volksparteien sieht sich <b>Christian Lindner</b>, 38. Der FDP-Parteichef will in NRW die Basis für den Wiedereinzug in den Bundestag legen. Spitzenkandidatin der Grünen ist Bildungsministerin <b>Sylvia Löhrmann</b>, 60, sie gilt als Pragmatikerin, ihr Landesverband als eher links.</p>

  <p>Die Linkspartei hofft mit der Doppelspitze <b>Özlem Demirel</b>, 33, und <b>Christian Leye</b>, 36, auf den Wiedereinzug in den Landtag. Die AfD will mit <b>Marcus Pretzell</b>, 43, den jüngsten Abwärtstrend stoppen. Pretzell ist verheiratet mit AfD-Bundeschefin Frauke Petry.</p>

  <p>
<b>Die Top-Themen</b>
</p>

  <p>Im Wahlkampf ging es vor allem um Bildung, innere Sicherheit und Verkehr. 2016 hätten die Menschen in Nordrhein-Westfalen 100 Stunden im <b>Stau</b> verbracht, kritisiert die FDP. Hintergrund sei der <b>stockende Autobahnausbau</b>. Allerdings ist NRW schon immer ein Stauland gewesen - egal wer regiert hat.</p>

  <p>In der <b>Schulpolitik</b> wirft die CDU Rot-Grün eine schwache Bilanz vor, mit hohem Unterrichtsausfall und Problemen bei der Inklusion. Die Regierung wirbt hingegen damit, 200 Milliarden Euro mehr für Bildung ausgegeben und die Zahl der Kita-Plätze verdoppelt zu haben.</p>

  <p>Größter Buhmann der Opposition ist <b>Innenminister Ralf Jäger</b>. Die Union hält dem SPD-Mann zahlreiche Fehler vor, vor allem im Umgang mit der Kölner Silvesternacht und dem Berliner Attentäter Anis Amri. Auch hohe Einbruchszahlen und eine wachsende Salafisten-Szene habe Jäger zu verantworten, kritisiert Innenpolitiker Wolfgang Bosbach, den Laschet zur Verstärkung im Wahlkampf holte.</p>

  <p>Der CDU-Spitzenkandidat setzte auf eine Schlusslicht-Kampagne: Das Land liege in bundesweiten Vergleichen stets auf den hinteren Plätzen, moniert er. Wie es um NRW wirklich steht, können Sie in unserem Faktencheck nachlesen.</p>

  <p>
<b>Die möglichen Bündnisse</b>
</p>

  <p>In NRW grassiert die sogenannte <b>Ausschließeritis</b>: Die FDP will keine Ampel-Koalition mit SPD und Grünen, die Grünen wollen kein Jamaika-Bündnis mit CDU und Liberalen. Kurz vor der Wahl schloss Kraft dann noch ein Bündnis mit der Linkspartei aus - Rot-Rot-Grün soll es also auch nicht geben.</p>

  <p>Weil weder die amtierende rot-grüne Koalition noch Schwarz-Gelb laut Umfragen auf eine Mehrheit kommen, könnten am Ende nur zwei Alternativen bleiben: ein <b>sozialliberales Bündnis</b> oder eine <b>Große Koalition</b>. Letzteres ist die wahrscheinlichste Option, auch wenn es eine Premiere wäre: Bis heute haben CDU und SPD in NRW noch nie gemeinsam regiert. Fragt sich nur, wer am Ende den Ministerpräsidenten stellt.</p>

  <p>
<b>Die Folgen für die Bundestagswahl</b>
</p>

  <p>Landtagswahlen in NRW haben immer besondere bundespolitische Implikationen - diesmal erst recht. Viereinhalb Monate vor der Bundestagswahl geht es am Sonntag für den SPD-Kanzlerkandidaten fast schon um alles: Entweder die SPD stoppt nach den Niederlagen im Saarland und in Schleswig-Holstein den Abwärtstrend. Dann könnte <b>Martin Schulz</b> seine Ambitionen im Rennen gegen Angela Merkel aufrecht erhalten. Oder die Genossen verlieren auch die Düsseldorfer Staatskanzlei - und damit wohl fast schon die Chancen auf das Kanzleramt. Denn: Wo soll noch die Wechselstimmung im Bund herkommen? Entsprechend groß ist der Druck bei den Sozialdemokraten.</p>

  <p>Viel entspannter kann CDU-Chefin <b>Angela Merkel</b> nach Düsseldorf schauen. Dass ihr Parteifreund Laschet das schwache Ergebnis von vor fünf Jahren deutlich verbessert (Kandidat: Norbert Röttgen, 26,3 Prozent), scheint sicher - alles weitere wäre eine Zugabe. Mit einem Ministerpräsidenten Laschet hat in der Union eigentlich niemand gerechnet.</p>

  <p>Auch das Abschneiden der kleinen Parteien hat bundespolitische Bedeutung. Etwa für die <b>FDP</b>: Schneidet die Lindner-Partei wirklich so gut ab wie prognostiziert, wird auch der Wiedereinzug in den Bundestag wahrscheinlicher. Die FDP würde dann auch als Macht- und Koalitionsfaktor wichtiger.</p>

  <p>Die <b>Grünen</b> riefen in Düsseldorf zuletzt den Kampf um die parlamentarische Existenz aus. Der Totalabsturz wird wohl nicht kommen. Einen Schub für den Bundestagswahlkampf kann die Partei aber nicht erwarten - obwohl sie ihn so dringend brauchen könnte</p>
<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1147576.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-home-link-box">
					
					<div class="box-header clearfix">
						<div class="contrast-headline float-left">Nachrichtenticker</div>
					</div>
					<ul class="related-links">
	    <li class="item">
					<a href="/unternehmen/it/hacker-angriff-deutsche-bahn-auch-betroffen-a-1147507.html" title="Weltweiter Cyberangriff mit &quot;beispiellosem Ausmaß&quot;: Bundeskriminalamt ermittelt nach Angriff auf Bahn"><span class="topic">18:00 Uhr</span>
						<span class="headline">Weltweiter Cyberangriff mit "beispiellosem Ausmaß" - Bundeskriminalamt ermittelt nach Angriff auf Bahn</span>
					</a></li>
	        <li class="item">
					<a href="/politik/artikel/russland-affaere-donald-trump-hatte-einkuenfte-aus-russland-a-1147505.html" title="Einkünfte aus Russland: Trump macht Brief seiner Anwälte öffentlich"><span class="topic">08:15 Uhr</span>
						<span class="headline">Einkünfte aus Russland - Trump macht Brief seiner Anwälte öffentlich</span>
					</a></li>
	        </ul>
</div> <div class="article-home-link-box">
					<div class="article-footer-hitlist col-asset left">
						<div class="asset-box ranking clearfix">
	
	<div class="asset-title"><a href="/leser-empfehlungen" style="padding-right:0;color:#9e804f;">Leser-Empfehlungen</a></div>
	
	<ul class="ranking-list">
    <li class="clearfix js-click list-item0">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/artikel/uebersicht-die-gewinnstaerksten-konzerne-in-europa-und-usa-a-1147495.html" title="USA enteilt, doch Europa holt auf: Das sind Europas Gewinn-Champions"><span class="topic">USA enteilt, doch Europa holt auf - </span><span class="headline"> Das sind Europas Gewinn-Champions</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				24.109</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | USA enteilt, doch Europa holt auf: Das sind Europas Gewinn-Champions&body=%0A%0AUSA enteilt, doch Europa holt auf: Das sind Europas Gewinn-Champions%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fuebersicht-die-gewinnstaerksten-konzerne-in-europa-und-usa-a-1147495.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/artikel/uebersicht-die-gewinnstaerksten-konzerne-in-europa-und-usa-a-1147495.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fuebersicht-die-gewinnstaerksten-konzerne-in-europa-und-usa-a-1147495.html&amp;t=USA+enteilt%2C+doch+Europa+holt+auf%3A+Das+sind+Europas+Gewinn-Champions" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fuebersicht-die-gewinnstaerksten-konzerne-in-europa-und-usa-a-1147495.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fuebersicht-die-gewinnstaerksten-konzerne-in-europa-und-usa-a-1147495.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>1</span></div>
                
            </li>
            <li class="clearfix js-click list-item1">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/it/hacker-angriff-deutsche-bahn-auch-betroffen-a-1147507.html" title="Weltweiter Cyberangriff mit &quot;beispiellosem Ausmaß&quot;: Bundeskriminalamt ermittelt nach Angriff auf Bahn"><span class="topic">Weltweiter Cyberangriff mit "beispiellosem Ausmaß" - </span><span class="headline"> Bundeskriminalamt ermittelt nach Angriff auf Bahn</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				7.353</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Weltweiter Cyberangriff mit "beispiellosem Ausmaß": Bundeskriminalamt ermittelt nach Angriff auf Bahn&body=%0A%0AWeltweiter Cyberangriff mit "beispiellosem Ausmaß": Bundeskriminalamt ermittelt nach Angriff auf Bahn%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fit%2Fhacker-angriff-deutsche-bahn-auch-betroffen-a-1147507.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/it/hacker-angriff-deutsche-bahn-auch-betroffen-a-1147507.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fit%2Fhacker-angriff-deutsche-bahn-auch-betroffen-a-1147507.html&amp;t=Weltweiter+Cyberangriff+mit+beispiellosem+Ausma%C3%9F%3A+Bundeskriminalamt+ermittelt+nach+Angriff+auf+Bahn" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fit%2Fhacker-angriff-deutsche-bahn-auch-betroffen-a-1147507.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fit%2Fhacker-angriff-deutsche-bahn-auch-betroffen-a-1147507.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>2</span></div>
                
            </li>
            <li class="clearfix js-click list-item2">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/magazin/artikel/schaeffler-familienkonzern-schaeffler-in-schwierigkeiten-a-1145727.html" title="Krisensymptome beim Familienkonzern: Welkende Träume - wie Schaeffler seine Zukunft riskiert"><span class="topic">Krisensymptome beim Familienkonzern - </span><span class="headline"> Welkende Träume - wie Schaeffler seine Zukunft riskiert</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				65.168</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Krisensymptome beim Familienkonzern: Welkende Träume - wie Schaeffler seine Zukunft riskiert&body=%0A%0AKrisensymptome beim Familienkonzern: Welkende Träume - wie Schaeffler seine Zukunft riskiert%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fmagazin%2Fartikel%2Fschaeffler-familienkonzern-schaeffler-in-schwierigkeiten-a-1145727.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/magazin/artikel/schaeffler-familienkonzern-schaeffler-in-schwierigkeiten-a-1145727.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fmagazin%2Fartikel%2Fschaeffler-familienkonzern-schaeffler-in-schwierigkeiten-a-1145727.html&amp;t=Krisensymptome+beim+Familienkonzern%3A+Welkende+Tr%C3%A4ume+-+wie+Schaeffler+seine+Zukunft+riskiert" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Fmagazin%2Fartikel%2Fschaeffler-familienkonzern-schaeffler-in-schwierigkeiten-a-1145727.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Fmagazin%2Fartikel%2Fschaeffler-familienkonzern-schaeffler-in-schwierigkeiten-a-1145727.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>3</span></div>
                
            </li>
            <li class="clearfix js-click list-item3">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/politik/artikel/russland-affaere-donald-trump-hatte-einkuenfte-aus-russland-a-1147505.html" title="Einkünfte aus Russland: Trump macht Brief seiner Anwälte öffentlich"><span class="topic">Einkünfte aus Russland - </span><span class="headline"> Trump macht Brief seiner Anwälte öffentlich</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				1.923</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Einkünfte aus Russland: Trump macht Brief seiner Anwälte öffentlich&body=%0A%0AEinkünfte aus Russland: Trump macht Brief seiner Anwälte öffentlich%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Frussland-affaere-donald-trump-hatte-einkuenfte-aus-russland-a-1147505.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/politik/artikel/russland-affaere-donald-trump-hatte-einkuenfte-aus-russland-a-1147505.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Frussland-affaere-donald-trump-hatte-einkuenfte-aus-russland-a-1147505.html&amp;t=Eink%C3%BCnfte+aus+Russland%3A+Trump+macht+Brief+seiner+Anw%C3%A4lte+%C3%B6ffentlich" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Frussland-affaere-donald-trump-hatte-einkuenfte-aus-russland-a-1147505.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Frussland-affaere-donald-trump-hatte-einkuenfte-aus-russland-a-1147505.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>4</span></div>
                
            </li>
            <li class="clearfix js-click list-item4">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/autoindustrie/gehaltsdebatte-um-vw-betriebsratschef-osterloh-gefahr-fuer-gewerkschafter-a-1147457.html" title="Gehaltsdebatte um VW-Betriebsratsboss Osterloh: Deutschlands mächtigster Arbeiterführer muss jetzt schwitzen"><span class="topic">Gehaltsdebatte um VW-Betriebsratsboss Osterloh - </span><span class="headline"> Deutschlands mächtigster Arbeiterführer muss jetzt schwitzen</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				9.073</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Gehaltsdebatte um VW-Betriebsratsboss Osterloh: Deutschlands mächtigster Arbeiterführer muss jetzt schwitzen&body=%0A%0AGehaltsdebatte um VW-Betriebsratsboss Osterloh: Deutschlands mächtigster Arbeiterführer muss jetzt schwitzen%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fgehaltsdebatte-um-vw-betriebsratschef-osterloh-gefahr-fuer-gewerkschafter-a-1147457.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/autoindustrie/gehaltsdebatte-um-vw-betriebsratschef-osterloh-gefahr-fuer-gewerkschafter-a-1147457.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fgehaltsdebatte-um-vw-betriebsratschef-osterloh-gefahr-fuer-gewerkschafter-a-1147457.html&amp;t=Gehaltsdebatte+um+VW-Betriebsratsboss+Osterloh%3A+Deutschlands+m%C3%A4chtigster+Arbeiterf%C3%BChrer+muss+jetzt+schwitzen" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fgehaltsdebatte-um-vw-betriebsratschef-osterloh-gefahr-fuer-gewerkschafter-a-1147457.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fgehaltsdebatte-um-vw-betriebsratschef-osterloh-gefahr-fuer-gewerkschafter-a-1147457.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>5</span></div>
                
            </li>
            </ul>
</div>
</div>
				</div>
			<div class="article-footer-topicbox">
					<div class="asset-box tabs topicsfocus clearfix">
	<div class="asset-title">Schwerpunktthemen</div>

	<div class="tabs-container">

		<ul class="tabs-nav clearfix">
			<li><a href="#tab-1">Aktuell empfohlen</a></li>
			<li><a href="#tab-2">Meist gelesen</a></li>
			<li><a href="#tab-3">Alle Themen</a></li>
		</ul>
	
		<div class="tab-section" id="tab-1">
			<ul class="item-list">

	<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/boerse/"><img src="/images/image-88836-hpcpleftcolumn-wwlu.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/boerse/"><span>Börse - </span> <span class="headline">Was Dax und Dow derzeit bewegt</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/karriere/"><img src="/images/image-88704-hpcpleftcolumn-hdpq.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/karriere/"><span>Karriere - </span> <span class="headline">So managen Sie ihr Leben</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/volkswagen/"><img src="/images/image-141004-hpcpleftcolumn-uimi.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/volkswagen/"><span>Volkswagen - </span> <span class="headline">Der Abgasskandal und die Folgen</span></a>

		</li>
		</ul></div>
		<div class="tab-section" id="tab-2">
			<ul class="item-list">

	<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/fonds/"><img src="/images/image-88823-hpcpleftcolumn-hhec.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/fonds/"><span class="topic">Fonds</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/boerse/"><img src="/images/image-88836-hpcpleftcolumn-wwlu.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/boerse/"><span class="topic">Börse</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/autoindustrie/"><img src="/images/image-88826-hpcpleftcolumn-tqcm.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/autoindustrie/"><span class="topic">Autoindustrie</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/mittelstand/"><img src="/images/image-100479-hpcpleftcolumn-qvqs.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/mittelstand/"><span class="topic">Mittelstand-Spezial</span></a>

		</li>
		</ul></div>
		<div class="tab-section" id="tab-3">
			<div class="all-topics-container">
	<div class="custom-scrollbar">
		<ul class="all-topics-list">
			<li class="js-click"><a class="item" href="/thema/abgasskandal/">Abgasskandal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/absteiger_aufsteiger_umsteiger/">Absteiger, Aufsteiger, Umsteiger</a></li>
		
				<li class="js-click"><a class="item" href="/thema/achten_sie_auf/">Achten Sie auf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/adidas/">Adidas</a></li>
		
				<li class="js-click"><a class="item" href="/thema/air_berlin/">Air Berlin</a></li>
		
				<li class="js-click"><a class="item" href="/thema/airbus/">Airbus</a></li>
		
				<li class="js-click"><a class="item" href="/thema/aldi/">Aldi</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alibaba/">Alibaba</a></li>
		
				<li class="js-click"><a class="item" href="/thema/allianz/">Allianz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alphabet/">Alphabet</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alternative_geldanlage/">Alternative Geldanlage</a></li>
		
				<li class="js-click"><a class="item" href="/thema/altersvorsorge/">Altersvorsorge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/am_ende_des_tages/">Am Ende des Tages</a></li>
		
				<li class="js-click"><a class="item" href="/thema/amazon/">Amazon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/anlegerrecht/">Anlegerrecht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/anleihen/">Anleihen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/apple/">Apple</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arabische_welt/">Arabische Welt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arbeitsmarkt/">Arbeitsmarkt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arbeitsrecht/">Arbeitsrecht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/aussenhandel/">Außenhandel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/auto/">Auto</a></li>
		
				<li class="js-click"><a class="item" href="/thema/autoindustrie/">Autoindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/banken/">Banken</a></li>
		
				<li class="js-click"><a class="item" href="/thema/basf/">BASF</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bauen_sanieren/">Bauen & Sanieren</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bau/">Bauindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bayer/">Bayer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/beiersdorf/">Beiersdorf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/berater_ranking/">Berater-Ranking</a></li>
		
				<li class="js-click"><a class="item" href="/thema/berkshire_hathaway/">Berkshire Hathaway</a></li>
		
				<li class="js-click"><a class="item" href="/thema/best_of_european_business/">Best of European Business</a></li>
		
				<li class="js-click"><a class="item" href="/thema/big_data/">Big Data</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bmw/">BMW</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boerse/">Börse</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boersenkurse_der_woche/">Börsenkurse der Woche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bp/">BP</a></li>
		
				<li class="js-click"><a class="item" href="/thema/brasilien/">Brasilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/brexit/">Brexit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundesgerichthof/">Bundesgerichtshof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundestagswahl_2017/">Bundestagswahl 2017</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundesverfassungsgericht/">Bundesverfassungsgericht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/burnout/">Burnout</a></li>
		
				<li class="js-click"><a class="item" href="/thema/business_travel/">Business Travel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cebit/">Cebit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ceo_of_the_future/">CEO of the Future</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cheftest/">Cheftest</a></li>
		
				<li class="js-click"><a class="item" href="/thema/chemische_industrie/">Chemische Industrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/china/">China</a></li>
		
				<li class="js-click"><a class="item" href="/thema/china_manager/">China-Manager</a></li>
		
				<li class="js-click"><a class="item" href="/thema/citigroup/">Citigroup</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cloud_computing/">Cloud Computing</a></li>
		
				<li class="js-click"><a class="item" href="/thema/commerzbank/">Commerzbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/compliance/">Compliance</a></li>
		
				<li class="js-click"><a class="item" href="/thema/continental/">Continental</a></li>
		
				<li class="js-click"><a class="item" href="/thema/corporate_governance/">Corporate Governance</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cti/">CTI</a></li>
		
				<li class="js-click"><a class="item" href="/thema/digitalisierung/">Cyber-Security-Spezial</a></li>
		
				<li class="js-click"><a class="item" href="/thema/daimler/">Daimler</a></li>
		
				<li class="js-click"><a class="item" href="/thema/datenschutz/">Datenschutz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/davos_weltwirtschaftsforum/">Davos Weltwirtschaftsforum</a></li>
		
				<li class="js-click"><a class="item" href="/thema/der_denglische_patient/">Der DEnglische Patient</a></li>
		
				<li class="js-click"><a class="item" href="/thema/design/">Design</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bahn/">Deutsche Bahn</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bank/">Deutsche Bank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_boerse/">Deutsche Börse</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bundesbank/">Deutsche Bundesbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_post/">Deutsche Post</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_telekom/">Deutsche Telekom</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutschland/">Deutschland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/die_steuerkolumne/">Die Steuerkolumne</a></li>
		
				<li class="js-click"><a class="item" href="/thema/diversity/">Diversity</a></li>
		
				<li class="js-click"><a class="item" href="/thema/donald_trump/">Donald Trump</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ebay/">Ebay</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ehec/">Ehec</a></li>
		
				<li class="js-click"><a class="item" href="/thema/einwanderung/">Einwanderung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/elektroauto/">Elektroauto</a></li>
		
				<li class="js-click"><a class="item" href="/thema/elon_musk/">Elon Musk</a></li>
		
				<li class="js-click"><a class="item" href="/thema/e_mobility/">eMobility</a></li>
		
				<li class="js-click"><a class="item" href="/thema/energie/">Energie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/energiewende/">Energiewende</a></li>
		
				<li class="js-click"><a class="item" href="/thema/entrepreneur_des_jahres/">Entrepreneur des Jahres</a></li>
		
				<li class="js-click"><a class="item" href="/thema/eon/">Eon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/esmt_forum/">ESMT-Forum</a></li>
		
				<li class="js-click"><a class="item" href="/thema/euro/">Euro</a></li>
		
				<li class="js-click"><a class="item" href="/thema/euro_500/">Euro 500</a></li>
		
				<li class="js-click"><a class="item" href="/thema/europaeische_union/">Europäische Union</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ezb/">Europäische Zentralbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/etf/">Exchange Traded Funds</a></li>
		
				<li class="js-click"><a class="item" href="/thema/exklusive_vorabmeldungen/">Exklusive Vorabmeldungen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/facebook/">Facebook</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fachkraeftemangel/">Fachkräftemangel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fahrrad/">Fahrrad</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fed/">Federal Reserve</a></li>
		
				<li class="js-click"><a class="item" href="/thema/filmindustrie/">Filmindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/finanzvergleiche/">Finanzvergleiche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fitness/">Fitness</a></li>
		
				<li class="js-click"><a class="item" href="/thema/flexindex/">Flexindex</a></li>
		
				<li class="js-click"><a class="item" href="/thema/flottenmanagement/">Flottenmanagement</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fonds/">Fonds</a></li>
		
				<li class="js-click"><a class="item" href="/thema/forscher_hall_of_fame/">Forscher Hall of Fame</a></li>
		
				<li class="js-click"><a class="item" href="/thema/frankreich/">Frankreich</a></li>
		
				<li class="js-click"><a class="item" href="/thema/frauenquote/">Frauenquote</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fresenius/">Fresenius</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fresenius_medical_care/">Fresenius Medical Care</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fussball_em_2016/">Fußball-EM 2016</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fussball_wm_2014/">Fußball-WM 2014</a></li>
		
				<li class="js-click"><a class="item" href="/thema/game_changer/">Game Changer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gastronomie/">Gastronomie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gehaltsreport/">Gehaltsreport</a></li>
		
				<li class="js-click"><a class="item" href="/thema/genuss/">Genuss</a></li>
		
				<li class="js-click"><a class="item" href="/thema/george_soros/">George Soros</a></li>
		
				<li class="js-click"><a class="item" href="/thema/geschaeftsberichte/">Geschäftsberichte</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gesundheit/">Gesundheit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gewerbeimmobilien/">Gewerbeimmobilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ges/">Gl. Economic Symposium</a></li>
		
				<li class="js-click"><a class="item" href="/thema/google/">Google</a></li>
		
				<li class="js-click"><a class="item" href="/thema/griechenland/">Griechenland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/grossbritannien/">Großbritannien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/g8/">G8</a></li>
		
				<li class="js-click"><a class="item" href="/thema/business_hall_of_fame/">Hall of Fame</a></li>
		
				<li class="js-click"><a class="item" href="/thema/handel/">Handel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hardware/">Hardware</a></li>
		
				<li class="js-click"><a class="item" href="/thema/heidelbergcement/">HeidelbergCement</a></li>
		
				<li class="js-click"><a class="item" href="/thema/henkel/">Henkel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hochtief/">Hochtief</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hotels/">Hotels</a></li>
		
				<li class="js-click"><a class="item" href="/thema/iaa/">IAA</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ibm/">IBM</a></li>
		
				<li class="js-click"><a class="item" href="/thema/imageprofile/">Imageprofile</a></li>
		
				<li class="js-click"><a class="item" href="/thema/immobilien/">Immobilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/indien/">Indien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/industrie/">Industrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/industrie_4_0/">Industrie 4.0</a></li>
		
				<li class="js-click"><a class="item" href="/thema/infineon_technologies/">Infineon Technologies</a></li>
		
				<li class="js-click"><a class="item" href="/thema/inflation/">Inflation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ifa/">Int. Funkausstellung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/internet_der_dinge/">Internet der Dinge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/irland/">Irland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/it_tech/">IT & Tech</a></li>
		
				<li class="js-click"><a class="item" href="/thema/italien/">Italien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/iwf/">IWF</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jamie_dimon/">Jamie Dimon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/japan/">Japan</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jeff_bezos/">Jeff Bezos</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jpmorgan_chase/">JPMorgan Chase</a></li>
		
				<li class="js-click"><a class="item" href="/thema/karriere/">Karriere</a></li>
		
				<li class="js-click"><a class="item" href="/thema/karstadt/">Karstadt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kaufhof/">Kaufhof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/klimawandel/">Klimawandel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kolumnen/">Kolumnen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/konjunktur/">Konjunktur</a></li>
		
				<li class="js-click"><a class="item" href="/thema/konsumgueter/">Konsumgüter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kreativ_index/">Kreativ-Index</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kriseninvestments/">Kriseninvestments</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ks/">K+S</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kunst/">Kunst</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kurs_und_buendig/">Kurs und bündig</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lanxess/">Lanxess</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lauftipp_des_monats/">Lauftipp des Monats</a></li>
		
				<li class="js-click"><a class="item" href="/thema/leute/">Leute</a></li>
		
				<li class="js-click"><a class="item" href="/thema/linde/">Linde</a></li>
		
				<li class="js-click"><a class="item" href="/thema/logistik/">Logistik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/luftfahrt/">Luftfahrt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lufthansa/">Lufthansa</a></li>
		
				<li class="js-click"><a class="item" href="/thema/luxusautomobile/">Luxusautomobile</a></li>
		
				<li class="js-click"><a class="item" href="/thema/manager_des_jahres/">Manager des Jahres</a></li>
		
				<li class="js-click"><a class="item" href="/thema/manager_lounge/">manager lounge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/managing_the_future/">managing the future</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mark_zuckerberg/">Mark Zuckerberg</a></li>
		
				<li class="js-click"><a class="item" href="/thema/medien/">Medien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/meinung/">Meinung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/meinungsmacher/">MeinungsMacher</a></li>
		
				<li class="js-click"><a class="item" href="/thema/merck/">Merck</a></li>
		
				<li class="js-click"><a class="item" href="/thema/m_and_a/">Mergers & Acquisitions</a></li>
		
				<li class="js-click"><a class="item" href="/thema/messen/">Messen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/metro/">Metro</a></li>
		
				<li class="js-click"><a class="item" href="/thema/microsoft/">Microsoft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mittelstand/">Mittelstand-Spezial</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mm_insider/">mm Insider</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mmgallery/">mmgallery</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mm_grafik/">mm-Grafik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mode/">Mode</a></li>
		
				<li class="js-click"><a class="item" href="/thema/motorrad/">Motorrad</a></li>
		
				<li class="js-click"><a class="item" href="/thema/muellers_memo/">Müllers Memo</a></li>
		
				<li class="js-click"><a class="item" href="/thema/munich_re/">Munich Re</a></li>
		
				<li class="js-click"><a class="item" href="/thema/naturkatastrophen/">Naturkatastrophen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/oel/">Öl</a></li>
		
				<li class="js-click"><a class="item" href="/thema/oliver_samwer/">Oliver Samwer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/olympia_2016/">Olympia 2016</a></li>
		
				<li class="js-click"><a class="item" href="/thema/opel/">Opel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/palantir/">Palantir</a></li>
		
				<li class="js-click"><a class="item" href="/thema/pharmaindustrie/">Pharmaindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/portugal/">Portugal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/private_equity/">Private Equity</a></li>
		
				<li class="js-click"><a class="item" href="/thema/quiz_checks/">Quiz & Checks</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ratingagenturen/">Ratingagenturen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/reckitt_benckiser/">Reckitt Benckiser</a></li>
		
				<li class="js-click"><a class="item" href="/thema/reise/">Reise</a></li>
		
				<li class="js-click"><a class="item" href="/thema/risk_management/">Risk Management</a></li>
		
				<li class="js-click"><a class="item" href="/thema/roboter/">Roboter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rocket_internet/">Rocket Internet</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rohstoffe/">Rohstoffe</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rupert_murdoch/">Rupert Murdoch</a></li>
		
				<li class="js-click"><a class="item" href="/thema/russland/">Russland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rwe/">RWE</a></li>
		
				<li class="js-click"><a class="item" href="/thema/samsung/">Samsung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sap/">SAP</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schifffahrt/">Schifffahrt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schlecker/">Schlecker</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schweiz/">Schweiz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sharing_economy/">Sharing Economy</a></li>
		
				<li class="js-click"><a class="item" href="/thema/siemens/">Siemens</a></li>
		
				<li class="js-click"><a class="item" href="/thema/silicon_valley/">Silicon Valley</a></li>
		
				<li class="js-click"><a class="item" href="/thema/snapchat/">Snapchat</a></li>
		
				<li class="js-click"><a class="item" href="/thema/spanien/">Spanien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sport_business/">Sport-Business</a></li>
		
				<li class="js-click"><a class="item" href="/thema/staatsverschuldung/">Staatsverschuldung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/starlay_express/">Starlay-Express</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gruenderwettbewerb/">Start-up-Pioniere 2012</a></li>
		
				<li class="js-click"><a class="item" href="/thema/start_ups/">Start-ups</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stelter_direkt/">Stelter direkt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/steuerpolitik/">Steuerpolitik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stil/">Stil</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stuttgart_21/">Stuttgart 21</a></li>
		
				<li class="js-click"><a class="item" href="/thema/suedtirol/">Südtirol</a></li>
		
				<li class="js-click"><a class="item" href="/thema/telekommunikation/">Telekommunikation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tesla/">Tesla</a></li>
		
				<li class="js-click"><a class="item" href="/thema/thorborgs_kolumne/">Thorborgs Kolumne</a></li>
		
				<li class="js-click"><a class="item" href="/thema/thyssenkrupp/">ThyssenKrupp</a></li>
		
				<li class="js-click"><a class="item" href="/thema/toparbeitgeber/">Toparbeitgeber</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tourismus/">Tourismus</a></li>
		
				<li class="js-click"><a class="item" href="/thema/toyota/">Toyota</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tuerkei/">Türkei</a></li>
		
				<li class="js-click"><a class="item" href="/thema/twitter/">Twitter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/uber/">Uber</a></li>
		
				<li class="js-click"><a class="item" href="/thema/uhren_manufakturen/">Uhren-Manufakturen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/unicredit/">Unicredit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/unternehmensberater/">Unternehmensberater</a></li>
		
				<li class="js-click"><a class="item" href="/thema/usa/">USA</a></li>
		
				<li class="js-click"><a class="item" href="/thema/us_wahl/">US-Wahl</a></li>
		
				<li class="js-click"><a class="item" href="/thema/versicherungen/">Versicherungen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/versicherungswirtschaft/">Versicherungswirtschaft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/volkswagen/">Volkswagen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vonovia/">Vonovia</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vorstandsgehaelter/">Vorstandsgehälter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/waehrungswettlauf/">Währungswettlauf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/warren_buffett/">Warren Buffett</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wealth_management/">Wealth Management</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wein/">Wein</a></li>
		
				<li class="js-click"><a class="item" href="/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wohnen/">Wohnen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/woelbern_invest_anlageskandal/">Wölbern Invest Anlageskandal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/yahoo/">Yahoo</a></li>
		
				<li class="js-click"><a class="item" href="/thema/youtube/">YouTube</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zalando/">Zalando</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zypern/">Zypern</a></li>
		
				</ul>
	</div>
</div></div>
	
	</div> </div></div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2017</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html&amp;t=Nordrhein-Westfalen: Warum diese Landtagswahl so wichtig ist" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html&text=Nordrhein-Westfalen%3A%20Warum%20diese%20Landtagswahl%20so%20wichtig%20ist&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fnrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html&description=Nordrhein-Westfalen: Warum diese Landtagswahl so wichtig ist&media=http://www.manager-magazin.de/images/image-1135379-galleryV9-izjg-1135379.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/politik/deutschland/nrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Nordrhein-Westfalen: Warum diese Landtagswahl so wichtig ist&body=%0A%0ANordrhein-Westfalen: Warum diese Landtagswahl so wichtig ist%0Ahttp://www.manager-magazin.de/politik/deutschland/nrw-warum-diese-landtagswahl-so-wichtig-ist-a-1147576.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">111,3k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">103,7k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">118,7k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div></div> <script type="text/javascript">
<!--
	spDoGa();

	

// -->
</script>

<script type="text/javascript">
		<!--
			
				mmVgWortCount('bbf4e1f3f3d242cb8444e98b849bb328', '837');
			
				spnetAutoOpenSendForm('de','mail');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2017</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>