<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2017-10-29T10:45:11+0100" />
	<meta name="last-modified" content="2017-10-29T10:45:11+0100" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1205462-galleryV9-qdqh-1205462.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Die &quot;Schwarze Null&quot; - ein dummes deutsches Glaubensbekenntnis - manager magazin" />
		<meta property="og:description" content="Auf kaum etwas konnten sich die &quot;Jamaika&quot;-Möchtegern-Koalitionäre bislang einigen - außer auf einen ausgeglichenen Staatshaushalt. Das ist absurd. Und gefährlich." />
		<link rel="canonical" href="http://www.manager-magazin.de/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html" />
			<link rel="next" href="http://www.manager-magazin.de/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392-2.html" />
			<meta name="description" content="Auf kaum etwas konnten sich die &quot;Jamaika&quot;-Möchtegern-Koalitionäre bislang einigen - außer auf einen ausgeglichenen Staatshaushalt. Das ist absurd. Und gefährlich." />
		<meta name="keywords" content="Müllers Memo, Politik, Deutschland, Stelter direkt, Japan" />
<meta name="news_keywords" content="Müllers Memo, Politik, Deutschland, Stelter direkt, Japan" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Politik als RSS-Feed" href="http://www.manager-magazin.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Politik - Deutschland - Müllers Memo als RSS-Feed" href="http://www.manager-magazin.de/thema/muellers_memo/index.rss" />
<title>Die "Schwarze Null" - ein dummes deutsches Glaubensbekenntnis - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1175392';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/politik/deutschland/a-1175392.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392-amp.html" />
<script src="/layout/jscfg/http/global-V8-30.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-30.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-30.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-30.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-30.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-30.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-27.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI       = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_29661_29174_23043_",
    "themen_namen": "_muellers-memo_stelter-direkt_japan_",
    "unterrubrik_ids": "_5145_",
    "unterrubrik_namen": "_deutschland_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3033519",
    "billboard": "3033533",
    "content_ad_1": "3033523",
    "content_ad_2": "3033524",
    "content_ad_3": "3033664",
    "footer_ad": "3033517",
    "header_ad": "3033537",
    "interne_statistik": "3033536",
    "intext_video": "3408213",
    "layer_ad": "3033535",
    "promotion_ad_1": "3033526",
    "promotion_ad_2": "3033527",
    "promotion_ad_3": "3033528",
    "promotion_ad_4": "3033529",
    "promotion_ad_5": "3033530",
    "promotion_ad_vertrieb": "3033534",
    "skyscraper_right": "3033531",
    "slider": "3849199",
    "sponsor_logo": "3033525",
    "subchannel_advetorial": "3033680",
    "subchannel_teaser": "3033522",
    "superbanner": "3033532",
    "zaehler": "3033520"
};
	ADI.yieldlab  = {
    "billboard": "82602",
    "content_ad_1": "218629",
    "skyscraper_right": "218627",
    "superbanner": "218625"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	}
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1175392",
	    "headline": 		"Deutschland auf Jamaika-Kurs: Die \"Schwarze Null\" - ein dummes deutsches Glaubensbekenntnis",
		"url": 				"http://www.manager-magazin.de/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1205462-thumb-qdqh-1205462.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://www.manager-magazin.de/images/image-1205462-galleryV9-qdqh-1205462.jpg",
					"width": 	401,
					"height": 	600
				},
		"dateCreated": 		"2017-10-29T10:45:11+0100",
		"datePublished": 	"2017-10-29T10:45:11+0100",
		"dateModified":		"2017-10-29T10:45:11+0100",
		"articleSection":	"Politik",
		"creator":			["Henrik Müller"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Henrik Müller"
					}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Müllers Memo", "Thema: Stelter direkt", "Thema: Japan"]
   	}
	</script>
</head>

<body id="politik" class="bereich5145 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-837-5145", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1509274191"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1175392',
	'sp.part': '1',
	'sp.rubric': '5145',
	'sp.channel': '837',
	'sp.partmax': '5'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />

	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div>
	<br class="clearfix" />
</div><div id="service">
	<div class="date">Sonntag, 29. Oktober 2017</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div class="clearfix" id="header">
						<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

	<div class="adition" id="header_ad" data-position="header_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('header_ad');
	</script>
</div>
<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first caret">
						<a href="/koepfe/">Köpfe</a><ul class="sub-nav-items clearfix">
	<li><a href="/thema/verstehen_in_60_sekunden/">Verstehen in 60 Sekunden</a></li>
		<!-- html_100171 -->
</ul></li>
					<li class=" caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/">IT & Tech</a></li>
		<!-- html_100673 -->
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3826399&kid=2293740&bid=7695190">
<span style="height:26px !important;">Internet of Things<br/>
<div style="font-size:10px !important; margin-top: -6px !important;"> powered by   <img alt="NCP" border="0" src="/images/image-1084712-thumbsmall-iddp.png" style="vertical-align:middle; margin-left: 2px !important; margin-top: 5px !important; margin-bottom: 4px"/>
</div>
</span>
</a>
</li></ul></li>
					<li class="active caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/">Meinung</a></li>
		<!-- html_100677 -->
<li>
<a href="http://www.manager-magazin.de/thema/mittelstand/" target="_blank">
<span style="height:26px !important;">Mittelstand-Spezial<br/>
</span>
</a>
</li></ul></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/geldanlage/">Geldanlage</a></li>
		<!-- html_100674 -->
</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class="">
						<a href="http://www.spiegel.de/karriere">Karriere</a></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/">Fitness</a></li>
		<!-- html_100675 -->
</ul></li>
					<li class="">
						<a href="/video/">Video</a></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div id="js-popup-layer"></div>
<div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/politik/">Politik</a></li>
			<li>
						<a href="/thema/muellers_memo/">Müllers Memo</a></li>
				<li><h1 class="so-hdln">Die "Schwarze Null" - ein dummes deutsches Glaubensbekenntnis</h1></li>
				</ul>
		
		</div> </div> <div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/muellers_memo/">Müllers Memo</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/muellers_memo/index.rss">manager magazin RSS  - Müllers Memo</a></div>

        <p class="topic-claim"><a href="/thema/muellers_memo/"><span>Alle Artikel und Hintergründe</span></a></p>
            <div id="mmSponsoredBy">
            <div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
    </div>

</div>
		<span class="headline-date" data-timestamp="1509270311">
				<time class="timeformat" datetime="2017-10-29 10:45:11">
					03.09.2017</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Deutschland auf Jamaika-Kurs</span>
			<span class="article-headline">Die "Schwarze Null" - ein dummes deutsches Glaubensbekenntnis</span>
			</h2>

		<div class="adition" id="subchannel_advetorial" data-position="subchannel_advetorial">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_advetorial');
	</script>
</div>
<div class="article-functions article-meta">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	</div>
<span class="author-name js-author-insert">Eine Kolumne von Henrik Müller</span>
						
						<!--  no author box for #973 -->
</div>
				<ul class="article-info has-author">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				248</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html&t=Deutschland%20auf%20Jamaika-Kurs%3A%20Die%20%22Schwarze%20Null%22%20-%20ein%20dummes%20deutsches%20Glaubensbekenntnis" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html&text=Deutschland%20auf%20Jamaika-Kurs%3A%20Die%20%22Schwarze%20Null%22%20-%20ein%20dummes%20deutsches%20Glaubensbekenntnis&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Deutschland%20auf%20Jamaika-Kurs%3A%20Die%20%22Schwarze%20Null%22%20-%20ein%20dummes%20deutsches%20Glaubensbekenntnis&body=%0A%0ADeutschland%20auf%20Jamaika-Kurs%3A%20Die%20%22Schwarze%20Null%22%20-%20ein%20dummes%20deutsches%20Glaubensbekenntnis%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html&title=manager%20magazin%20%7C%20Deutschland%20auf%20Jamaika-Kurs%3A%20Die%20%22Schwarze%20Null%22%20-%20ein%20dummes%20deutsches%20Glaubensbekenntnis" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1205462-galleryV9-qdqh-1205462.jpg&description=Deutschland%20auf%20Jamaika-Kurs%3A%20Die%20%22Schwarze%20Null%22%20-%20ein%20dummes%20deutsches%20Glaubensbekenntnis" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/politik/deutschland/bild-1175392-1205462.html">
												<img src="/images/image-1205462-mmo_panoV9-qdqh-1205462.jpg" width="680" height="326" title="Null und wichtig: Mitarbeiter des Bundesfinanzministeriums im Vorhof desselben anlässlich eines Abschiedsgrußes für Wolfgang Schäuble. " alt="Null und wichtig: Mitarbeiter des Bundesfinanzministeriums im Vorhof desselben anlässlich eines Abschiedsgrußes für Wolfgang Schäuble. " align="left" /></a>
										<div class="pic-zoom"><a href="/politik/deutschland/bild-1175392-1205462.html">Zur Großbildansicht</a></div>
							<div class="credit">REUTERS</div>
							</div> <div class="image-description"  style="width: 680px">
								Null und wichtig: Mitarbeiter des Bundesfinanzministeriums im Vorhof desselben anlässlich eines Abschiedsgrußes für Wolfgang Schäuble. </div>
						</div> 
</div>
		<p class="article-intro"><strong>Auf kaum etwas konnten sich die "Jamaika"-Möchtegern-Koalitionäre bislang einigen - außer auf einen ausgeglichenen Staatshaushalt. Das ist absurd. Und gefährlich.</strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Wirtschaftspolitik hat eine Menge mit Glauben zu tun. Die Debatte ist durchzogen von Geschichten, die widerspruchlos hingenommen werden - die als absolut richtig und wahr gelten. Das ist einerseits verständlich; wer alles ständig in Zweifel zieht, wird handlungsunfähig. Andererseits sind Glaubenssätze gefährlich; wer daran krampfhaft festhält, der lebt gefährlich. </p>

  <p>Eine der wirkmächtigsten Gewissheiten der deutschen Wirtschaftspolitik besagt, dass die "Schwarze Null" stehen muss. Unbedingt. Der Staat soll ein ausgeglichenes Budget ausweisen, möglichst einen kleinen Überschuss fahren. Bei den "Jamaika"-Koalitionsverhandlungen (, die ab <b>Montag </b>fortgesetzt werden,) haben es die schwarzgelbgrünen Entsandten in der abgelaufenen Woche gerade nochmal bekräftigt. Das ist erstaunlich, aus zwei Gründen:</p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Einerseits ist die Schwarze Null im Grundgesetz verankert; 2009 wurde sie in Form der "Schuldenbremse" beschlossen. So gesehen, haben die angehenden "Jamaika"-Koalitionäre sich zunächst mal darauf geeinigt, die Verfassung einzuhalten. Was eine Selbstverständlichkeit sein sollte.</p>

  <div class="adition" id="intext_video" data-position="intext_video">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('intext_video');
	</script>
</div>

<p>Andererseits muss man ernsthaft bezweifeln, ob die Schwarze Null ökonomisch sinnvoll ist. In den nächsten Jahren können durchaus Situationen eintreten, in denen sich die Staaten in einem Ausmaß verschulden müssen, wie das bislang in Deutschland undenkbar ist. Aber dazu unten mehr.</p>

  <p>Wie also steht es um das ökonomische Dogma von der Schwarzen Null, wenn man es in ökonomische Argumente zerlegt?</p>

  <div class="adition" id="content_ad_2" data-position="content_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_2');
	</script>
</div>

<p> </p><div class="paginate clear">
				<div class="pages clearfix">
					Seite 1 von 5</div>

				<div class="headlines">
						<ul>
							<li>
											<span class="part-num">1. Teil:</span> Die "Schwarze Null" - ein dummes deutsches Glaubensbekenntnis</li>
									<li>
											<a href="/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392-2.html" title="Der deutsche Blick: mehr sparen!" class="part"><span class="part-num">2. Teil:</span> Der deutsche Blick: mehr sparen!</a></li>
									<li>
											<a href="/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392-3.html" title="Der globale Blick: mehr ausgeben!" class="part"><span class="part-num">3. Teil:</span> Der globale Blick: mehr ausgeben!</a></li>
									<li>
											<a href="/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392-4.html" title="Die Zukunft: keine Schuldenbremse, sondern Schuldenturbo" class="part"><span class="part-num">4. Teil:</span> Die Zukunft: keine Schuldenbremse, sondern Schuldenturbo</a></li>
									<li>
											<a href="/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392-5.html" title="Die wichtigsten Termine der kommenden Woche" class="part"><span class="part-num">5. Teil:</span> Die wichtigsten Termine der kommenden Woche</a></li>
									</ul>
					</div>
				</div> <div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1175392.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/politik/europa/muellers-memo-warum-die-euro-politik-der-fdp-reichlich-naiv-ist-a-1174060.html" title=" Wirtschaftspolitik in den Jamaika-Verhandlungen:   Warum die Euro-Politik der FDP reichlich naiv ist "><span class="ilink-topic">Wirtschaftspolitik in den Jamaika-Verhandlungen:</span> <span class="ilink-headline">Warum die Euro-Politik der FDP reichlich naiv ist</span></a></li><li class="clearfix">
	
	<a href="/politik/artikel/china-gefahr-fuer-die-finanzwirtschaft-a-1172939.html" title=" Hohe Schulden, aggressive Expansion:   Xi und die Zombies - geht von China die nächste Krise aus? "><span class="ilink-topic">Hohe Schulden, aggressive Expansion:</span> <span class="ilink-headline">Xi und die Zombies - geht von China die nächste Krise aus?</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="adition" id="promotion_ad_1" data-position="promotion_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/muellers_memo/">Müllers Memo</a></li>
							<li><a href="/thema/stelter_direkt/">Stelter direkt</a></li>
							<li><a href="/thema/japan/">Japan</a></li>
							</ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="adition" id="promotion_ad_2" data-position="promotion_ad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('promotion_ad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2017</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html&amp;t=Deutschland auf Jamaika-Kurs: Die Schwarze Null - ein dummes deutsches Glaubensbekenntnis" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html&text=Deutschland%20auf%20Jamaika-Kurs%3A%20Die%20Schwarze%20Null%20-%20ein%20dummes%20deutsches%20Glaubensbekenntnis&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fdeutschland%2Fdie-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html&description=Deutschland auf Jamaika-Kurs: Die Schwarze Null - ein dummes deutsches Glaubensbekenntnis&media=http://www.manager-magazin.de/images/image-1205462-galleryV9-qdqh-1205462.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Deutschland auf Jamaika-Kurs: Die "Schwarze Null" - ein dummes deutsches Glaubensbekenntnis&body=%0A%0ADeutschland auf Jamaika-Kurs: Die "Schwarze Null" - ein dummes deutsches Glaubensbekenntnis%0Ahttp://www.manager-magazin.de/politik/deutschland/die-schwarze-null-ein-dummes-deutsches-glaubensbekenntnis-a-1175392.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">115,8k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">105,8k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">123,2k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	

// -->
</script>

<script type="text/javascript">
		<!--
			
				mmVgWortCount('a75383ea5dc640ba9a6891be48786374', '837');
			
				spnetAutoOpenSendForm('de','mail');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2017</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>