<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2018-03-01T11:26:00+0100" />
	<meta name="last-modified" content="2018-03-01T11:26:00+0100" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/politik/artikel/donnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1257554-galleryV9-mhpf-1257554.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Donald Trump: Hope Hicks gibt Amt als Kommunikationschefin auf - manager magazin" />
		<meta property="og:description" content="Die Zahl prominenter Abgänge aus dem Weißen Haus wird größer. Mit Hope Hicks geht jetzt eine ganz enge Vertraute des US-Präsidenten. Der engste Zirkel um Donald Trump ist geradezu einem Aderlass ausgesetzt." />
		<link rel="canonical" href="http://www.manager-magazin.de/politik/artikel/donnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html" />
		<meta name="description" content="Die Zahl prominenter Abgänge aus dem Weißen Haus wird größer. Mit Hope Hicks geht jetzt eine ganz enge Vertraute des US-Präsidenten. Der engste Zirkel um Donald Trump ist geradezu einem Aderlass ausgesetzt." />
		<meta name="keywords" content="Politik, Absteiger, Aufsteiger, Umsteiger" />
<meta name="news_keywords" content="Politik, Absteiger, Aufsteiger, Umsteiger" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Politik als RSS-Feed" href="http://www.manager-magazin.de/politik/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Politik - default - Absteiger, Aufsteiger, Umsteiger als RSS-Feed" href="http://www.manager-magazin.de/thema/absteiger_aufsteiger_umsteiger/index.rss" />
<title>Donald Trump: Hope Hicks gibt Amt als Kommunikationschefin auf - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1195943';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/politik/artikel/a-1195943.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/politik/artikel/donnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943-amp.html" />
<script src="/layout/jscfg/http/global-V8-40.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-40.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-40.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-40.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-40.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-40.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-37.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.search.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('politik');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '5129');
			GujAd.getClient().addCustomParameter('spmtid', '27114');
			GujAd.getClient().addCustomParameter('spmard', 'a-1195943');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1195943",
	    "headline": 		"Hope Hicks geht nach nur einem halben Jahr: Trumps Kommunikationschefin will nicht mehr",
		"url": 				"http://www.manager-magazin.de/politik/artikel/donnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/politik/artikel/donnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1257554-thumb-mhpf-1257554.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://www.manager-magazin.de/images/image-1257554-galleryV9-mhpf-1257554.jpg",
					"width": 	396,
					"height": 	600
				},
		"dateCreated": 		"2018-03-01T11:26:00+0100",
		"datePublished": 	"2018-03-01T11:26:00+0100",
		"dateModified":		"2018-03-01T11:26:00+0100",
		"articleSection":	"Politik",
		"creator":			["Lutz Reiche"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Absteiger, Aufsteiger, Umsteiger", "Rubrik: default"]
   	}
	</script>
</head>

<body id="politik" class="bereich5129 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-837-5129", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1519917458"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1195943',
	'sp.part': '1',
	'sp.rubric': '5129',
	'sp.channel': '837',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Donnerstag, 1. März 2018</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div class="clearfix" id="header">
						<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

	<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first caret">
						<a href="/koepfe/">Köpfe</a><ul class="sub-nav-items clearfix">
	<li><a href="/thema/verstehen_in_60_sekunden/">Verstehen in 60 Sekunden</a></li>
		<!-- html_100171 -->
</ul></li>
					<li class=" caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/">IT & Tech</a></li>
		<!-- html_100673 -->
</ul></li>
					<li class="active caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/">Meinung</a></li>
		<!-- html_100677 -->
</ul></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/geldanlage/">Geldanlage</a></li>
		<!-- html_100674 -->
</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class="">
						<a href="http://www.spiegel.de/karriere">Karriere</a></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/">Fitness</a></li>
		<!-- html_100675 -->
</ul></li>
					<li class="">
						<a href="/video/">Video</a></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/politik/">Politik</a></li>
			<li>
						<a href="/thema/absteiger_aufsteiger_umsteiger/">Absteiger, Aufsteiger, Umsteiger</a></li>
				<li><h1 class="so-hdln">Donald Trump: Hope Hicks gibt Amt als Kommunikationschefin auf</h1></li>
				</ul>
		
		</div> </div> <div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/absteiger_aufsteiger_umsteiger/">Absteiger, Aufsteiger, Umsteiger</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/absteiger_aufsteiger_umsteiger/index.rss">manager magazin RSS  - Absteiger, Aufsteiger, Umsteiger</a></div>

        <p class="topic-claim"><a href="/thema/absteiger_aufsteiger_umsteiger/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1519899960">
				<time class="timeformat" datetime="2018-03-01 11:26:00">
					01.03.2018</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Hope Hicks geht nach nur einem halben Jahr</span>
			<span class="article-headline">Trumps Kommunikationschefin will nicht mehr</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta">
				
				<ul class="article-info ">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				2.685</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html&t=Hope%20Hicks%20geht%20nach%20nur%20einem%20halben%20Jahr%3A%20Trumps%20Kommunikationschefin%20will%20nicht%20mehr" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html&text=Hope%20Hicks%20geht%20nach%20nur%20einem%20halben%20Jahr%3A%20Trumps%20Kommunikationschefin%20will%20nicht%20mehr&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Hope%20Hicks%20geht%20nach%20nur%20einem%20halben%20Jahr%3A%20Trumps%20Kommunikationschefin%20will%20nicht%20mehr&body=%0A%0AHope%20Hicks%20geht%20nach%20nur%20einem%20halben%20Jahr%3A%20Trumps%20Kommunikationschefin%20will%20nicht%20mehr%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html&title=manager%20magazin%20%7C%20Hope%20Hicks%20geht%20nach%20nur%20einem%20halben%20Jahr%3A%20Trumps%20Kommunikationschefin%20will%20nicht%20mehr" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1257554-galleryV9-mhpf-1257554.jpg&description=Hope%20Hicks%20geht%20nach%20nur%20einem%20halben%20Jahr%3A%20Trumps%20Kommunikationschefin%20will%20nicht%20mehr" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/politik/artikel/bild-1195943-1257554.html">
												<img src="/images/image-1257554-mmo_panoV9-mhpf-1257554.jpg" width="680" height="326" title="  Die Trump-&quot;Versteherin&quot; zieht die Reißleine:  Hope Hicks (29)" alt="  Die Trump-&quot;Versteherin&quot; zieht die Reißleine:  Hope Hicks (29)" align="left" /></a>
										<div class="pic-zoom"><a href="/politik/artikel/bild-1195943-1257554.html">Zur Großbildansicht</a></div>
							<div class="credit">REUTERS</div>
							</div> <div class="image-description"  style="width: 680px">
								
<b>Die Trump-"Versteherin" zieht die Reißleine:</b> Hope Hicks (29)</div>
						</div> 
</div>
		<p class="article-intro"><strong>Die Zahl prominenter Abgänge aus dem Weißen Haus wird größer. Mit Hope Hicks geht jetzt eine ganz enge Vertraute des US-Präsidenten. Der engste Zirkel um Donald Trump ist geradezu einem Aderlass ausgesetzt.</strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>In Washington gilt sie als Trump-Versteherin. Hope Hicks, mit 27 Jahren und null Erfahrung in das Haifischbecken der US- Polit-Szene geholt, streicht nun aber die Segel und verlässt das Weiße Haus. Für Präsident Donald Trump geht damit nicht nur der seit Amtsantritt anhaltende personelle Aderlass weiter - er verliert mit der inzwischen 29-Jährigen auch einen wesentlichen Eckpfeiler seines politischen Apparates. Oder mit anderen Worten: Die praktisch letzte Person außerhalb seiner Familie, auf deren Loyalität er hundertprozentig zählen konnte. </p>

  <p>Der Abgang von Hicks, der von Trump selbst und von seinem Stabschef John Kelly von Lobeshymnen auf die attraktive junge Frau begleitet wurde, kommt für das Weiße Haus zur Unzeit. Gerade erst musste Trump seinen Schwiegersohn und Berater <b>Jared Kushner</b> <a href="/politik/artikel/jared-kushner-trump-schwiegersohn-verliert-einfluss-a-1195745.html" title="de facto degradieren">de facto degradieren</a>, weil dessen Sicherheitsüberprüfung wegen undurchsichtiger Geschäfte hakt und er keinen Zugang zu hochgeheimem Material mehr bekommen darf.</p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>

<p>Gleichzeitig ist ein neuer Streit mit Justizminister <b>Jeff Sessions</b>, einem ehemals engen Vertrauten, ausgebrochen. Die Regierungszusammenarbeit zwischen Sessions und Trump war bisher nicht ausschließlich von gegenseitiger Sympathie geprägt.</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Die Fälle Kushner und Sessions haben mit der Russland-Affäre zu tun. Auch Hope Hicks hatte sich am Dienstag einem fast neunstündigen Verhör im Geheimdienstausschuss stellen müssen. Das meiste davon blieb hinter verschlossenen Türen, bei dem, was herausdrang, ließen zwei Kleinigkeiten aufhorchen: Hicks räumte ein, für Trump hin und wieder zu Notlügen zu greifen - außer natürlich in der Russland-Affäre. Und zweitens: Auf einige Fragen der Ausschussmitglieder verweigerte sie die Antwort.</p>

  <p>
<b>Hicks soll für Trump gelogen haben</b>
</p>

  <p>Am Mittwoch beeilte sich die Regierung, den Zusammenhang der Aussage im Ausschuss und der keine 24 Stunden später erfolgten Rücktrittsankündigung herunterzuspielen. Hicks habe den Schritt bereits seit Wochen geplant, nur ein kleiner Kreis sei eingeweiht gewesen. Unklar blieb auch, welche Rolle ihre Affäre mit dem Trump-Mitarbeiter <b>Rob Porter</b> gespielt hat. Trotz ihres Verhältnisses hatte sie an dessen Demission wegen Vorwürfen häuslicher Gewalt durch zwei Ex-Frauen gleichzeitig mitgearbeitet.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Die Situation, so schreibt unter anderem die "Washington Post", soll Hicks in einen Gemütszustand versetzt haben, der irgendwo zwischen Wut, Enttäuschung und Verzweiflung anzusiedeln ist. Regierungsmitarbeiter ließen sich mit den Worten zitieren, sie hätten Hicks im West Wing weinen sehen. </p>

  <p>
<b>Bereits fünf Kommunikationschefs von Trump räumten den Posten</b>
</p>

  <p>Hicks ist in gut einem Jahr die fünfte Person, die den Posten von Trumps Kommunikationschef räumt. Ihr Vorgänger Anthony Scaramucci ("The Mooch") hatte nur zehn Tage auf dem Schleudersitz überstanden. Lange Zeit arbeitete sie fast vollständig hinter den Kulissen. Trump hatte Hicks einst als eine "weitere Tochter" bezeichnet. Ihre Beziehung zur Familie hatte sie als Model für die Modelinie von Trumps Tochter Ivanka begonnen. </p>

  <p>Der engste Zirkel um den Präsidenten ist geradezu einem Aderlass ausgesetzt. Chefstratege <b>Stephen Bannon</b> hatte ebenso seinen Hut nehmen müssen wie Sicherheitsberater Michael Flynn, Regierungssprecher Sean Spicer gab auf, Außenpolitik-Berater Sebastian Gorka musste ebenfalls gehen - alle binnen einem Jahr.</p>

  <p>Zwischen Jared Kushner und Stabschef John Kelly tobt ein Machtkampf. Kelly sägt an Kushners Stuhl, weil der junge Trump-Schwiegersohn seine Arbeit als Außenpolitik-Experte weitgehend frei von außenpolitischer Erfahrung verrichte. Unter der Hand wird gemunkelt, Kushners geschäftliche Russland-Kontakte könnten allmählich zur gefährlichen Zeitbombe für Trump werden. Schon wird die Frage aufgeworfen, ob das Weiße Haus personell auszubluten drohe: Gehen Trump die geeigneten, vor allem aber die loyalen Leute aus?</p>

  <p>
<b>"Der einsamste Mann in Washington ist noch einsamer geworden"</b>
</p>

  <p>Der Weggang von Hope Hicks, der super-loyalen Ziehtochter, der Frau, die behauptet, sie habe ein "totales Verständnis" für den Präsidenten entwickelt, könnte nun eine Wegscheide auch für den Präsidenten sein. "Der einsamste Mann in Washington ist noch einsamer geworden", titelte das Magazin "Politico". Schon wird die These lanciert, Hope Hicks könnte sich nach einer Auszeit für Trumps Wahlkampfteam 2020 warmlaufen und dort eine ähnlich entscheidende Position einnehmen, wie sie sie 2016 eher per Zufall bekleidete. "Ich bin sicher, wir werden in der Zukunft wieder zusammenarbeiten", ließ der Präsident am Mittwoch vieldeutig wissen.</p>
<p><i>Michael Donhauser, dpa</i></p>
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1195943.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/politik/artikel/jared-kushner-trump-schwiegersohn-verliert-einfluss-a-1195745.html" title=" Trump-Schwiegersohn verliert Einfluss im Weißen Haus:   Streng geheim gilt künftig auch für Jared Kushner "><span class="ilink-topic">Trump-Schwiegersohn verliert Einfluss im Weißen Haus:</span> <span class="ilink-headline">"Streng geheim" gilt künftig auch für Jared Kushner</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-copyright"><p>
	<strong>© manager magazin 2018</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html&amp;t=Hope Hicks geht nach nur einem halben Jahr: Trumps Kommunikationschefin will nicht mehr" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html&text=Hope%20Hicks%20geht%20nach%20nur%20einem%20halben%20Jahr%3A%20Trumps%20Kommunikationschefin%20will%20nicht%20mehr&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Fpolitik%2Fartikel%2Fdonnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html&description=Hope Hicks geht nach nur einem halben Jahr: Trumps Kommunikationschefin will nicht mehr&media=http://www.manager-magazin.de/images/image-1257554-galleryV9-mhpf-1257554.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/politik/artikel/donnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Hope Hicks geht nach nur einem halben Jahr: Trumps Kommunikationschefin will nicht mehr&body=%0A%0AHope Hicks geht nach nur einem halben Jahr: Trumps Kommunikationschefin will nicht mehr%0Ahttp://www.manager-magazin.de/politik/artikel/donnald-trump-hope-hicks-gibt-amt-als-kommunikationschefin-auf-a-1195943.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">118,4k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108,4k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">139,8k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	
// -->
</script>

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.search.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('4c6eb66bebe94d7e9f98e9c2b486d958', '837');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>