<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2019-03-28T16:31:00+0100" />
	<meta name="last-modified" content="2019-03-28T16:31:00+0100" />
	
	<meta name="description" content="Nach den massiven Kursverlusten der vergangenen Wochen hat der Dax-Konzern Wirecard nach eigenen Angaben Klage gegen die britische Zeitung &quot;The Financial Times&quot; (FT) eingereicht. Ziel sind die Unterlassung der Berichterstattung sowie eine..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/lifestyle/artikel/wirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1391175-galleryV9-lgpz-1391175.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Wirecard verklagt Financial Times (FT) nach Kurssturz wegen Vorwürfen - manager magazin" />
		<meta property="og:description" content="Nach den massiven Kursverlusten der vergangenen Wochen hat der Dax-Konzern Wirecard nach eigenen Angaben Klage gegen die britische Zeitung &quot;The Financial Times&quot; (FT) eingereicht. Ziel sind die Unterlassung der Berichterstattung sowie eine..." />
		<link rel="canonical" href="http://www.manager-magazin.de/lifestyle/artikel/wirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html" />
		<link rel="next" href="/lifestyle/artikel/wirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185-2.html" />
			<meta name="keywords" content="Lifestyle, Wirecard, Börse, Geldanlage" />
<meta name="news_keywords" content="Lifestyle, Wirecard, Börse, Geldanlage" />

<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Schlagzeilen" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Lifestyle" href="http://www.manager-magazin.de/lifestyle/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin RSS Digitales - Wirecard" href="http://www.manager-magazin.de/thema/wirecard/index.rss" />	
<title>Wirecard verklagt Financial Times (FT) nach Kurssturz wegen Vorwürfen - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1260185';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/lifestyle/artikel/a-1260185.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/lifestyle/artikel/wirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185-amp.html" />
<script src="/layout/jscfg/http/global-V8-68.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-68.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-68.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-68.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-68.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-68.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-61.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('lifestyle');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '1424');
			GujAd.getClient().addCustomParameter('spmtid', '33028,21996,22000');
			GujAd.getClient().addCustomParameter('spmard', 'a-1260185');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1260185",
	    "headline": 		"Wirecard sieht sich entlastet und will Geld von Financial Times: Wirecard verklagt FT und fordert Entschädigung für Aktionäre",
		"url": 				"http://www.manager-magazin.de/lifestyle/artikel/wirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/lifestyle/artikel/wirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1391175-thumb-lgpz-1391175.jpg",
		"image":			[ 
						"http://www.manager-magazin.de/images/image-1391175-1200_amp_16x9-lgpz-1391175.jpg",
						"http://www.manager-magazin.de/images/image-1391175-1200_amp_4x3-lgpz-1391175.jpg",
						"http://www.manager-magazin.de/images/image-1391175-1200_amp_square-lgpz-1391175.jpg"
					],
		"dateCreated": 		"2019-03-28T16:31:00+0100",
		"datePublished": 	"2019-03-28T16:31:00+0100",
		"dateModified":		"2019-03-28T16:31:00+0100",
		"articleSection":	"Lifestyle",
		"creator":			["Kai Lange"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Wirecard", "Thema: Börse", "Thema: Geldanlage", "Rubrik: default"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-434-1424'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'no',
			        					'authors': 				[],
			        					'source':				[],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="lifestyle" class="bereich1424 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-434-1424", // code
"sv":"in",
"sc":"yes" // MCVD cookie
}
iom.c(iam_data,1);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1553790331"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1260185',
	'sp.part': '1',
	'sp.rubric': '1424',
	'sp.channel': '434',
	'sp.partmax': '2'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Donnerstag, 28. März 2019</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="http://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class="">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="http://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class=" active">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/lifestyle/">Lifestyle</a></li>
<li>
		<a href="/thema/wirecard/">Wirecard</a></li>
<li class="list-float-left"><h1 class="so-hdln">Wirecard verklagt Financial Times (FT) nach Kurssturz wegen Vorwürfen</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/wirecard/">Wirecard</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/wirecard/index.rss">manager magazin RSS Digitales - Wirecard</a></div>

        <p class="topic-claim"><a href="/thema/wirecard/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1553787060">
				<time class="timeformat" datetime="2019-03-28 16:31:00">
					28.03.2019</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Wirecard sieht sich entlastet und will Geld von Financial Times</span>
			<span class="article-headline">Wirecard verklagt FT und fordert Entschädigung für Aktionäre</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<ul class="article-info ">
						</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html&t=Wirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html&text=Wirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Wirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re&body=%0A%0AWirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1391175-galleryV9-lgpz-1391175.jpg&description=Wirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/lifestyle/artikel/bild-1260185-1391175.html">
												<img src="/images/image-1391175-mmo_panoV9-lgpz-1391175.jpg" width="680" height="326" title="Wirecard: Der Zahlungsdienstleister verklagt die Financial Times (FT)" alt="Wirecard: Der Zahlungsdienstleister verklagt die Financial Times (FT)" align="left" /></a>
										<div class="pic-zoom"><a href="/lifestyle/artikel/bild-1260185-1391175.html">Zur Großbildansicht</a></div>
							<div class="credit">REUTERS</div>
							</div> <div class="image-description"  style="width: 680px">
								Wirecard: Der Zahlungsdienstleister verklagt die Financial Times (FT)</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong></strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Nach den massiven Kursverlusten der vergangenen Wochen hat der Dax-Konzern Wirecard <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0007472060" target="Boerse">Börsen-Chart zeigen</a> nach eigenen Angaben Klage gegen die britische Zeitung "The Financial Times" (FT) eingereicht. Ziel sind die Unterlassung der Berichterstattung sowie eine Entschädigung der Aktionäre, wie der im Münchner Vorort Aschheim ansässige Zahlungsdienstleister am Donnerstag auf Anfrage mitteilte.</p>

  <p>Die Klage richtet sich sowohl gegen die Zeitung als auch gegen den Reporter, der die Artikel hauptsächlich verfasst hat. Berichte der Zeitung mit Vorwürfen krimineller Manipulationen gegen Wirecard-Manager in Singapur hatten in den vergangenen Wochen mehrfach starke Kursrutsche der Wirecard-Aktie an der Frankfurter Börse zur Folge gehabt.</p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>Vom Landgericht München gab es zunächst noch keine Bestätigung für den Eingang der Klage. Die "Financial Times" nahm auf Anfrage zunächst nicht Stellung. </p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Der Wirecard-Vorstand hatte den Berichten der "FT" mehrfach wütend widersprochen und von "Diffamierung" gesprochen. Die Münchner Staatsanwaltschaft und die Finanzaufsicht Bafin prüfen in diesem Zusammenhang, ob es illegale Kursmanipulationen durch Spekulanten gab.</p>

  <p>
<b>Wirecard sieht sich durch Bericht der Kanzlei Rajah &amp; Tann entlastet</b>
</p>

  <p>Die Singapurer Kanzlei Rajah &amp; Tann hatte die in der Zeitung erhobenen Vorwürfe im Auftrag des Unternehmens untersucht. Dem Bericht der Kanzlei zufolge gab es zwar Verstöße von Wirecard-Mitarbeitern in Singapur gegen Buchungsvorschriften, nicht aber Scheinumsätze mit verschobenen Geldern oder Bestechung. Wie Wirecard weiter mitteilte, ergaben sich laut Zusammenfassung des Untersuchungsberichts keine Hinweise auf Gesetzesverstöße in der deutschen Konzernzentrale. </p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Einige Wirecard-Mitarbeiter in dem südostasiatischen Stadtstaat könnten laut Rajah &amp; Tann aber gegen das Singapurer Strafrecht verstoßen haben. Das Unternehmen überlegt nun mögliche Konsequenzen für die Betreffenden: "Wir prüfen dies gerade sorgfältig", sagte eine Sprecherin.</p>

  <p> </p><div class="paginate clear">
					<div class="pages clearfix">
						Seite 1 von 2</div>
	
					<div class="headlines">
							<ul>
								<li>
												<span class="part-num">1. Teil:</span> Wirecard verklagt FT und fordert Entschädigung für Aktionäre</li>
										<li>
												<a href="/lifestyle/artikel/wirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185-2.html" title="Kompletter Untersuchungsbericht ist noch nicht veröffentlicht" class="part"><span class="part-num">2. Teil:</span> Kompletter Untersuchungsbericht ist noch nicht veröffentlicht</a></li>
										</ul>
						</div>
					</div> </div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1260185.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_141281 -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 8px 10px 4px 10px; margin: 10px auto 48px;background:#f4f5f7">
<div class="nl2go">
<div class="nl-order" data-lang="de" data-listid="uyxo8whf,nqin0urn,5ncspzzb"></div>
</div>
</div><div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/unternehmen/banken/wirecard-brechen-wieder-ein-a-1252345.html" title=" Aktie bricht erneut ein: Polizei durchsucht Wirecard-Büros in Singapur "><span class="ilink-topic">Aktie bricht erneut ein:</span> <span class="ilink-headline">Polizei durchsucht Wirecard-Büros in Singapur</span></a></li><li class="clearfix">
	
	<a href="https://www.manager-magazin.de/premium/aus-dem-nichts-zum-milliardaer-a-00000000-0002-0001-0000-000159493288" title=" Der Milliardär verteidigt sein Lebenswerk: Der Besessene - so tickt Wirecard-Chef Markus Braun " class="article-icon mmpremium" data-sponlytics-ec="mmpremium"><span class="ilink-topic">Der Milliardär verteidigt sein Lebenswerk:</span> <span class="ilink-headline">Der Besessene - so tickt Wirecard-Chef Markus Braun</span></a></li><li class="clearfix">
	
	<a href="/finanzen/boerse/wirecard-dax-aufstieg-raecht-sich-fuer-anleger-a-1252304.html" title=" Zahlungsdienstleister in Turbulenzen: So rächt sich der Dax-Aufstieg Wirecards für viele Anleger  "><span class="ilink-topic">Zahlungsdienstleister in Turbulenzen:</span> <span class="ilink-headline">So rächt sich der Dax-Aufstieg Wirecards für viele Anleger </span></a></li><li class="clearfix">
	
	<a href="/unternehmen/artikel/wirecard-verklagt-die-financial-times-a-1252289.html" title=" Kurssturz: Wirecard verklagt Financial Times "><span class="ilink-topic">Kurssturz:</span> <span class="ilink-headline">Wirecard verklagt Financial Times</span></a></li><li class="clearfix">
	
	<a href="/digitales/it/wirecard-financial-times-erhebt-neue-vorwuerfe-a-1252141.html" title=" Neue Vorwürfe gegen Zahlungsabwickler: Financial Times lässt Wirecard nicht vom Haken "><span class="ilink-topic">Neue Vorwürfe gegen Zahlungsabwickler:</span> <span class="ilink-headline">"Financial Times" lässt Wirecard nicht vom Haken</span></a></li><li class="clearfix">
	
	<a href="/finanzen/boerse/wirecard-aktie-im-plus-nach-kurssturz-markus-braun-wehrt-sich-gegen-ft-und-short-seller-a-1251436.html" title=" Wirecard-Aktie steigt nach Analysten-Konferenz: Wirecard-Chef Braun - Es liegt alles auf dem Tisch "><span class="ilink-topic">Wirecard-Aktie steigt nach Analysten-Konferenz:</span> <span class="ilink-headline">Wirecard-Chef Braun - "Es liegt alles auf dem Tisch"</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/wirecard">Wirecard</a></li><li><a href="/thema/boerse">Börse</a></li><li><a href="/thema/geldanlage">Geldanlage</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2019</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html&amp;t=Wirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html&text=Wirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html&description=Wirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re&media=http://www.manager-magazin.de/images/image-1391175-galleryV9-lgpz-1391175.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/lifestyle/artikel/wirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20Wirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re&body=%0A%0AWirecard%20sieht%20sich%20entlastet%20und%20will%20Geld%20von%20Financial%20Times%3A%20Wirecard%20verklagt%20FT%20und%20fordert%20Entsch%C3%A4digung%20f%C3%BCr%20Aktion%C3%A4re%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Flifestyle%2Fartikel%2Fwirecard-verklagt-financial-times-ft-nach-kurssturz-wegen-vorwuerfen-a-1260185.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="http://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="http://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('09bfe2f0a1c64391b822eee701b45a01', '434');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>

<!-- html_138412 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".manager-magazin.de"
    },
    "palette": {
      "popup": {
        "background": "#323b49",
        "text": "#ffffff"
      },
      "button": {
        "background": "#245797",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "//www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script><div id="article-overscroll-area"></div>
		</body>
</html>