<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>So viel verdienen die deutschen Olympia-Sportler - manager magazin - Finanzen</title>

			<meta name="description" content="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler" />
				<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="keywords" content="Finanzen, manager-magazin, managermagazin, Manager, Nachrichten, News, Wirtschaftsnachrichten, Wirtschaft, Wirtschaftspolitik, Unternehmen, Börse, Geldanlage, Karriere, Management, Lifestyle" />
<meta name="news_keywords" content="Finanzen, manager-magazin, managermagazin, Manager, Nachrichten, News, Wirtschaftsnachrichten, Wirtschaft, Wirtschaftspolitik, Unternehmen, Börse, Geldanlage, Karriere, Management, Lifestyle" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen als RSS-Feed" href="http://www.manager-magazin.de/finanzen/index.rss" />
<script src="/layout/jscfg/http/global-V8-39.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-39.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-39.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-39.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-39.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-39.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-38-2.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.search.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('finanzen');
			GujAd.getClient().addCustomParameter('spmtp', 'fp');
			GujAd.getClient().addCustomParameter('spmurid', '');
			GujAd.getClient().addCustomParameter('spmtid', '');
			GujAd.getClient().addCustomParameter('spmard', 'fotostrecke-158585');
		});
		
	};

	

	ADI.setup(GujAd);

	
	
	ADI.setTranslations({	"content_ad_1":			"mitte_2",
												"content_ad_2":			"mitte_3",
												"content_ad_3":			"mitte_4",
												"intext_video":			"outstream_1",
												"promotion_ad_1":		"promotionad_1",
												"promotion_ad_2":		"promotionad_2",
												"promotion_ad_3":		"promotionad_3",
												"promotion_ad_4":		"promotionad_4",
												"promotion_ad_5":		"promotionad_5",
												"promotion_ad_vertrieb":"",
												"subchannel_advetorial":"integration_1",
												"subchannel_teaser":	"integrationteaser_1"
											});

	
// -->
</script> 
<meta name="twitter:card" value="summary" />
			<meta property="og:site_name" content="manager magazin" />
			<meta property="og:url" content="http://www.manager-magazin.de/fotostrecke/fotostrecke-158585.html" />
			<meta property="og:type" content="article" />
			<meta property="og:title" content="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler" />
			<meta property="og:description" content="  Die Biathletin  Laura Dahlmeier , die in Pyeongchang bereits zweimal Gold und einmal Bronze gewann, gehört zu den Großverdienern unter den Wintersportlern - und damit zu einer kleinen Minderheit. Allein in der Saison 2016/2017 gewann Dahlmeier nicht nur mehrere Goldmedaillen bei der Weltmeisterschaft, sondern auch Preisgelder von rund 300.000 Euro. Ihre Jahreseinnahmen inklusive Sponsoren- und Werbegeldern werden Medien zufolge auf etwa eine Million Euro geschätzt.  " />
			<meta property="og:image" content="http://www.manager-magazin.de/images/image-1249907-galleryV9-adgh-1249907.jpg" />
	<link rel="next" href="/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585-2.html" />
			<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"gallery_158585",
	    "headline": 		"Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler",
		"url": 				"http://www.manager-magazin.de/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585.html",
		"thumbnailUrl":		"http://www.spiegel.de/static/sys/v12/logo/parsely_biga_marker.png",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://www.manager-magazin.de/images/image-1249907-galleryV9-adgh-1249907.jpg",
					"width": 	850,
					"height": 	553
				},
		"dateCreated": 		"2018-02-16T12:50:41+0100",
		"datePublished": 	"2018-02-16T12:50:41+0100",
		"dateModified":		"2018-02-16T12:50:41+0100",
		"articleSection":	"Finanzen",
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Fotostrecke"]
   	}
	</script>
</head>

		<body class="gallery-content">
		
			<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-221-0", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '25',
	'sp.site': '2',
	'sp.picturesid': '1249907',
	'sp.aid': '158585',
	'sp.part': '1',
	'sp.channel': '221',
	'sp.partmax': '10'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="wrapper">
				<div id="wrapper-shadow">
					<div id="wrapper-content">


						<div id="header-compact" class="clearfix ">
							<div class="main-nav clearfix">

		<div class='clearfix'>
			<div class="mobile-button"></div>
			<a href="/" class="logo">&nbsp;</a>
			<div class="search"><a href="#">&nbsp;</a></div> </div>

		<!-- preparing variables -->
		<ul class="mobile-menu">
			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first caret">
						<a href="/koepfe/">Köpfe</a></li>
					<li class=" caret">
						<a href="/unternehmen/">Unternehmen</a></li>
					<li class=" caret">
						<a href="/politik/">Politik</a></li>
					<li class=" caret">
						<a href="/finanzen/">Finanzen</a></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class="">
						<a href="http://www.spiegel.de/karriere" target="_blank">Karriere</a></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a></li>
					<li class="">
						<a href="/video/">Video</a></li>
					</ul>

		<div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />  </div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> <!-- search-overlay -->

	</div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/fotostrecken/">Fotostrecken</a></li>
			<li><h1 class="so-hdln">So viel verdienen die deutschen Olympia-Sportler</h1></li>
				</ul>
		
		<a class="schlagzeilen-header-gallery" href="/schlagzeilen/">Schlagzeilen</a>
		</div> </div>

						<div id="content-main" class="grid-default gallery-section">

							<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" />

							<div class="column-both 6">

								<div class="gallery-control clearfix">
									<div class="gallery-morelink float-right">
										<a href="/fotostrecken/">
											Alle Fotostrecken<span class="gallery-morelink-icon"></span>
										</a>
									</div>
									<div class="gallery-backlink float-left"><a href="/">Zur Homepage</a></div>
								</div>

								<div class="gallery-image gallery-image-type-6" class="clearfix">

									<div class="gallery-header">
										<div class="headline-intro">
											<span class="date">16.02.2018</span>
											<span class="topic">Dahlmeier, Savchenko und Co.: </span>
										</div>
										<div class="headline">So viel verdienen die deutschen Olympia-Sportler</div>
									</div>

									<div class="gallery-teaser">
										</div>

									<div class="gallery-navbar clearfix">

										<div class="article-meta">
												
											<ul class="article-info">
													<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				55.805</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler - Fotostrecke - manager magazin&body=%0A%0ADahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler - Fotostrecke - manager magazin%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffotostrecke%2Ffotostrecke-158585.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/fotostrecke/fotostrecke-158585.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffotostrecke%2Ffotostrecke-158585.html&amp;t=Dahlmeier%2C+Savchenko+und+Co.%3A+So+viel+verdienen+die+deutschen+Olympia-Sportler+-+Fotostrecke+-+manager+magazin" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Ffotostrecke%2Ffotostrecke-158585.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Ffotostrecke%2Ffotostrecke-158585.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>								
											</div> <a href="/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585-2.html" title="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler" class="gallery-next">n&auml;chstes Bild</a><a href="/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585-10.html" title="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler" class="gallery-prev">vorheriges Bild</a><div class="gallery-pagination">1&thinsp;/&thinsp;10</div>
										<div class="sprite-overview" title="&Uuml;bersicht">&Uuml;bersicht anzeigen</div>
										</div> <div class="gallery-content-block">
									
										<ul class='gallery-overview clear clearfix'>
											<li>
													<a href="/fotostrecke/fotostrecke-158585.html">
														<img src="/images/image-1249907-hpcpleftcolumn-adgh-1249907.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 1 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-2.html">
														<img src="/images/image-1251229-hpcpleftcolumn-jnjq-1251229.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 2 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-3.html">
														<img src="/images/image-1250864-hpcpleftcolumn-yzcy-1250864.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 3 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-4.html">
														<img src="/images/image-1249203-hpcpleftcolumn-trjq-1249203.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 4 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-5.html">
														<img src="/images/image-1252179-hpcpleftcolumn-hkrj-1252179.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 5 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-6.html">
														<img src="/images/image-1249436-hpcpleftcolumn-tayq-1249436.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 6 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-7.html">
														<img src="/images/image-1249417-hpcpleftcolumn-sjxx-1249417.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 7 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-8.html">
														<img src="/images/image-1251582-hpcpleftcolumn-tqio-1251582.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 8 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-9.html">
														<img src="/images/image-1251141-hpcpleftcolumn-zkgq-1251141.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 9 --> </span>
													</a>
												</li>
											<li>
													<a href="/fotostrecke/fotostrecke-158585-10.html">
														<img src="/images/image-1250940-hpcpleftcolumn-zydh-1250940.jpg" width="120" height="90" title="" alt="" /><span class="gallery-image-border"> <!-- Bild 10 --> </span>
													</a>
												</li>
											</ul>
										<div class="gallery-image-block">
											<div class="gallery-image-inner">
														<a href="/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585-2.html" title="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler" class="gallery-image-link"><img src="/images/image-1249907-galleryV9-adgh-1249907.jpg" width="850" height="553" title="  Die Biathletin  Laura Dahlmeier , die in Pyeongchang bereits zweimal Gold und..." alt="  Die Biathletin  Laura Dahlmeier , die in Pyeongchang bereits zweimal Gold und..." /></a></div>
												</div><div class="gallery-text">
										Die Biathletin <b>Laura Dahlmeier</b>, die in Pyeongchang bereits zweimal Gold und einmal Bronze gewann, gehört zu den Großverdienern unter den Wintersportlern - und damit zu einer kleinen Minderheit. Allein in der Saison 2016/2017 gewann Dahlmeier nicht nur mehrere Goldmedaillen bei der Weltmeisterschaft, sondern auch Preisgelder von rund 300.000 Euro. Ihre Jahreseinnahmen inklusive Sponsoren- und Werbegeldern werden Medien zufolge auf etwa eine Million Euro geschätzt.</div>
										<span class="gallery-image-credit">
											 (Foto: REUTERS) </span>

									</div> <div class="home-link-box clearfix">
										<a class="home-link float-right" title="Zur Startseite" href="/">Zur Startseite</a>
									</div>
										
								</div><div class="gallery-control clearfix">
									<div class="gallery-morelink float-right">
										<a href="/fotostrecken/">
											Alle Fotostrecken<span class="gallery-morelink-icon"></span>
										</a>
									</div>
									<div class="gallery-backlink float-left"><a href="/">Zur Homepage</a></div>
								</div>

								<div class="galleries-latest clearfix">

	<div class="more-galleries-header">Weitere Fotostrecken</div>

	<div class="gallery-row clearfix">
		<div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">12</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/satire-so-werden-sie-ihren-chef-los-fotostrecke-158596.html" title="Von den Sozis lernen: So werden Sie am schnellsten Ihren Chef los!"><img src="/images/image-1243416-thumbbigasmall-jeyf.jpg" width="96" height="72" alt="So werden Sie am schnellsten Ihren Chef los!" />
										</a></li> 
								<li>
										<a href="/fotostrecke/satire-so-werden-sie-ihren-chef-los-fotostrecke-158596.html" title="Von den Sozis lernen: So werden Sie am schnellsten Ihren Chef los!"><img src="/images/image-1120845-thumbbigasmall-uqwn.jpg" width="96" height="72" alt="So werden Sie am schnellsten Ihren Chef los!" />
										</a></li> 
								<li>
										<a href="/fotostrecke/satire-so-werden-sie-ihren-chef-los-fotostrecke-158596.html" title="Von den Sozis lernen: So werden Sie am schnellsten Ihren Chef los!"><img src="/images/image-1238754-thumbbigasmall-cnem.jpg" width="96" height="72" alt="So werden Sie am schnellsten Ihren Chef los!" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/satire-so-werden-sie-ihren-chef-los-fotostrecke-158596.html" title="Von den Sozis lernen: So werden Sie am schnellsten Ihren Chef los!"><span class="asset-headline-intro">Von den Sozis lernen: </span>
					<span clas="asset-headline">So werden Sie am schnellsten Ihren Chef los!</span>
				</a></div>
		</div> <div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">13</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/oligarchen-die-reichsten-russen-fotostrecke-158583.html" title="Galerie der Oligarchen: Die reichsten Russen - und wie sie zu Putin stehen"><img src="/images/image-1044777-thumbbigasmall-bxsm.jpg" width="96" height="72" alt="Die reichsten Russen - und wie sie zu Putin stehen" />
										</a></li> 
								<li>
										<a href="/fotostrecke/oligarchen-die-reichsten-russen-fotostrecke-158583.html" title="Galerie der Oligarchen: Die reichsten Russen - und wie sie zu Putin stehen"><img src="/images/image-1138016-thumbbigasmall-ooii.jpg" width="96" height="72" alt="Die reichsten Russen - und wie sie zu Putin stehen" />
										</a></li> 
								<li>
										<a href="/fotostrecke/oligarchen-die-reichsten-russen-fotostrecke-158583.html" title="Galerie der Oligarchen: Die reichsten Russen - und wie sie zu Putin stehen"><img src="/images/image-1241724-thumbbigasmall-gtdc.jpg" width="96" height="72" alt="Die reichsten Russen - und wie sie zu Putin stehen" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/oligarchen-die-reichsten-russen-fotostrecke-158583.html" title="Galerie der Oligarchen: Die reichsten Russen - und wie sie zu Putin stehen"><span class="asset-headline-intro">Galerie der Oligarchen: </span>
					<span clas="asset-headline">Die reichsten Russen - und wie sie zu Putin stehen</span>
				</a></div>
		</div> </div>
		<div class="gallery-row clearfix">
		<div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">10</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585.html" title="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler"><img src="/images/image-1249907-thumbbigasmall-adgh.jpg" width="96" height="72" alt="So viel verdienen die deutschen Olympia-Sportler" />
										</a></li> 
								<li>
										<a href="/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585.html" title="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler"><img src="/images/image-1251582-thumbbigasmall-tqio.jpg" width="96" height="72" alt="So viel verdienen die deutschen Olympia-Sportler" />
										</a></li> 
								<li>
										<a href="/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585.html" title="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler"><img src="/images/image-1251141-thumbbigasmall-zkgq.jpg" width="96" height="72" alt="So viel verdienen die deutschen Olympia-Sportler" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/so-viel-verdienen-die-deutschen-olympia-sportler-fotostrecke-158585.html" title="Dahlmeier, Savchenko und Co.: So viel verdienen die deutschen Olympia-Sportler"><span class="asset-headline-intro">Dahlmeier, Savchenko und Co.: </span>
					<span clas="asset-headline">So viel verdienen die deutschen Olympia-Sportler</span>
				</a></div>
		</div> <div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">6</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/business-knigge-du-oder-sie-fotostrecke-158517.html" title="Business-Knigge: Die vier Arten des Duzens im Job"><img src="/images/image-1231697-thumbbigasmall-tiyl.jpg" width="96" height="72" alt="Die vier Arten des Duzens im Job" />
										</a></li> 
								<li>
										<a href="/fotostrecke/business-knigge-du-oder-sie-fotostrecke-158517.html" title="Business-Knigge: Die vier Arten des Duzens im Job"><img src="/images/image-1182278-thumbbigasmall-rpab.jpg" width="96" height="72" alt="Die vier Arten des Duzens im Job" />
										</a></li> 
								<li>
										<a href="/fotostrecke/business-knigge-du-oder-sie-fotostrecke-158517.html" title="Business-Knigge: Die vier Arten des Duzens im Job"><img src="/images/image-1015637-thumbbigasmall-bziv.jpg" width="96" height="72" alt="Die vier Arten des Duzens im Job" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/business-knigge-du-oder-sie-fotostrecke-158517.html" title="Business-Knigge: Die vier Arten des Duzens im Job"><span class="asset-headline-intro">Business-Knigge: </span>
					<span clas="asset-headline">Die vier Arten des Duzens im Job</span>
				</a></div>
		</div> </div>
		<div class="gallery-row clearfix">
		<div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">10</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/kostenloser-nahverkehr-was-schon-alles-gratis-ist-fotostrecke-158554.html" title="Debatte um gebührenfreien Nahverkehr: Diese Dienste nutzen wir längst gratis"><img src="/images/image-1251401-thumbbigasmall-mmpe.jpg" width="96" height="72" alt="Diese Dienste nutzen wir längst gratis" />
										</a></li> 
								<li>
										<a href="/fotostrecke/kostenloser-nahverkehr-was-schon-alles-gratis-ist-fotostrecke-158554.html" title="Debatte um gebührenfreien Nahverkehr: Diese Dienste nutzen wir längst gratis"><img src="/images/image-1239757-thumbbigasmall-yhgp.jpg" width="96" height="72" alt="Diese Dienste nutzen wir längst gratis" />
										</a></li> 
								<li>
										<a href="/fotostrecke/kostenloser-nahverkehr-was-schon-alles-gratis-ist-fotostrecke-158554.html" title="Debatte um gebührenfreien Nahverkehr: Diese Dienste nutzen wir längst gratis"><img src="/images/image-1141010-thumbbigasmall-okvb.jpg" width="96" height="72" alt="Diese Dienste nutzen wir längst gratis" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/kostenloser-nahverkehr-was-schon-alles-gratis-ist-fotostrecke-158554.html" title="Debatte um gebührenfreien Nahverkehr: Diese Dienste nutzen wir längst gratis"><span class="asset-headline-intro">Debatte um gebührenfreien Nahverkehr: </span>
					<span clas="asset-headline">Diese Dienste nutzen wir längst gratis</span>
				</a></div>
		</div> <div class="photobar clearfix">
			<div class="photobar-content">
				<div class="photo-counter"><span class="number">13</span></div>
				<ul class="photos clearfix">
					<li>
										<a href="/fotostrecke/so-stattet-die-waffenlobby-die-us-politik-mit-geld-aus-fotostrecke-158542.html" title="Tote bei Amoklauf in Florida: Wie Waffenfirmen die US-Politik mit Millionen Dollars füttern"><img src="/images/image-1069941-thumbbigasmall-hyyn.jpg" width="96" height="72" alt="Wie Waffenfirmen die US-Politik mit Millionen Dollars füttern" />
										</a></li> 
								<li>
										<a href="/fotostrecke/so-stattet-die-waffenlobby-die-us-politik-mit-geld-aus-fotostrecke-158542.html" title="Tote bei Amoklauf in Florida: Wie Waffenfirmen die US-Politik mit Millionen Dollars füttern"><img src="/images/image-469247-thumbbigasmall-scgz.jpg" width="96" height="72" alt="Wie Waffenfirmen die US-Politik mit Millionen Dollars füttern" />
										</a></li> 
								<li>
										<a href="/fotostrecke/so-stattet-die-waffenlobby-die-us-politik-mit-geld-aus-fotostrecke-158542.html" title="Tote bei Amoklauf in Florida: Wie Waffenfirmen die US-Politik mit Millionen Dollars füttern"><img src="/images/image-722644-thumbbigasmall-hiji.jpg" width="96" height="72" alt="Wie Waffenfirmen die US-Politik mit Millionen Dollars füttern" />
										</a></li> 
								</ul>
			</div>
			<div class="photobar-footer">
				<a href="/fotostrecke/so-stattet-die-waffenlobby-die-us-politik-mit-geld-aus-fotostrecke-158542.html" title="Tote bei Amoklauf in Florida: Wie Waffenfirmen die US-Politik mit Millionen Dollars füttern"><span class="asset-headline-intro">Tote bei Amoklauf in Florida: </span>
					<span clas="asset-headline">Wie Waffenfirmen die US-Politik mit Millionen Dollars füttern</span>
				</a></div>
		</div> </div>
		</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">118,4k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108,4k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">139,8k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	
// -->
</script>

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.search.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
</body>
	</html>