<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2017-07-25T10:11:00+0200" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/finanzen/boerse/online-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1169562-galleryV9-jvcr-1169562.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Online-Banking: Banken dürfen laut Urteil des BGH nur für eingesetzte SMS-TANs kassieren - manager magazin" />
		<meta property="og:description" content="Banken und Sparkassen dürfen Gebühren für die Versendung einer Transaktionsnummer (TAN) auf das Handy ihrer Kunden per SMS erheben. Dies ist aber nur dann zulässig, wenn der Kunde mit dieser SMS-TAN anschließend einen Zahlungsauftrag erfolgreich durc..." />
		<link rel="canonical" href="http://www.manager-magazin.de/finanzen/boerse/online-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html" />
			<meta name="description" content="Banken und Sparkassen dürfen Gebühren für die Versendung einer Transaktionsnummer (TAN) auf das Handy ihrer Kunden per SMS erheben. Dies ist aber nur dann zulässig, wenn der Kunde mit dieser SMS-TAN anschließend einen Zahlungsauftrag erfolgreich durc..." />
		<meta name="keywords" content="Finanzen, Börse, Banken" />
<meta name="news_keywords" content="Finanzen, Börse, Banken" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen als RSS-Feed" href="http://www.manager-magazin.de/finanzen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen - Börse - Banken als RSS-Feed" href="http://www.manager-magazin.de/thema/banken/index.rss" />
<title>Online-Banking: Banken dürfen laut Urteil des BGH nur für eingesetzte SMS-TANs kassieren - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1159562';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/finanzen/boerse/a-1159562.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/finanzen/boerse/online-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562-amp.html" />
<script src="/layout/jscfg/http/global-V8-24-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-24-1.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-24-1.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-24-1.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-24-1.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-24-1.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-19.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI('');
	ADI.pvars  	  = {
    "themen_ids": "_21990_",
    "themen_namen": "_banken_",
    "unterrubrik_ids": "_5141_",
    "unterrubrik_namen": "_boerse_",
    "vpaid": "false"
};
	ADI.campaigns = {
    "aaa_skyscraper_left": "3033421",
    "billboard": "3033435",
    "content_ad_1": "3033424",
    "content_ad_2": "3033425",
    "content_ad_3": "3033659",
    "footer_ad": "3033420",
    "header_ad": "3033439",
    "interne_statistik": "3033438",
    "intext_video": "3408199",
    "layer_ad": "3033437",
    "promotion_ad_1": "3033427",
    "promotion_ad_2": "3033428",
    "promotion_ad_3": "3033429",
    "promotion_ad_4": "3033430",
    "promotion_ad_5": "3033432",
    "promotion_ad_vertrieb": "3033436",
    "skyscraper_right": "3033433",
    "slider": "3849190",
    "sponsor_logo": "3033426",
    "subchannel_advetorial": "3033673",
    "subchannel_teaser": "3033423",
    "superbanner": "3033434",
    "zaehler": "3033422"
};
	ADI.yieldlab  = {
    "billboard": "82602",
    "content_ad_1": "218629",
    "skyscraper_right": "218627",
    "superbanner": "218625"
};
// -->
</script>
<script type="text/javascript">
<!--
	if (!ADI.disabled()) {
		(function() {
			var src = (document.location.protocol === 'https:' ? 'https:/' : 'http:/') + '/imagesrv.adition.com/js/srp.js';
			document.write('<scr' + 'ipt type="text/javascript" src="' + src + '" charset="utf-8"></scr' + 'ipt>');
		})();
	};
	
//-->
</script>

<script type="text/javascript">
<!--
	ADI.setup((typeof adition != 'undefined' ? adition : null));

	

	if (!ADI.blocked) adition.srq.push(function(api) {

		api.registerAdfarm('ad8.adfarm1.adition.com');
		
		var pv = ADI.pvars;
		for (var v in pv) {
			api.setProfile(v, pv[v]);
			
		}

		api.events.onPreRender(onPreRenderCallback);						
		if (ADI.previewprofile) {
			api.setProfile('preview', ADI.previewprofile);
		}
		var cs = ADI.campaignsToRender();
		if (cs.length > 0) {
			for (var pos in cs) {
				
				api.configureRenderSlot(cs[pos].name).setContentunitId(parseInt(cs[pos].value)).setRenderer('iframe');
			}
			
			var yl = api.modules.setLoadingTimeout(2000).configureModule("yieldlab"); 
			for (var pos in cs) {
				if (ADI.yieldlab[cs[pos].name]) {
					
					yl.mapContentunit(cs[pos].value,ADI.yieldlab[cs[pos].name],172);
				}
			}		
			yl.enable();
			
			api.modules.configureModule('criteo').setNid(3335).setContentVariableName('criteoContent').setCookieName('cookieName').enable();
			api.loadNow().completeRendering();
		}
	});


	

// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1159562",
	    "headline": 		"Urteil des BGH: Banken dürfen nicht für jede SMS-TAN kassieren",
		"url": 				"http://www.manager-magazin.de/finanzen/boerse/online-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/finanzen/boerse/online-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1169562-thumb-jvcr-1169562.jpg",
		"image":			{
					"@type": 	"ImageObject",
					"url" : 	"http://www.manager-magazin.de/images/image-1169562-galleryV9-jvcr-1169562.jpg",
					"width": 	850,
					"height": 	403
				},
		"dateCreated": 		"2017-07-25T10:11:00+0200",
		"datePublished": 	"2017-07-25T10:11:00+0200",
		"dateModified":		"2017-07-25T10:11:00+0200",
		"articleSection":	"Finanzen",
		"creator":			["Kai Lange"],
		"author":			[{
							"@type":	"Organization",
							"name": 	"manager magazin"
						}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Banken"]
   	}
	</script>
</head>

<body id="finanzen" class="bereich5141 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-221-5141", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1500985971"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1159562',
	'sp.part': '1',
	'sp.rubric': '5141',
	'sp.channel': '221',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="adition" id="superbanner" data-position="superbanner">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('superbanner');
	</script>
</div>
<br class="clearfix" />

	<div style="position:absolute;top:-100px;left:0px;">
		<div class="adition" id="zaehler" data-position="zaehler">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('zaehler');
	</script>
</div>
</div>
	<br class="clearfix" />
</div><div id="service">
	<div class="date">Dienstag, 25. Juli 2017</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div class="clearfix" id="header">
						<h1 class="main-logo"><a href="/">manager magazin</a></h1>

	<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>

	<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

	<div class="adition" id="header_ad" data-position="header_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('header_ad');
	</script>
</div>
<div class="main-nav clearfix">
		<ul class="main-nav-items">
			<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>

			<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static caret">
	<a href="/magazin/">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class=" channel-first caret">
						<a href="/koepfe/">Köpfe</a><ul class="sub-nav-items clearfix">
	<li><a href="/thema/verstehen_in_60_sekunden/">Verstehen in 60 Sekunden</a></li>
		<!-- html_100171 -->
</ul></li>
					<li class=" caret">
						<a href="/unternehmen/">Unternehmen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/automobil/">Autoindustrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/banken/">Banken</a></li>
		<li><a href="http://www.manager-magazin.de/thema/industrie/">Industrie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/handel/">Handel</a></li>
		<li><a href="http://www.manager-magazin.de/thema/energie/">Energie</a></li>
		<li><a href="http://www.manager-magazin.de/thema/it_tech/">IT & Tech</a></li>
		<!-- html_100673 -->
<li>
<a href="http://ad8.adfarm1.adition.com/redi?sid=3751312&kid=2151476&bid=7335607" target="_blank">
<span style="height:26px !important;">Digitalisierung und Innovation<br/>

<!-- div style="font-size:10px !important; margin-top: -6px !important;"> powered by &#160; <img src="/images/image-1083044-videothumbplayersmall-itum.png" alt="KFW" border="0" style="vertical-align:bottom; margin-left: 2px !important; margin-top: 5px !important; margin-bottom: 5px !important;" />
</div -->

</span>
</a>
</li></ul></li>
					<li class=" caret">
						<a href="/politik/">Politik</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/deutschland/">Deutschland</a></li>
		<li><a href="http://www.manager-magazin.de/thema/europaeische_union/">Europa</a></li>
		<li><a href="http://www.manager-magazin.de/thema/konjunktur/">Konjunktur</a></li>
		<li><a href="http://www.manager-magazin.de/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		<li><a href="http://www.manager-magazin.de/thema/meinung/">Meinung</a></li>
		<!-- html_100677 -->
</ul></li>
					<li class="active caret">
						<a href="/finanzen/">Finanzen</a><ul class="sub-nav-items clearfix">
	<li><a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank">Börse</a></li>
		<li><a href="http://www.manager-magazin.de/thema/versicherungen/">Versicherungen</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fonds/">Fonds</a></li>
		<li><a href="http://www.manager-magazin.de/thema/alternative_geldanlage/">Alternative Geldanlage</a></li>
		<!-- html_100674 -->
</ul></li>
					<li class="">
						<a href="/immobilien/">Immobilien</a></li>
					<li class="">
						<a href="http://www.spiegel.de/karriere">Karriere</a></li>
					<li class=" caret">
						<a href="/lifestyle/">Lifestyle</a><ul class="sub-nav-items clearfix">
	<li><a href="http://www.manager-magazin.de/thema/leute/">Leute</a></li>
		<li><a href="http://www.manager-magazin.de/thema/auto/">Auto</a></li>
		<li><a href="http://www.manager-magazin.de/thema/reise/">Reise</a></li>
		<li><a href="http://www.manager-magazin.de/thema/genuss/">Genuss</a></li>
		<li><a href="http://www.manager-magazin.de/thema/stil/">Stil</a></li>
		<li><a href="http://www.manager-magazin.de/thema/hardware/">Hardware</a></li>
		<li><a href="http://www.manager-magazin.de/thema/fitness/">Fitness</a></li>
		<!-- html_100675 -->
</ul></li>
					<li class="">
						<a href="/video/">Video</a></li>
					</ul>

		<div class="search">
			<a href="#">Suche</a>
		</div> <div class="search-overlay">
			
			<form id="searchform" method="get" action="/suche/index.html" name="search">
				<input type="hidden" name="button" value="Alles" />
				<input type="hidden" name="sektion" value="suche" />
		
				<fieldset>
					<div class="form-col radio">
						<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
						<label for="search-type-1">Begriff</label>
					</div>
					
					<div class="form-col radio">
						<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
						<label for="search-type-2">Kurs</label>
					</div>

					<div class="form-col">
						<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
						<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
					</div>

				</fieldset>
			</form>
			
			<div class="cpy-breadcrumb"></div>
			
		</div> </div> <div id="js-popup-layer"></div>
<div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
		
			<li>
					<a href="/">Home</a></li>
			<li>
					<a href="/finanzen/">Finanzen</a></li>
			<li>
						<a href="/thema/banken/">Banken</a></li>
				<li><h1 class="so-hdln">Online-Banking: Banken dürfen laut Urteil des BGH nur für eingesetzte SMS-TANs kassieren</h1></li>
				</ul>
		
		</div> </div> <div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="adition" id="billboard" data-position="billboard">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('billboard');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/banken/">Banken</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/banken/index.rss">manager magazin RSS  - Banken</a></div>

        <p class="topic-claim"><a href="/thema/banken/"><span>Alle Artikel und Hintergründe</span></a></p>
            <div id="mmSponsoredBy">
            <div class="adition" id="sponsor_logo" data-position="sponsor_logo">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('sponsor_logo');
	</script>
</div>
</div>
    </div>

</div>
		<span class="headline-date" data-timestamp="1500970260">
				<time class="timeformat" datetime="2017-07-25 10:11:00">
					25.07.2017</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Urteil des BGH</span>
			<span class="article-headline">Banken dürfen nicht für jede SMS-TAN kassieren</span>
			</h2>

		<div class="adition" id="subchannel_advetorial" data-position="subchannel_advetorial">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('subchannel_advetorial');
	</script>
</div>
<div class="article-functions article-meta">
				
				<ul class="article-info ">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				842</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html&t=Urteil%20des%20BGH%3A%20Banken%20d%C3%BCrfen%20nicht%20f%C3%BCr%20jede%20SMS-TAN%20kassieren" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html&text=Urteil%20des%20BGH%3A%20Banken%20d%C3%BCrfen%20nicht%20f%C3%BCr%20jede%20SMS-TAN%20kassieren&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Urteil%20des%20BGH%3A%20Banken%20d%C3%BCrfen%20nicht%20f%C3%BCr%20jede%20SMS-TAN%20kassieren&body=%0A%0AUrteil%20des%20BGH%3A%20Banken%20d%C3%BCrfen%20nicht%20f%C3%BCr%20jede%20SMS-TAN%20kassieren%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html&title=manager%20magazin%20%7C%20Urteil%20des%20BGH%3A%20Banken%20d%C3%BCrfen%20nicht%20f%C3%BCr%20jede%20SMS-TAN%20kassieren" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1169562-galleryV9-jvcr-1169562.jpg&description=Urteil%20des%20BGH%3A%20Banken%20d%C3%BCrfen%20nicht%20f%C3%BCr%20jede%20SMS-TAN%20kassieren" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/finanzen/boerse/bild-1159562-1169562.html">
												<img src="/images/image-1169562-mmo_panoV9-jvcr-1169562.jpg" width="680" height="326" title="TAN per SMS: Banken dürfen nur für eingesetzte Transaktionsnummern Geld kassieren" alt="TAN per SMS: Banken dürfen nur für eingesetzte Transaktionsnummern Geld kassieren" align="left" /></a>
										<div class="pic-zoom"><a href="/finanzen/boerse/bild-1159562-1169562.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								TAN per SMS: Banken dürfen nur für eingesetzte Transaktionsnummern Geld kassieren</div>
						</div> 
</div>
		<p class="article-intro"><strong></strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Banken und Sparkassen dürfen Gebühren für die Versendung einer Transaktionsnummer (TAN) auf das Handy ihrer Kunden per SMS erheben. Dies ist aber nur dann zulässig, wenn der Kunde mit dieser SMS-TAN anschließend einen Zahlungsauftrag erfolgreich durchführt, entschied der Bundesgerichtshof (BGH) in einem am Dienstag in Karlsruhe verkündeten Urteil. Vertragsklauseln, wonach "jede" übermittelte SMS-TAN eine Gebühr kostet, sind demnach ungültig. (Az. XI ZR 260/15)</p>

  <p>Im Ausgangsfall hatte der Verbraucherzentrale Bundesverband (vzbv) geklagt, weil die Kreissparkasse in Groß-Gerau zehn Cent für jede von ihr verschickte SMS-TAN forderte. Der vzbv hatte zur Begründung darauf verwiesen, dass die Sparkassen-Kunden mit einem Online-Bankkonto bereits eine pauschale Kontenführungsgebühr von zwei Euro zahlten. Diese Gebühr müsse auch die Kosten für die Sicherheitsabfrage per SMS-TAN enthalten.</p>

  <div class="adition" id="content_ad_1" data-position="content_ad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('content_ad_1');
	</script>
</div>

<p>Dem folgte der BGH nun nicht, entschied aber, dass eine "ausnahmslose Bepreisung" der SMS-TANs unzulässig ist. Die Gebühr würde ansonsten auch dann erhoben, wenn der Kunde die TAN etwa wegen eines begründeten Phishing-Verdachts nicht einsetzt, wenn die TAN wegen Überschreitung der zeitlichen Geltungsdauer nicht verwendet wird, oder wenn der Zahlungsauftrag dem Geldhaus etwa wegen eines technischen Fehlers bei der Übermittlung nicht zugeht, entschied das Gericht.</p>

  <div class="adition" id="intext_video" data-position="intext_video">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('intext_video');
	</script>
</div>

<p>Die Banken leiden derzeit ebenso wie die Sparer unter den historisch niedrigen Zinsen und versuchen deshalb auch über Gebühren Einnahmen zu sichern. Einer im Juni veröffentlichten Umfrage der Unternehmensberatung EY zufolge will in diesem Jahr etwa ein Drittel der Kreditinstitute die Gebühren für Privatkunden erhöhen.</p>
<p><i>la/afp</i></p>
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1159562.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-home-link-box">
					
					<div class="box-header clearfix">
						<div class="contrast-headline float-left">Nachrichtenticker</div>
					</div>
					<ul class="related-links">
	    <li class="item">
					<a href="/politik/konjunktur/ifo-geschaeftsklimaindex-partystimmung-auf-deutschen-chefetagen-a-1159605.html" title="Ifo-Index eilt von Rekord zu Rekord: Partystimmung auf deutschen Chefetagen"><span class="topic">12:34 Uhr</span>
						<span class="headline">Ifo-Index eilt von Rekord zu Rekord - Partystimmung auf deutschen Chefetagen</span>
					</a></li>
	        <li class="item">
					<a href="/finanzen/artikel/boris-becker-und-die-rohstoffanlagen-a-1159546.html" title="Boris Becker und die Rohstoffanlagen: Warum so viele Promis auf todsichere Tipps hereinfallen"><span class="topic">12:06 Uhr</span>
						<span class="headline">Boris Becker und die Rohstoffanlagen - Warum so viele Promis auf todsichere Tipps hereinfallen</span>
					</a></li>
	        </ul>
</div> <div class="article-home-link-box">
					<div class="article-footer-hitlist col-asset left">
						<div class="asset-box ranking clearfix">
	
	<div class="asset-title"><a href="/leser-empfehlungen" style="padding-right:0;color:#9e804f;">Leser-Empfehlungen</a></div>
	
	<ul class="ranking-list">
    <li class="clearfix js-click list-item0">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/koepfe/boris-becker-wollte-elternhaus-an-s-k-verkaufen-a-1159461.html" title="Der Tennisstar und die Immobiliengauner: Boris Becker wollte Elternhaus an S&K verkaufen"><span class="topic">Der Tennisstar und die Immobiliengauner - </span><span class="headline"> Boris Becker wollte Elternhaus an S&K verkaufen</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				36.571</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Der Tennisstar und die Immobiliengauner: Boris Becker wollte Elternhaus an S&K verkaufen&body=%0A%0ADer Tennisstar und die Immobiliengauner: Boris Becker wollte Elternhaus an S&K verkaufen%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Fboris-becker-wollte-elternhaus-an-s-k-verkaufen-a-1159461.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/koepfe/boris-becker-wollte-elternhaus-an-s-k-verkaufen-a-1159461.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Fboris-becker-wollte-elternhaus-an-s-k-verkaufen-a-1159461.html&amp;t=Der+Tennisstar+und+die+Immobiliengauner%3A+Boris+Becker+wollte+Elternhaus+an+S%26K+verkaufen" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Fboris-becker-wollte-elternhaus-an-s-k-verkaufen-a-1159461.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Fboris-becker-wollte-elternhaus-an-s-k-verkaufen-a-1159461.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>1</span></div>
                
            </li>
            <li class="clearfix js-click list-item1">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/autoindustrie/vw-daimler-bei-kartellabsprachen-drohen-milliardenstrafen-a-1159465.html" title="Kartellverdacht gegen VW, Daimler und Co: &quot;Mindestens 50 Vorstände austauschen&quot;"><span class="topic">Kartellverdacht gegen VW, Daimler und Co - </span><span class="headline"> "Mindestens 50 Vorstände austauschen"</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				20.588</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Kartellverdacht gegen VW, Daimler und Co: "Mindestens 50 Vorstände austauschen"&body=%0A%0AKartellverdacht gegen VW, Daimler und Co: "Mindestens 50 Vorstände austauschen"%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fvw-daimler-bei-kartellabsprachen-drohen-milliardenstrafen-a-1159465.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/autoindustrie/vw-daimler-bei-kartellabsprachen-drohen-milliardenstrafen-a-1159465.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fvw-daimler-bei-kartellabsprachen-drohen-milliardenstrafen-a-1159465.html&amp;t=Kartellverdacht+gegen+VW%2C+Daimler+und+Co%3A+Mindestens+50+Vorst%C3%A4nde+austauschen" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fvw-daimler-bei-kartellabsprachen-drohen-milliardenstrafen-a-1159465.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fvw-daimler-bei-kartellabsprachen-drohen-milliardenstrafen-a-1159465.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>2</span></div>
                
            </li>
            <li class="clearfix js-click list-item2">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/artikel/knorr-bremse-henrik-thiele-scheidet-aus-stella-holding-aus-a-1159419.html" title="Paukenschlag beim Milliarden-Konzern Knorr-Bremse: Sohn von Heinz Hermann Thiele scheidet aus Familienholding aus"><span class="topic">Paukenschlag beim Milliarden-Konzern Knorr-Bremse - </span><span class="headline"> Sohn von Heinz Hermann Thiele scheidet aus Familienholding aus</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				16.286</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Paukenschlag beim Milliarden-Konzern Knorr-Bremse: Sohn von Heinz Hermann Thiele scheidet aus Familienholding aus&body=%0A%0APaukenschlag beim Milliarden-Konzern Knorr-Bremse: Sohn von Heinz Hermann Thiele scheidet aus Familienholding aus%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fknorr-bremse-henrik-thiele-scheidet-aus-stella-holding-aus-a-1159419.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/artikel/knorr-bremse-henrik-thiele-scheidet-aus-stella-holding-aus-a-1159419.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fknorr-bremse-henrik-thiele-scheidet-aus-stella-holding-aus-a-1159419.html&amp;t=Paukenschlag+beim+Milliarden-Konzern+Knorr-Bremse%3A+Sohn+von+Heinz+Hermann+Thiele+scheidet+aus+Familienholding+aus" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fknorr-bremse-henrik-thiele-scheidet-aus-stella-holding-aus-a-1159419.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fartikel%2Fknorr-bremse-henrik-thiele-scheidet-aus-stella-holding-aus-a-1159419.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>3</span></div>
                
            </li>
            <li class="clearfix js-click list-item3">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/unternehmen/autoindustrie/volkswagen-vw-chef-matthias-mueller-keilt-gegen-uwe-hueck-a-1159542.html" title="VW-Chef Matthias Müller teilt aus: Porsche-Vorkämpfer Uwe Hück muss einstecken"><span class="topic">VW-Chef Matthias Müller teilt aus - </span><span class="headline"> Porsche-Vorkämpfer Uwe Hück muss einstecken</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				7.896</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | VW-Chef Matthias Müller teilt aus: Porsche-Vorkämpfer Uwe Hück muss einstecken&body=%0A%0AVW-Chef Matthias Müller teilt aus: Porsche-Vorkämpfer Uwe Hück muss einstecken%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fvolkswagen-vw-chef-matthias-mueller-keilt-gegen-uwe-hueck-a-1159542.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/unternehmen/autoindustrie/volkswagen-vw-chef-matthias-mueller-keilt-gegen-uwe-hueck-a-1159542.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fvolkswagen-vw-chef-matthias-mueller-keilt-gegen-uwe-hueck-a-1159542.html&amp;t=VW-Chef+Matthias+M%C3%BCller+teilt+aus%3A+Porsche-Vork%C3%A4mpfer+Uwe+H%C3%BCck+muss+einstecken" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fvolkswagen-vw-chef-matthias-mueller-keilt-gegen-uwe-hueck-a-1159542.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Funternehmen%2Fautoindustrie%2Fvolkswagen-vw-chef-matthias-mueller-keilt-gegen-uwe-hueck-a-1159542.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>4</span></div>
                
            </li>
            <li class="clearfix js-click list-item4">
           		
	        	<div class="item-details clearfix">
								
					<div class="item-title">
		                <a href="/koepfe/donald-trump-und-deutsche-bank-bankerin-rosemary-vrablic-a-1159054.html" title="Trumps Bankerin Rosemary Vrablic: Diese Deutschbankerin ist für Donald Trump &quot;The Boss&quot;"><span class="topic">Trumps Bankerin Rosemary Vrablic - </span><span class="headline"> Diese Deutschbankerin ist für Donald Trump "The Boss"</span></a></div>
	                
	                <ul class="article-info">
							<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				20.988</span>
		</li>
	<li class="share js-tooltip-opener">
		<div class="tooltip-container">
			<div class="border-tooltip js-tooltip">
				<div class="social-share api clearfix">
					<div class="btn-share">
						<a class="icn share-mail" href="mailto:?subject=manager magazin | Trumps Bankerin Rosemary Vrablic: Diese Deutschbankerin ist für Donald Trump "The Boss"&body=%0A%0ATrumps Bankerin Rosemary Vrablic: Diese Deutschbankerin ist für Donald Trump "The Boss"%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Fdonald-trump-und-deutsche-bank-bankerin-rosemary-vrablic-a-1159054.html%0A%0A">E-Mail</a>
						<span class="cnt">E-Mail</span>
					</div>
					<div class="btn-share">
						<a data-url="http://www.manager-magazin.de/koepfe/donald-trump-und-deutsche-bank-bankerin-rosemary-vrablic-a-1159054.html" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Fdonald-trump-und-deutsche-bank-bankerin-rosemary-vrablic-a-1159054.html&amp;t=Trumps+Bankerin+Rosemary+Vrablic%3A+Diese+Deutschbankerin+ist+f%C3%BCr+Donald+Trump+The+Boss" class="icn share-fb">Facebook</a>
						</div>
					<div class="btn-share">
						<a data-url="http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Fdonald-trump-und-deutsche-bank-bankerin-rosemary-vrablic-a-1159054.html" href="http://twitter.com/share?url=/&text=http%3A%2F%2Fwww.manager-magazin.de%2Fkoepfe%2Fdonald-trump-und-deutsche-bank-bankerin-rosemary-vrablic-a-1159054.html" class="icn share-tw">Twitter</a>
						</div>
					</div>
			</div>
		</div>
	</li>	
	
</ul>
					</div> <div class="list-index"><span>5</span></div>
                
            </li>
            </ul>
</div>
</div>
				</div>
			<div class="article-footer-topicbox">
					<div class="asset-box tabs topicsfocus clearfix">
	<div class="asset-title">Schwerpunktthemen</div>

	<div class="tabs-container">

		<ul class="tabs-nav clearfix">
			<li><a href="#tab-1">Aktuell empfohlen</a></li>
			<li><a href="#tab-2">Meist gelesen</a></li>
			<li><a href="#tab-3">Alle Themen</a></li>
		</ul>
	
		<div class="tab-section" id="tab-1">
			<ul class="item-list">

	<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/boerse/"><img src="/images/image-88836-hpcpleftcolumn-wwlu.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/boerse/"><span>Börse - </span> <span class="headline">Was Dax und Dow derzeit bewegt</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/karriere/"><img src="/images/image-88704-hpcpleftcolumn-hdpq.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/karriere/"><span>Karriere - </span> <span class="headline">So managen Sie ihr Leben</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
						<a href="/thema/volkswagen/"><img src="/images/image-141004-hpcpleftcolumn-uimi.jpg" width="120" height="90" alt="" /></a> 
					</div>
				<a class="item-title" href="/thema/volkswagen/"><span>Volkswagen - </span> <span class="headline">Der Abgasskandal und die Folgen</span></a>

		</li>
		</ul></div>
		<div class="tab-section" id="tab-2">
			<ul class="item-list">

	<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/autoindustrie/"><img src="/images/image-88826-hpcpleftcolumn-tqcm.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/autoindustrie/"><span class="topic">Autoindustrie</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/industrie/"><img src="/images/image-463412-hpcpleftcolumn-kmhp.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/industrie/"><span class="topic">Industrie</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/banken/"><img src="/images/image-88860-hpcpleftcolumn-wyvi.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/banken/"><span class="topic">Banken</span></a>

		</li>
		<li class="js-click clearfix">

			<div class="asset-align-right image-box">
				<a href="/thema/auto/"><img src="/images/image-88705-hpcpleftcolumn-fves.jpg" width="120" height="90" alt="" /></a> 
			</div>
			
			<a class="item-title" href="/thema/auto/"><span class="topic">Auto</span></a>

		</li>
		</ul></div>
		<div class="tab-section" id="tab-3">
			<div class="all-topics-container">
	<div class="custom-scrollbar">
		<ul class="all-topics-list">
			<li class="js-click"><a class="item" href="/thema/abgasskandal/">Abgasskandal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/absteiger_aufsteiger_umsteiger/">Absteiger, Aufsteiger, Umsteiger</a></li>
		
				<li class="js-click"><a class="item" href="/thema/achten_sie_auf/">Achten Sie auf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/adidas/">Adidas</a></li>
		
				<li class="js-click"><a class="item" href="/thema/air_berlin/">Air Berlin</a></li>
		
				<li class="js-click"><a class="item" href="/thema/airbus/">Airbus</a></li>
		
				<li class="js-click"><a class="item" href="/thema/aldi/">Aldi</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alibaba/">Alibaba</a></li>
		
				<li class="js-click"><a class="item" href="/thema/allianz/">Allianz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alphabet/">Alphabet</a></li>
		
				<li class="js-click"><a class="item" href="/thema/alternative_geldanlage/">Alternative Geldanlage</a></li>
		
				<li class="js-click"><a class="item" href="/thema/altersvorsorge/">Altersvorsorge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/am_ende_des_tages/">Am Ende des Tages</a></li>
		
				<li class="js-click"><a class="item" href="/thema/amazon/">Amazon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/angela_merkel/">Angela Merkel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/anlegerrecht/">Anlegerrecht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/anleihen/">Anleihen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/apple/">Apple</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arabische_welt/">Arabische Welt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arbeitsmarkt/">Arbeitsmarkt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/arbeitsrecht/">Arbeitsrecht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/audi/">Audi</a></li>
		
				<li class="js-click"><a class="item" href="/thema/aussenhandel/">Außenhandel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/auto/">Auto</a></li>
		
				<li class="js-click"><a class="item" href="/thema/autoindustrie/">Autoindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/banken/">Banken</a></li>
		
				<li class="js-click"><a class="item" href="/thema/basf/">BASF</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bauen_sanieren/">Bauen & Sanieren</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bau/">Bauindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bayer/">Bayer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/beiersdorf/">Beiersdorf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/berater_ranking/">Berater-Ranking</a></li>
		
				<li class="js-click"><a class="item" href="/thema/berkshire_hathaway/">Berkshire Hathaway</a></li>
		
				<li class="js-click"><a class="item" href="/thema/best_of_european_business/">Best of European Business</a></li>
		
				<li class="js-click"><a class="item" href="/thema/big_data/">Big Data</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bill_gates/">Bill Gates</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bmw/">BMW</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boeing/">Boeing</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boerse/">Börse</a></li>
		
				<li class="js-click"><a class="item" href="/thema/boersenkurse_der_woche/">Börsenkurse der Woche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bp/">BP</a></li>
		
				<li class="js-click"><a class="item" href="/thema/brasilien/">Brasilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/brexit/">Brexit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundesgerichthof/">Bundesgerichtshof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundestagswahl_2017/">Bundestagswahl 2017</a></li>
		
				<li class="js-click"><a class="item" href="/thema/bundesverfassungsgericht/">Bundesverfassungsgericht</a></li>
		
				<li class="js-click"><a class="item" href="/thema/burnout/">Burnout</a></li>
		
				<li class="js-click"><a class="item" href="/thema/business_travel/">Business Travel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cebit/">Cebit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ceconomy/">Ceconomy</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ceo_of_the_future/">CEO of the Future</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cheftest/">Cheftest</a></li>
		
				<li class="js-click"><a class="item" href="/thema/chemische_industrie/">Chemische Industrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/china/">China</a></li>
		
				<li class="js-click"><a class="item" href="/thema/china_manager/">China-Manager</a></li>
		
				<li class="js-click"><a class="item" href="/thema/citigroup/">Citigroup</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cloud_computing/">Cloud Computing</a></li>
		
				<li class="js-click"><a class="item" href="/thema/commerzbank/">Commerzbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/compliance/">Compliance</a></li>
		
				<li class="js-click"><a class="item" href="/thema/consulting/">Consulting</a></li>
		
				<li class="js-click"><a class="item" href="/thema/continental/">Continental</a></li>
		
				<li class="js-click"><a class="item" href="/thema/corporate_governance/">Corporate Governance</a></li>
		
				<li class="js-click"><a class="item" href="/thema/cti/">CTI</a></li>
		
				<li class="js-click"><a class="item" href="/thema/daimler/">Daimler</a></li>
		
				<li class="js-click"><a class="item" href="/thema/datenschutz/">Datenschutz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/davos_weltwirtschaftsforum/">Davos Weltwirtschaftsforum</a></li>
		
				<li class="js-click"><a class="item" href="/thema/der_denglische_patient/">Der DEnglische Patient</a></li>
		
				<li class="js-click"><a class="item" href="/thema/design/">Design</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bahn/">Deutsche Bahn</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bank/">Deutsche Bank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_boerse/">Deutsche Börse</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_bundesbank/">Deutsche Bundesbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_post/">Deutsche Post</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutsche_telekom/">Deutsche Telekom</a></li>
		
				<li class="js-click"><a class="item" href="/thema/deutschland/">Deutschland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/die_steuerkolumne/">Die Steuerkolumne</a></li>
		
				<li class="js-click"><a class="item" href="/thema/digitalisierung/">Digitalisierung und Innovation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/diversity/">Diversity</a></li>
		
				<li class="js-click"><a class="item" href="/thema/donald_trump/">Donald Trump</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ebay/">Ebay</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ehec/">Ehec</a></li>
		
				<li class="js-click"><a class="item" href="/thema/einwanderung/">Einwanderung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/elektroauto/">Elektroauto</a></li>
		
				<li class="js-click"><a class="item" href="/thema/elon_musk/">Elon Musk</a></li>
		
				<li class="js-click"><a class="item" href="/thema/e_mobility/">eMobility</a></li>
		
				<li class="js-click"><a class="item" href="/thema/energie/">Energie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/energiewende/">Energiewende</a></li>
		
				<li class="js-click"><a class="item" href="/thema/entrepreneur_des_jahres/">Entrepreneur des Jahres</a></li>
		
				<li class="js-click"><a class="item" href="/thema/eon/">Eon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/esmt_forum/">ESMT-Forum</a></li>
		
				<li class="js-click"><a class="item" href="/thema/euro/">Euro</a></li>
		
				<li class="js-click"><a class="item" href="/thema/euro_500/">Euro 500</a></li>
		
				<li class="js-click"><a class="item" href="/thema/europaeische_union/">Europäische Union</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ezb/">Europäische Zentralbank</a></li>
		
				<li class="js-click"><a class="item" href="/thema/europaeischer_gerichtshof/">Europäischer Gerichtshof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/etf/">Exchange Traded Funds</a></li>
		
				<li class="js-click"><a class="item" href="/thema/exklusive_vorabmeldungen/">Exklusive Vorabmeldungen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/facebook/">Facebook</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fachkraeftemangel/">Fachkräftemangel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fahrrad/">Fahrrad</a></li>
		
				<li class="js-click"><a class="item" href="/thema/familie_reimann/">Familie Reimann</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fed/">Federal Reserve</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fiat_chrysler/">Fiat Chrysler</a></li>
		
				<li class="js-click"><a class="item" href="/thema/filmindustrie/">Filmindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/finanzvergleiche/">Finanzvergleiche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fintech/">Fintech</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fitness/">Fitness</a></li>
		
				<li class="js-click"><a class="item" href="/thema/flexindex/">Flexindex</a></li>
		
				<li class="js-click"><a class="item" href="/thema/flottenmanagement/">Flottenmanagement</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fonds/">Fonds</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ford/">Ford</a></li>
		
				<li class="js-click"><a class="item" href="/thema/forscher_hall_of_fame/">Forscher Hall of Fame</a></li>
		
				<li class="js-click"><a class="item" href="/thema/frankreich/">Frankreich</a></li>
		
				<li class="js-click"><a class="item" href="/thema/frauenquote/">Frauenquote</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fresenius/">Fresenius</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fresenius_medical_care/">Fresenius Medical Care</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fussball_em_2016/">Fußball-EM 2016</a></li>
		
				<li class="js-click"><a class="item" href="/thema/fussball_wm_2014/">Fußball-WM 2014</a></li>
		
				<li class="js-click"><a class="item" href="/thema/game_changer/">Game Changer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gastronomie/">Gastronomie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gehaltsreport/">Gehaltsreport</a></li>
		
				<li class="js-click"><a class="item" href="/thema/geld/">Geld</a></li>
		
				<li class="js-click"><a class="item" href="/thema/general_electric/">General Electric</a></li>
		
				<li class="js-click"><a class="item" href="/thema/general_motors/">General Motors</a></li>
		
				<li class="js-click"><a class="item" href="/thema/genuss/">Genuss</a></li>
		
				<li class="js-click"><a class="item" href="/thema/george_soros/">George Soros</a></li>
		
				<li class="js-click"><a class="item" href="/thema/geschaeftsberichte/">Geschäftsberichte</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gesundheit/">Gesundheit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gewerbeimmobilien/">Gewerbeimmobilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ges/">Gl. Economic Symposium</a></li>
		
				<li class="js-click"><a class="item" href="/thema/google/">Google</a></li>
		
				<li class="js-click"><a class="item" href="/thema/grammer/">Grammer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/griechenland/">Griechenland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/grossbritannien/">Großbritannien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/g20_gipfel/">G20-Gipfel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/g8/">G8</a></li>
		
				<li class="js-click"><a class="item" href="/thema/business_hall_of_fame/">Hall of Fame</a></li>
		
				<li class="js-click"><a class="item" href="/thema/handel/">Handel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hapag_lloyd/">Hapag-Lloyd</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hardware/">Hardware</a></li>
		
				<li class="js-click"><a class="item" href="/thema/heidelbergcement/">HeidelbergCement</a></li>
		
				<li class="js-click"><a class="item" href="/thema/henkel/">Henkel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hochtief/">Hochtief</a></li>
		
				<li class="js-click"><a class="item" href="/thema/hotels/">Hotels</a></li>
		
				<li class="js-click"><a class="item" href="/thema/iaa/">IAA</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ibm/">IBM</a></li>
		
				<li class="js-click"><a class="item" href="/thema/imageprofile/">Imageprofile</a></li>
		
				<li class="js-click"><a class="item" href="/thema/immobilien/">Immobilien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/indien/">Indien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/industrie/">Industrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/industrie_4_0/">Industrie 4.0</a></li>
		
				<li class="js-click"><a class="item" href="/thema/infineon_technologies/">Infineon Technologies</a></li>
		
				<li class="js-click"><a class="item" href="/thema/inflation/">Inflation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/insolvenz/">Insolvenz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ifa/">Int. Funkausstellung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/internet_der_dinge/">Internet der Dinge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/irland/">Irland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/it_tech/">IT & Tech</a></li>
		
				<li class="js-click"><a class="item" href="/thema/italien/">Italien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/iwf/">IWF</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jamie_dimon/">Jamie Dimon</a></li>
		
				<li class="js-click"><a class="item" href="/thema/japan/">Japan</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jeff_bezos/">Jeff Bezos</a></li>
		
				<li class="js-click"><a class="item" href="/thema/jpmorgan_chase/">JPMorgan Chase</a></li>
		
				<li class="js-click"><a class="item" href="/thema/karriere/">Karriere</a></li>
		
				<li class="js-click"><a class="item" href="/thema/karstadt/">Karstadt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kaufhof/">Kaufhof</a></li>
		
				<li class="js-click"><a class="item" href="/thema/klimawandel/">Klimawandel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kolumnen/">Kolumnen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/konjunktur/">Konjunktur</a></li>
		
				<li class="js-click"><a class="item" href="/thema/konsumgueter/">Konsumgüter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kreativ_index/">Kreativ-Index</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kriseninvestments/">Kriseninvestments</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ks/">K+S</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kunst/">Kunst</a></li>
		
				<li class="js-click"><a class="item" href="/thema/kurs_und_buendig/">Kurs und bündig</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lanxess/">Lanxess</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lauftipp_des_monats/">Lauftipp des Monats</a></li>
		
				<li class="js-click"><a class="item" href="/thema/leute/">Leute</a></li>
		
				<li class="js-click"><a class="item" href="/thema/linde/">Linde</a></li>
		
				<li class="js-click"><a class="item" href="/thema/logistik/">Logistik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/luftfahrt/">Luftfahrt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/lufthansa/">Lufthansa</a></li>
		
				<li class="js-click"><a class="item" href="/thema/luxusautomobile/">Luxusautomobile</a></li>
		
				<li class="js-click"><a class="item" href="/thema/manager_des_jahres/">Manager des Jahres</a></li>
		
				<li class="js-click"><a class="item" href="/thema/manager_lounge/">manager lounge</a></li>
		
				<li class="js-click"><a class="item" href="/thema/managing_the_future/">managing the future</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mark_zuckerberg/">Mark Zuckerberg</a></li>
		
				<li class="js-click"><a class="item" href="/thema/medien/">Medien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/meinung/">Meinung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/meinungsmacher/">MeinungsMacher</a></li>
		
				<li class="js-click"><a class="item" href="/thema/merck/">Merck</a></li>
		
				<li class="js-click"><a class="item" href="/thema/m_and_a/">Mergers & Acquisitions</a></li>
		
				<li class="js-click"><a class="item" href="/thema/messen/">Messen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/metro/">Metro</a></li>
		
				<li class="js-click"><a class="item" href="/thema/microsoft/">Microsoft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mittelstand/">Mittelstand</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mm_insider/">mm Insider</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mmgallery/">mmgallery</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mm_grafik/">mm-Grafik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/mode/">Mode</a></li>
		
				<li class="js-click"><a class="item" href="/thema/motorrad/">Motorrad</a></li>
		
				<li class="js-click"><a class="item" href="/thema/muellers_memo/">Müllers Memo</a></li>
		
				<li class="js-click"><a class="item" href="/thema/munich_re/">Munich Re</a></li>
		
				<li class="js-click"><a class="item" href="/thema/naturkatastrophen/">Naturkatastrophen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/nestle/">Nestlé</a></li>
		
				<li class="js-click"><a class="item" href="/thema/netflix/">Netflix</a></li>
		
				<li class="js-click"><a class="item" href="/thema/norwegen/">Norwegen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/oel/">Öl</a></li>
		
				<li class="js-click"><a class="item" href="/thema/oliver_samwer/">Oliver Samwer</a></li>
		
				<li class="js-click"><a class="item" href="/thema/olympia_2016/">Olympia 2016</a></li>
		
				<li class="js-click"><a class="item" href="/thema/opec/">OPEC</a></li>
		
				<li class="js-click"><a class="item" href="/thema/opel/">Opel</a></li>
		
				<li class="js-click"><a class="item" href="/thema/palantir/">Palantir</a></li>
		
				<li class="js-click"><a class="item" href="/thema/pharmaindustrie/">Pharmaindustrie</a></li>
		
				<li class="js-click"><a class="item" href="/thema/porsche/">Porsche</a></li>
		
				<li class="js-click"><a class="item" href="/thema/portugal/">Portugal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/private_equity/">Private Equity</a></li>
		
				<li class="js-click"><a class="item" href="/thema/puma/">Puma</a></li>
		
				<li class="js-click"><a class="item" href="/thema/quiz_checks/">Quiz & Checks</a></li>
		
				<li class="js-click"><a class="item" href="/thema/ratingagenturen/">Ratingagenturen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/reckitt_benckiser/">Reckitt Benckiser</a></li>
		
				<li class="js-click"><a class="item" href="/thema/reise/">Reise</a></li>
		
				<li class="js-click"><a class="item" href="/thema/risk_management/">Risk Management</a></li>
		
				<li class="js-click"><a class="item" href="/thema/roboter/">Roboter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rocket_internet/">Rocket Internet</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rohstoffe/">Rohstoffe</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rupert_murdoch/">Rupert Murdoch</a></li>
		
				<li class="js-click"><a class="item" href="/thema/russland/">Russland</a></li>
		
				<li class="js-click"><a class="item" href="/thema/rwe/">RWE</a></li>
		
				<li class="js-click"><a class="item" href="/thema/samsung/">Samsung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sap/">SAP</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schaeffler/">Schaeffler</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schifffahrt/">Schifffahrt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schlecker/">Schlecker</a></li>
		
				<li class="js-click"><a class="item" href="/thema/schweiz/">Schweiz</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sharing_economy/">Sharing Economy</a></li>
		
				<li class="js-click"><a class="item" href="/thema/siemens/">Siemens</a></li>
		
				<li class="js-click"><a class="item" href="/thema/silicon_valley/">Silicon Valley</a></li>
		
				<li class="js-click"><a class="item" href="/thema/snapchat/">Snapchat</a></li>
		
				<li class="js-click"><a class="item" href="/thema/spanien/">Spanien</a></li>
		
				<li class="js-click"><a class="item" href="/thema/sport_business/">Sport-Business</a></li>
		
				<li class="js-click"><a class="item" href="/thema/staatsverschuldung/">Staatsverschuldung</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stada/">Stada</a></li>
		
				<li class="js-click"><a class="item" href="/thema/starlay_express/">Starlay-Express</a></li>
		
				<li class="js-click"><a class="item" href="/thema/gruenderwettbewerb/">Start-up-Pioniere 2012</a></li>
		
				<li class="js-click"><a class="item" href="/thema/start_ups/">Start-ups</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stelter_direkt/">Stelter direkt</a></li>
		
				<li class="js-click"><a class="item" href="/thema/steuerpolitik/">Steuerpolitik</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stil/">Stil</a></li>
		
				<li class="js-click"><a class="item" href="/thema/stuttgart_21/">Stuttgart 21</a></li>
		
				<li class="js-click"><a class="item" href="/thema/suedtirol/">Südtirol</a></li>
		
				<li class="js-click"><a class="item" href="/thema/telekommunikation/">Telekommunikation</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tesla/">Tesla</a></li>
		
				<li class="js-click"><a class="item" href="/thema/thorborgs_kolumne/">Thorborgs Kolumne</a></li>
		
				<li class="js-click"><a class="item" href="/thema/thyssenkrupp/">ThyssenKrupp</a></li>
		
				<li class="js-click"><a class="item" href="/thema/toparbeitgeber/">Toparbeitgeber</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tourismus/">Tourismus</a></li>
		
				<li class="js-click"><a class="item" href="/thema/toyota/">Toyota</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tui/">Tui</a></li>
		
				<li class="js-click"><a class="item" href="/thema/tuerkei/">Türkei</a></li>
		
				<li class="js-click"><a class="item" href="/thema/twitter/">Twitter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/uber/">Uber</a></li>
		
				<li class="js-click"><a class="item" href="/thema/uhren_manufakturen/">Uhren-Manufakturen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/unicredit/">Unicredit</a></li>
		
				<li class="js-click"><a class="item" href="/thema/unternehmensberater/">Unternehmensberater</a></li>
		
				<li class="js-click"><a class="item" href="/thema/usa/">USA</a></li>
		
				<li class="js-click"><a class="item" href="/thema/us_wahl/">US-Wahl</a></li>
		
				<li class="js-click"><a class="item" href="/thema/versicherungen/">Versicherungen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/versicherungswirtschaft/">Versicherungswirtschaft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/verstehen_in_60_sekunden/">Verstehen in 60 Sekunden</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vodafone/">Vodafone</a></li>
		
				<li class="js-click"><a class="item" href="/thema/volkswagen/">Volkswagen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vonovia/">Vonovia</a></li>
		
				<li class="js-click"><a class="item" href="/thema/vorstandsgehaelter/">Vorstandsgehälter</a></li>
		
				<li class="js-click"><a class="item" href="/thema/waehrungswettlauf/">Währungswettlauf</a></li>
		
				<li class="js-click"><a class="item" href="/thema/warren_buffett/">Warren Buffett</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wealth_management/">Wealth Management</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wein/">Wein</a></li>
		
				<li class="js-click"><a class="item" href="/thema/weltwirtschaft/">Weltwirtschaft</a></li>
		
				<li class="js-click"><a class="item" href="/thema/wohnen/">Wohnen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/woelbern_invest_anlageskandal/">Wölbern Invest Anlageskandal</a></li>
		
				<li class="js-click"><a class="item" href="/thema/yahoo/">Yahoo</a></li>
		
				<li class="js-click"><a class="item" href="/thema/youtube/">YouTube</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zalando/">Zalando</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zinsen/">Zinsen</a></li>
		
				<li class="js-click"><a class="item" href="/thema/zypern/">Zypern</a></li>
		
				</ul>
	</div>
</div></div>
	
	</div> </div></div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2017</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="adition" id="footer_ad" data-position="footer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('footer_ad');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html&amp;t=Urteil des BGH: Banken dürfen nicht für jede SMS-TAN kassieren" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html&text=Urteil%20des%20BGH%3A%20Banken%20d%C3%BCrfen%20nicht%20f%C3%BCr%20jede%20SMS-TAN%20kassieren&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fonline-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html&description=Urteil des BGH: Banken dürfen nicht für jede SMS-TAN kassieren&media=http://www.manager-magazin.de/images/image-1169562-galleryV9-jvcr-1169562.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/finanzen/boerse/online-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Urteil des BGH: Banken dürfen nicht für jede SMS-TAN kassieren&body=%0A%0AUrteil des BGH: Banken dürfen nicht für jede SMS-TAN kassieren%0Ahttp://www.manager-magazin.de/finanzen/boerse/online-banking-banken-duerfen-laut-urteil-des-bgh-nur-fuer-eingesetzte-sms-tans-kassieren-a-1159562.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">113k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">105k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">120,2k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
		</ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="adition" id="skyscraper_right" data-position="skyscraper_right">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('skyscraper_right');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="aaa_skyscraper_left" data-position="aaa_skyscraper_left">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('aaa_skyscraper_left');
	</script>
</div>
<br class="clearfix" />
	<div class="adition" id="layer_ad" data-position="layer_ad">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.ad('layer_ad');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	

// -->
</script>

<script type="text/javascript">
		<!--
			
				mmVgWortCount('c9cb0b85b0294734b659d69fef9586a4', '221');
			
				spnetAutoOpenSendForm('de','mail');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2017</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>
<div id="article-overscroll-area"></div>
		</body>
</html>