<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2018-12-28T11:41:37+0100" />
	<meta name="last-modified" content="2018-12-28T11:41:37+0100" />
	
	<meta name="description" content="Die Wirtschaft schwächelt, die Börsen beben - und der Goldpreis bekommt nach langer Zeit wieder merklich Aufwind. Einiges spricht dafür, dass das auch im kommenden Jahr so bleibt." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/finanzen/boerse/gold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-950550-galleryV9-uiwv-950550.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Gold kaufen: Darum kann 2019 ein starkes Jahr für Gold werden - manager magazin" />
		<meta property="og:description" content="Die Wirtschaft schwächelt, die Börsen beben - und der Goldpreis bekommt nach langer Zeit wieder merklich Aufwind. Einiges spricht dafür, dass das auch im kommenden Jahr so bleibt." />
		<link rel="canonical" href="http://www.manager-magazin.de/finanzen/boerse/gold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html" />
		<link rel="next" href="/finanzen/boerse/gold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639-2.html" />
			<meta name="keywords" content="Kurs &amp; bündig, Finanzen, Börse, Kurs und bündig, Rohstoffe, Geldanlage, Newsletter von Christoph Rottwilm" />
<meta name="news_keywords" content="Kurs &amp; bündig, Finanzen, Börse, Kurs und bündig, Rohstoffe, Geldanlage, Newsletter von Christoph Rottwilm" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen als RSS-Feed" href="http://www.manager-magazin.de/finanzen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen - Börse - Kurs und bündig als RSS-Feed" href="http://www.manager-magazin.de/thema/kurs_und_buendig/index.rss" />
<title>Gold kaufen: Darum kann 2019 ein starkes Jahr für Gold werden - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1245639';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/finanzen/boerse/a-1245639.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/finanzen/boerse/gold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639-amp.html" />
<script src="/layout/jscfg/http/global-V8-62.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-62.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-62.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-62.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-62.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-62.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-61.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('finanzen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '5141');
			GujAd.getClient().addCustomParameter('spmtid', '21954,22267,22000,28005');
			GujAd.getClient().addCustomParameter('spmard', 'a-1245639');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1245639",
	    "headline": 		"Edelmetall im Aufwind: Darum kann 2019 ein starkes Jahr für Goldfans werden",
		"url": 				"http://www.manager-magazin.de/finanzen/boerse/gold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/finanzen/boerse/gold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-950550-thumb-uiwv-950550.jpg",
		"image":			[ 
						"http://www.manager-magazin.de/images/image-950550-1200_amp_16x9-uiwv-950550.jpg",
						"http://www.manager-magazin.de/images/image-950550-1200_amp_4x3-uiwv-950550.jpg",
						"http://www.manager-magazin.de/images/image-950550-1200_amp_square-uiwv-950550.jpg"
					],
		"dateCreated": 		"2018-12-28T11:41:37+0100",
		"datePublished": 	"2018-12-28T11:41:37+0100",
		"dateModified":		"2018-12-28T11:41:37+0100",
		"articleSection":	"Finanzen",
		"creator":			["Christoph Rottwilm"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Christoph Rottwilm"
					}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Kurs und bündig", "Thema: Rohstoffe", "Thema: Geldanlage", "Thema: Newsletter von Christoph Rottwilm", "Rubrik: Börse"]
   	}
	</script>
<script type="text/javascript">
		var dataLayer = window.dataLayer = window.dataLayer || [];
	</script>
	
	<script type="text/javascript">
	<!--
		if (typeof SPLTCS != 'undefined') {
			SPLTCS.importJsonLd();
			SPLTCS.gtm.setPageInfo({
										'type':			'article',
								        'canonical': 	SPLTCS.fromJsonLd('url'),
								        'owner': 		'manager-magazin.de',
								        'environment': 	'web',
								        'system':		'sd',
								        'ivw_code':		'mmo-www-221-5141'
			});
			SPLTCS.gtm.setPostInfo({
			        					'id': 					SPLTCS.fromJsonLd('name'),
			        					'headline': 			SPLTCS.fromJsonLd('headline'),        
			        					'has_author': 			'yes',
			        					'authors': 				["Christoph Rottwilm"],
			        					'source':				[],
			        					'tags': 				SPLTCS.fromJsonLd('keywords'),
			        					'published_dateTime': 	SPLTCS.fromJsonLd('datePublished'),
			        					'edited_dateTime': 		SPLTCS.fromJsonLd('dateModified')
			});
			SPLTCS.gtm.inject();
		} 
	// -->
	</script> 
</head>

<body id="finanzen" class="bereich5141 article-content">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NSFMLG9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-221-5141", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1545997572"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1245639',
	'sp.part': '1',
	'sp.rubric': '5141',
	'sp.channel': '221',
	'sp.partmax': '2'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Freitag, 28. Dezember 2018</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Anmelden</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="http://www.manager-magazin.de/premium/" class="caret premium-item">Premium</a></li>
<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li><li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		<!-- html_100673 -->
</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		<!-- html_100171 -->
</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		<!-- html_100677 -->
</ul>
	</li>
	<li class=" active">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		<!-- html_100674 -->
</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="http://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		<!-- html_100675 -->
</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/finanzen/">Finanzen</a></li>
<li>
		<a href="/thema/kurs_und_buendig/">Kurs und bündig</a></li>
<li class="list-float-left"><h1 class="so-hdln">Gold kaufen: Darum kann 2019 ein starkes Jahr für Gold werden</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix" data-sponlytics-area="at">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/kurs_und_buendig/">Kurs und bündig</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/kurs_und_buendig/index.rss">manager magazin RSS  - Kurs und bündig</a></div>

        <p class="topic-claim"><a href="/thema/kurs_und_buendig/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1545993697">
				<time class="timeformat" datetime="2018-12-28 11:41:37">
					28.12.2018</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Edelmetall im Aufwind</span>
			<span class="article-headline">Darum kann 2019 ein starkes Jahr für Goldfans werden</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta clearfix">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	<a href="/impressum/autor-11159.html"> <img alt="" class="author-thumb" src="/images/image-713051-thumbsmall-gyfs.jpg"  title="&copy; Christian O. Bruch" width="46" height="46" />
				</a>
			</div>
<span class="author-name js-author-insert">Von <a class="autor-link js-author-link" data-authorid="11159" href="/impressum/autor-11159.html" rel="author">Christoph Rottwilm</a>
</span>
						
						<div class="tooltip-container show-author-info js-tooltip-insert" id="11159">
		<div class="author-layer-box border-tooltip has-image">
		
			<div class="author-image">
					<img alt="Christoph Rottwilm" class="author-thumb" src="/images/image-713051-thumbsmall-gyfs.jpg"  title="&copy; Christian O. Bruch" width="90" height="90" />
						</div> <div class="author-details">
		
				<span class="name">Christoph Rottwilm</span>
		
				<ul class="author-contact clearfix">
					<li class="author-contact-3">
				<a href="mailto:christoph.rottwilm@manager-magazin.de ">
							<span class="icn mail"></span>
							<span class="type">E-Mail</span>
						</a>
					</li>
		<li class="author-contact-1">
				<a href="https://twitter.com/@rottwilm">
							<span class="icn tw"></span>
							<span class="type">Twitter</span>
						</a>
					</li>
		</ul>
		
			</div>
		
			<a class="more-articles" href="/impressum/autor-11159.html#mehr_artikel_von">Mehr Artikel von Christoph Rottwilm</a>
		
		</div> </div> </div>
				<ul class="article-info has-author">
						</ul>
				<div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<span class="share">Teilen:</span>
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html&t=Edelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html&text=Edelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20Edelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden&body=%0A%0AEdelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-950550-galleryV9-uiwv-950550.jpg&description=Edelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
</div> <div class="article-top-asset clearfix">
				
  <div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/finanzen/boerse/bild-1245639-950550.html">
												<img src="/images/image-950550-mmo_panoV9-uiwv-950550.jpg" width="680" height="326" title="Wieder begehrt: Angesichts der Unsicherheiten in Wirtschaft und Finanzwelt ist der Goldpreis in den vergangenen Monaten gestiegen - der Trend könnte auch 2019 halten." alt="Wieder begehrt: Angesichts der Unsicherheiten in Wirtschaft und Finanzwelt ist der Goldpreis in den vergangenen Monaten gestiegen - der Trend könnte auch 2019 halten." align="left" /></a>
										<div class="pic-zoom"><a href="/finanzen/boerse/bild-1245639-950550.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								Wieder begehrt: Angesichts der Unsicherheiten in Wirtschaft und Finanzwelt ist der Goldpreis in den vergangenen Monaten gestiegen - der Trend könnte auch 2019 halten.</div>
						</div> 
</div>
		<div class="article-section-body" data-sponlytics-area="box-article">
		
			<p class="article-intro"><strong>Die Wirtschaft schwächelt, die Börsen beben - und der Goldpreis bekommt nach langer Zeit wieder merklich Aufwind. Einiges spricht dafür, dass das auch im kommenden Jahr so bleibt. </strong></p>
				<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <div class="asset-box asset-align-left photobar clearfix">
		<div class="photobar-content">

			<div class="photo-counter"><span class="number">30</span></div>
		
			<ul class="photos clearfix">
				<li>
									<a href="/fotostrecke/dax-2018-diese-aktien-stuerzten-am-tiefsten-fotostrecke-165665.html" title="Fotostrecke zeigen..."><img src="http://www.manager-magazin.de/images/image-1353823-thumbbigasmall-giie.jpg" width="96" height="72" alt="" />
									</a></li> 
							<li>
									<a href="/fotostrecke/dax-2018-diese-aktien-stuerzten-am-tiefsten-fotostrecke-165665.html" title="Fotostrecke zeigen..."><img src="http://www.manager-magazin.de/images/image-1372375-thumbbigasmall-mssw.jpg" width="96" height="72" alt="" />
									</a></li> 
							<li>
									<a href="/fotostrecke/dax-2018-diese-aktien-stuerzten-am-tiefsten-fotostrecke-165665.html" title="Fotostrecke zeigen..."><img src="http://www.manager-magazin.de/images/image-1287533-thumbbigasmall-elvj.jpg" width="96" height="72" alt="" />
									</a></li> 
							</ul>

			<div class="photobar-footer">
				<a href="/fotostrecke/dax-2018-diese-aktien-stuerzten-am-tiefsten-fotostrecke-165665.html" title="Fotostrecke zeigen..."><span class="asset-headline-intro"><span>Kurseinbrüche und Gewinnwarnungen:</span></span>
					<span class="asset-headline">Die größten Abstürze im Dax 2018</span>
				</a></div>

		</div> </div> 
  <p>Der September 2018 wird den Freunden der Geldanlage in Gold womöglich noch lange in Erinnerung bleiben. Denn dieser Monat markiert eine Trendwende an den Finanzmärkten, die noch lange ins kommende Jahr hineinwirken könnte. </p>

  <p>Bis zum September ging an den Finanzmärkten im Großen und Ganzen alles seinen bereits seit Jahren gewohnten Gang. Das heißt: Die Aktienkurse an den wichtigen Börsen weltweit gerieten zwar zunehmend in Schwankungen, insgesamt ging es mit ihnen aber weiterhin aufwärts. Der Goldpreis dagegen befand sich in den ersten Monaten dieses Jahres beinahe kontinuierlich unter Druck. </p>

  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>


<p>Doch dann folgte die Wende: Seit Anfang September kann am Aktienmarkt von Stabilität kaum noch die Rede sein. Es geht vielmehr abwärts, und zwar so heftig, dass für verschiedene Bereiche - <a href="/digitales/it/aktien-kaufen-dax-im-baerenmarkt-wie-anleger-verluste-vermeiden-a-1243050.html" title="darunter auch der deutsche Leitindex Dax">darunter auch der deutsche Leitindex Dax</a> - inzwischen der Bärenmarkt ausgerufen wurde.</p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Eine Wende gab es indes zur gleichen Zeit auch beim Goldpreis, und zwar in die entgegengesetzte Richtung: Um mehr als 5 Prozent hat das Edelmetall allein seit Anfang September zugelegt. Inzwischen notiert Gold bereits wieder bei beinahe 1280 Dollar je Unze. Der Dezember, so berichtet der <a href="https://www.bloomberg.com/news/articles/2018-12-28/with-turmoil-rampant-gold-targets-1-300-as-gloomy-2019-beckons" target="_blank" title="Nachrichtendienst Bloomberg">Nachrichtendienst Bloomberg</a>, könnte den stärksten Anstieg beim Goldpreis seit fast zwei Jahren bringen. Zeitgleich stiegen auch die Kurse der weitaus meisten Goldminen-Aktien kräftig an, <a href="/finanzen/boerse/minenaktien-das-derzeit-bessere-goldinvestment-a-1244311.html" title="und zwar wie so oft noch deutlich stärker als der Goldpreis selbst">und zwar wie so oft noch deutlich stärker als der Goldpreis selbst</a>.</p>

  <p>Zum Vergleich: Mit dem Dax ging es im gleichen Zeitraum um mehr als 15 Prozent abwärts. Auch der breite US-Aktienindex S&amp;P 500 verlor in den vergangenen vier Monaten etwa 15 Prozent an Wert.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Für Goldfans sind das selbstverständlich gute Nachrichten: Endlich wird ihre favorisierte Geldanlage ihrem Ruf als "sicherer Hafen" in unruhigen Zeiten wieder gerecht. Denn die Gründe, die zum Einbruch an den Aktienmärkten führten, sind es auch, die dem Goldpreis seinen plötzlichen Auftrieb verliehen: </p>

  <ul>
    <li>Ein weltweit schwächelndes Wirtschaftswachstum, <a href="/politik/konjunktur/rezession-wie-die-angst-vor-dem-abschwung-um-sich-greift-a-1244165.html" title="das bereits Sorgen vor einer möglicherweise aufziehenden Rezession aufkommen lässt">das bereits Sorgen vor einer möglicherweise aufziehenden Rezession aufkommen lässt</a>;</li>
    <li>Sinkende Unternehmensgewinne und reihenweise Konzernlenker, die vor trüberen Aussichten in die Zukunft warnen müssen;</li>
    <li>Verschiedene Spannungsfelder, die zusätzlich Unsicherheit in die weitere Entwicklung an den Finanzmärkten bringen, vom Handelskonflikt zwischen den USA und China über die chaotische Entwicklung beim Brexit bis hin zum heftig schwankenden Ölpreis sowie den Querelen zwischen der Europäischen Union und Italien um dessen künftigen Staatshaushalt. </li>
  </ul>
  <p>Was jedoch für Geldanleger entscheidend ist: Auch der Blick in die Zukunft stimmt in Bezug auf den Goldpreis optimistisch. Denn, da sind sich die meisten Finanzexperten und Beobachter einig, am Szenario der Unruhe und Unsicherheit dürfte sich an den Finanzmärkten vorerst nicht viel ändern. </p>

  <p> </p><div class="paginate clear">
					<div class="pages clearfix">
						Seite 1 von 2</div>
	
					<div class="headlines">
							<ul>
								<li>
												<span class="part-num">1. Teil:</span> Darum kann 2019 ein starkes Jahr für Goldfans werden</li>
										<li>
												<a href="/finanzen/boerse/gold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639-2.html" title="So sorgt die US-Notenbank für Aufwind beim Goldpreis" class="part"><span class="part-num">2. Teil:</span> So sorgt die US-Notenbank für Aufwind beim Goldpreis</a></li>
										</ul>
						</div>
					</div> </div>
		
		<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1245639.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix" data-sponlytics-area="box-reco-red">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/finanzen/boerse/minenaktien-das-derzeit-bessere-goldinvestment-a-1244311.html" title=" Kursgewinne gegen den Markttrend: Minenaktien - das (derzeit) bessere Goldinvestment "><span class="ilink-topic">Kursgewinne gegen den Markttrend:</span> <span class="ilink-headline">Minenaktien - das (derzeit) bessere Goldinvestment</span></a></li><li class="clearfix">
	
	<a href="/politik/konjunktur/rezession-wie-die-angst-vor-dem-abschwung-um-sich-greift-a-1244165.html" title=" Angst vor der nächsten Rezession: Das R-Wort ist wieder da "><span class="ilink-topic">Angst vor der nächsten Rezession:</span> <span class="ilink-headline">Das R-Wort ist wieder da</span></a></li><li class="clearfix">
	
	<a href="/digitales/it/aktien-kaufen-dax-im-baerenmarkt-wie-anleger-verluste-vermeiden-a-1243050.html" title=" Verluste an der Börse: Dax im Bärenmarkt - worauf Anleger jetzt achten müssen "><span class="ilink-topic">Verluste an der Börse:</span> <span class="ilink-headline">Dax im Bärenmarkt - worauf Anleger jetzt achten müssen</span></a></li><li class="clearfix">
	
	<a href="/finanzen/artikel/gold-zentralbanken-kaufen-so-viel-gold-wie-lange-nicht-a-1236290.html" title=" Vor allem Russland stockt auf: Zentralbanken kaufen so viel Gold wie lange nicht "><span class="ilink-topic">Vor allem Russland stockt auf:</span> <span class="ilink-headline">Zentralbanken kaufen so viel Gold wie lange nicht</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix" data-sponlytics-area="box-topics">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/kurs_und_buendig">Kurs und bündig</a></li><li><a href="/thema/rohstoffe">Rohstoffe</a></li><li><a href="/thema/geldanlage">Geldanlage</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2018</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html&amp;t=Edelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html&text=Edelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html&via=manager_magazin" title="Twittern">Twittern</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html&description=Edelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden&media=http://www.manager-magazin.de/images/image-950550-galleryV9-uiwv-950550.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/finanzen/boerse/gold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager%20magazin%20|%20Edelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden&body=%0A%0AEdelmetall%20im%20Aufwind%3A%20Darum%20kann%202019%20ein%20starkes%20Jahr%20f%C3%BCr%20Goldfans%20werden%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Fgold-kaufen-darum-kann-2019-ein-starkes-jahr-fuer-gold-werden-a-1245639.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section"  data-sponlytics-area="footer">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">108k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">164k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Anmelden</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="http://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="http://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>

<script type='text/javascript'>
<!--
	var p = {};
	if (!p || !p.parsely || !p.parsely.ignore) {
		SPLTCS.parsely.inject();
	}
// -->
</script><script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('cca0c0fd853f4f0b92e7efc9cff9ad09', '221');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>

<!-- html_138412 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".manager-magazin.de"
    },
    "palette": {
      "popup": {
        "background": "#323b49",
        "text": "#ffffff"
      },
      "button": {
        "background": "#245797",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script><div id="article-overscroll-area"></div>
		</body>
</html>