<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2018-07-09T09:52:33+0200" />
	<meta name="last-modified" content="2018-07-09T09:52:33+0200" />
	
	<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/finanzen/boerse/aktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1312984-galleryV9-gell-1312984.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Aktien kaufen: Darum ist der Dax auch künftig das richtige Investment - manager magazin" />
		<meta property="og:description" content="Der deutsche Leitindex Dax feierte zu Beginn des Monats sein dreißigjähriges Bestehen. Am 1. Juli 1988 startete das Börsenbarometer bei 1163 Zählern und markierte in diesem Jahr sein Allzeithoch bei 13.596 Zählern. Die vergangenen dreißig Jahre waren..." />
		<link rel="canonical" href="http://www.manager-magazin.de/finanzen/boerse/aktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html" />
		<meta name="description" content="Der deutsche Leitindex Dax feierte zu Beginn des Monats sein dreißigjähriges Bestehen. Am 1. Juli 1988 startete das Börsenbarometer bei 1163 Zählern und markierte in diesem Jahr sein Allzeithoch bei 13.596 Zählern. Die vergangenen dreißig Jahre waren..." />
		<meta name="keywords" content="Serie, Finanzen, Börse, BMW, Elektroauto, Autoindustrie, Börsenkurse der Woche" />
<meta name="news_keywords" content="Serie, Finanzen, Börse, BMW, Elektroauto, Autoindustrie, Börsenkurse der Woche" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen als RSS-Feed" href="http://www.manager-magazin.de/finanzen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen - Börse - BMW als RSS-Feed" href="http://www.manager-magazin.de/thema/bmw/index.rss" />
<title>Aktien kaufen: Darum ist der Dax auch künftig das richtige Investment - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1217363';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/finanzen/boerse/a-1217363.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/finanzen/boerse/aktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363-amp.html" />
<script src="/layout/jscfg/http/global-V8-50.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-50.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-50.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-50.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-50.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-50.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-50.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('finanzen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '5141');
			GujAd.getClient().addCustomParameter('spmtid', '23063,28174,21937,21996,25216');
			GujAd.getClient().addCustomParameter('spmard', 'a-1217363');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1217363",
	    "headline": 		"Börsenprofi Markus Zschaber zeigt: Darum ist der Dax auch künftig das richtige Investment",
		"url": 				"http://www.manager-magazin.de/finanzen/boerse/aktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/finanzen/boerse/aktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1312984-thumb-gell-1312984.jpg",
		"image":			[ 
						"http://www.manager-magazin.de/images/image-1312984-1200_amp_16x9-gell-1312984.jpg",
						"http://www.manager-magazin.de/images/image-1312984-1200_amp_4x3-gell-1312984.jpg",
						"http://www.manager-magazin.de/images/image-1312984-1200_amp_square-gell-1312984.jpg"
					],
		"dateCreated": 		"2018-07-09T09:52:33+0200",
		"datePublished": 	"2018-07-09T09:52:33+0200",
		"dateModified":		"2018-07-09T09:52:33+0200",
		"articleSection":	"Finanzen",
		"creator":			["Markus Zschaber"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Markus Zschaber"
					}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: BMW", "Thema: Elektroauto", "Thema: Autoindustrie", "Thema: Börse", "Thema: Börsenkurse der Woche", "Rubrik: Börse"]
   	}
	</script>
</head>

<body id="finanzen" class="bereich5141 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-221-5141", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1531126492"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1217363',
	'sp.part': '1',
	'sp.rubric': '5141',
	'sp.channel': '221',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Montag, 9. Juli 2018</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static">
	<a href="/magazin/" class="caret">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		</ul>
	</li>
	<li class=" active">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="http://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/finanzen/">Finanzen</a></li>
<li>
		<a href="/thema/bmw/">BMW</a></li>
<li class="list-float-left"><h1 class="so-hdln">Aktien kaufen: Darum ist der Dax auch künftig das richtige Investment</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/bmw/">BMW</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/bmw/index.rss">manager magazin RSS  - BMW</a></div>

        <p class="topic-claim"><a href="/thema/bmw/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1531122753">
				<time class="timeformat" datetime="2018-07-09 09:52:33">
					09.07.2018</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Börsenprofi Markus Zschaber zeigt</span>
			<span class="article-headline">Darum ist der Dax auch künftig das richtige Investment</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	</div>
<span class="author-name js-author-insert">Von Markus Zschaber</span>
						
						<!--  no author box for #12962 -->
</div>
				<ul class="article-info has-author">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				179</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html&t=B%C3%B6rsenprofi%20Markus%20Zschaber%20zeigt%3A%20Darum%20ist%20der%20Dax%20auch%20k%C3%BCnftig%20das%20richtige%20Investment" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html&text=B%C3%B6rsenprofi%20Markus%20Zschaber%20zeigt%3A%20Darum%20ist%20der%20Dax%20auch%20k%C3%BCnftig%20das%20richtige%20Investment&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20B%C3%B6rsenprofi%20Markus%20Zschaber%20zeigt%3A%20Darum%20ist%20der%20Dax%20auch%20k%C3%BCnftig%20das%20richtige%20Investment&body=%0A%0AB%C3%B6rsenprofi%20Markus%20Zschaber%20zeigt%3A%20Darum%20ist%20der%20Dax%20auch%20k%C3%BCnftig%20das%20richtige%20Investment%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html&title=manager%20magazin%20%7C%20B%C3%B6rsenprofi%20Markus%20Zschaber%20zeigt%3A%20Darum%20ist%20der%20Dax%20auch%20k%C3%BCnftig%20das%20richtige%20Investment" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1312984-galleryV9-gell-1312984.jpg&description=B%C3%B6rsenprofi%20Markus%20Zschaber%20zeigt%3A%20Darum%20ist%20der%20Dax%20auch%20k%C3%BCnftig%20das%20richtige%20Investment" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/finanzen/boerse/bild-1217363-1312984.html">
												<img src="/images/image-1312984-mmo_panoV9-gell-1312984.jpg" width="680" height="326" title="" alt="" align="left" /></a>
										<div class="pic-zoom"><a href="/finanzen/boerse/bild-1217363-1312984.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> </div> 
</div>
		<p class="article-intro"><strong></strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Der deutsche Leitindex Dax feierte zu Beginn des Monats sein dreißigjähriges Bestehen. Am 1. Juli 1988 startete das Börsenbarometer bei 1163 Zählern und markierte in diesem Jahr sein Allzeithoch bei 13.596 Zählern. Die vergangenen dreißig Jahre waren an der Börse durch viele Auf und Ab's geprägt, durch große Krisen und große Aufschwungsphasen. Beeinflusst wurde der Dax die letzten 30 Börsenjahre durch eine Vielzahl an Themen wie militärische Konflikte, spektakuläre Übernahmen, die Einführung des Euros, das Platzen der "Dotcom-Blase", die Weltwirtschaftskrise, die geldpolitischen Maßnahmen der Notenbanken und starke konjunkturelle Aufschwünge. </p>

  <p>Unter dem Strich muss man aber ganz eindeutig festhalten, dass sich eine Investition in den deutschen Leitindex für die meisten Anleger ausgezahlt hat. Mit einer jährlichen Wertsteigerung von mehr als 8,1 Prozent konnten Anleger der ersten Stunde, wenn Sie Dividenden wieder anlegten, ihr Kapital mehr als verzehnfachen. Doch auch wer erst später dazu stieß, konnte sich je nach Marktphase über stattliche Zugewinne freuen. </p>

  <!-- listbox_113494 -->
<div class="asset-box asset-list-box clearfix">
					<div class="asset-title">Markus Zschaber</div><ul class="clearfix">
		
	
		<li><div class="image-box asset-align-left" style="width: 160px; margin-bottom:5px;">
				<div class="image-box-inner">
					<img src="/images/image-784803-thumbbiga-fxrk.jpg" width="160" height="120" alt="Copyright:" title="Copyright:" /><div class="credit"></div></div>
			</div>			

		Markus Zschaber ist Gründer der Vermögens-verwaltung V.M.Z. (<a href="http://www.zschaber.de" target="_blank">www.zschaber.de</a>) und 
Leiter des Instituts für Kapitalmarkt-Analyse (<a href="http://www.kapitalmarktanalyse.com" target="_blank">www.kapitalmarktanalyse.com</a>).</li>
			</ul>
		
		</div> 
  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>

<p>Doch was Anleger in diesen Tagen viel mehr umtreibt ist die Frage, wie es denn in den kommenden 30 Jahren mit dem Dax <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0008469008" target="Boerse">Börsen-Chart zeigen</a> weiter geht und ob sich ein Einstieg in Zeiten von Handelskrieg &amp; Co. überhaupt noch lohnen kann. Um diese Frage abschließend beantworten zu können, muss man viele Einflussfaktoren berücksichtigen, aber vor allem einen Blick "hinter die Kulissen" auf die Unternehmen, die im Dax gebündelt sind, werfen. Denn allen Krisen zum Trotz sind es schlussendlich vor allem die Unternehmen und ihre Geschäftsmodelle, die langfristig über die Entwicklung der Aktien und damit auch über den Erfolg oder Misserfolg des deutschen Leitindex Dax entscheiden.</p>

  <div class="article-image-galleryV9-1312985">
						<div class="image-and-credit-container image-box">
							<img src="/images/image-1312985-galleryV9-wegc-1312985.jpg" width="850" height="615" title="" alt="" align="left" /></div>
					</div>
					
					<style type="text/css">
							.article-image-galleryV9-1312985 {
								position: relative;
								height: 615px;
								margin-bottom: 5px;
							}
							.article-image-galleryV9-1312985 .image-and-credit-container {
								height: 615px;
								width: 850px;
								position: absolute;
								top: 0;
								left: -88px;
							}
						</style>
						<script type="text/javascript">$(document).ready(function(){ Mmonline.UI.articleToolbarClose(); });</script>
					
  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Der deutsche Aktienindex Dax bündelt die 30 größten deutschen, börsennotierten Unternehmen, gemessen an Marktkapitalisierung und Börsenumsatz. Dabei erhalten nicht alle Unternehmen die gleiche Gewichtung im Dax, sondern je höher die Markt-kapitalisierung eines Unternehmens, desto höher die Gewichtung im Dax. So beeinflussen die Kursentwicklungen der beiden Schwergewichte SAP <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0007164600" target="Boerse">Börsen-Chart zeigen</a> und Siemens <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0007236101" target="Boerse">Börsen-Chart zeigen</a> mit 10,08 Prozent bzw. 9,60 Prozent Gewichtung den Dax deutlich mehr, als beispielsweise die Kursentwicklungen der Lufthansa <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0008232125" target="Boerse">Börsen-Chart zeigen</a> oder Beiersdorf <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0005200000" target="Boerse">Börsen-Chart zeigen</a>, die jeweils mit rund einem Prozent gewichtet sind. Wer eine langfristige Prognose zum Dax stellen möchte, muss sich also die wichtigsten Unternehmen und die Trendthemen der Zukunft sehr genau anschauen.</p>

  <p>So ist beispielsweise der Konsumgüterriese Henkel <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0006048432" target="Boerse">Börsen-Chart zeigen</a> mit Sitz in Düsseldorf im Dax gelistet. Das Düsseldorfer Traditionsunternehmen zählt heute weltweit zu den größten Produzenten von Hygiene- und Pflegeprodukten, Wasch- und Reinigungsmitteln und Klebstoffen. Dies sind Produkte, auf die wir heutzutage nur schwer in unserem Alltag verzichten können. Nur noch rund 30 Prozent seiner Waren setzt Henkel in Westeuropa um, rund 44 Prozent seiner Produkte in Wachstumsmärkten. Vor allem diese Märkte versprechen in den kommenden Jahren noch ein erhebliches Wachstumspotenzial.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Ein anderes Qualitätsunternehmen im Dax ist Fresenius Medical Care <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0005785802" target="Boerse">Börsen-Chart zeigen</a>. Das wohl nicht jedermann bekannte Unternehmen ist weltweit führender Anbieter von Dialyseprodukten. Eine Dialyse bezeichnet ein Blutreinigungsverfahren bei Nierenversagen, welches durch Diabetes und Bluthochdruck verursacht werden kann. Vor allem die Fälle von Diabetes sind weltweit seit Jahren stark steigend. Als führendes Unternehmen mit über 3700 Dialysekliniken weltweit ist Fresenius Medical Care hervorragend für die Zukunft gewappnet.</p>

  <p>Ein weiteres sehr interessantes Unternehmen aus dem Dax ist beispielsweise Adidas <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE000A1EWWW0" target="Boerse">Börsen-Chart zeigen</a>. Seit Jahren ist die Nachfrage nach Sportbekleidung weltweit stark anziehend. Adidas hat es geschafft, dem amerikanischen Platzhirsch Nike <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=US6541061031" target="Boerse">Börsen-Chart zeigen</a> große Marktanteile abzunehmen und bildet heute einen festen Bestandteil in der Sportwelt. Allein im Jahr 2017 konnte Adidas seine Umsätze um 15 Prozent dynamisch steigern. Hier ist in den kommenden Jahren, gerade durch den erst einsetzenden Sporttrend in vielen Schwellenländern, noch mit erheblichem Steigerungspotenzial zu rechnen</p>

  <p>Sie sehen also, der Dax beinhaltet viele sehr interessante, gut aufgestellte und zukunftsfähige Unternehmen und dies war nur eine kleine Auflistung von Qualitäts-unternehmen aus diesem Index. Allerdings sollten Anleger drei Punkte in eine Anlageentscheidung miteinbeziehen. Entscheidet man sich für eine Investition in den Dax als Ganzes, beteiligt man sich an allen 30 Unternehmen. Sicherlich beinhaltet dies eine ganze Reihe von gut aufgestellten Unternehmen, allerdings ist nicht jedes Unternehmen im gleichen Maße langfristig interessant. </p>

  <p>So muss einem bewusst sein, dass ein passives Investment auch immer die Investition in qualitativ schwächere Unternehmen bedeutet. Als zweiten Punkt rate ich Anlegern einen Blick über den Tellerrand hinaus zu wagen. So ist der Dax zwar der populärste deutsche Index, aber mitnichten der einzige. Gerade in der zweiten und dritten Reihe deutscher Aktien finden sich eine Vielzahl von sehr gut aufgestellten Unternehmern und Weltmarktführern, die aber nicht im Dax gelistet sind. </p>

  <!-- html_105482 -->
<div class="asset-box asset-html-box">
		<div class="asset-title">Der Börsenkurs der Woche - vom Profi</div>
		<div>
Kurse, Indexstände, Aufs und Abs - an der Börse passiert täglich Neues, Besonderes und Überraschendes. An dieser Stelle präsentiert und erklärt jeden Montag ein Finanzmarktprofi sein Börsen-Highlight der Woche.</div>
	</div>

  <p>Beispielsweise Symrise <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE000SYM9999" target="Boerse">Börsen-Chart zeigen</a>, ein im MDax gelisteter Duft- und Aromahersteller, derzeit weltweit das viertgrößte Unternehmen auf diesem Gebiet oder Washtec <a class="stocklink" href="http://boersen.manager-magazin.de/mm/kurse_einzelkurs_suche.htn?isin=DE0007507501" target="Boerse">Börsen-Chart zeigen</a>, gelistet im SDax, weltweiter Marktführer für Fahrzeugwaschanlagen. Wer sich also nur auf den Dax konzentriert läuft Gefahr, gute Unternehmen und Investitionschancen zu verpassen. Und zu guter Letzt ist die Historie des Dax sicherlich eine Erfolgsgeschichte, aber sie verlief keineswegs gradlinig. So gab es Jahre mit erheblichen Schwankungen und teils starken Kurseinbrüchen, die zeitweise zu hohen Verlusten in den Depots vieler Anleger führten.</p>

  <p>Eine Investition in den Dax verspricht zwar langfristig einen soliden Ertrag, schützt aber nicht vor zwischenzeitlichen Verlusten, dass muss dem Anleger klar sein. Wer den aufgeführten Punkten entgegenwirken will, muss seine Investition aktiv managen und an die aktuellen Gegebenheiten anpassen, denn eine Investition nur in den Dax oder nur in deutsche Unternehmen ist nicht zu jeder Zeit gleich lukrativ und vernachlässigt sozusagen der Rest der Welt und damit gute Chancen auch an anderen Aktienmärkten.</p>

  <p>Abschließend möchte ich allerdings noch einmal betonen, welches "Glück" deutsche Anleger am heimischen Aktienmarkt haben. Kaum ein anderes Land, wenn wir die USA mal außen vor lassen, hat eine solche Vielzahl an qualitativ hochwertigen, zukunftsfähigen Unternehmen mit exzellenten Geschäftsmodellen, gleichgültig, ob sie nun in Dax, MDax oder SDax notieren. Gerade aufgrund der vielen starken deutschen Unternehmen denke ich, dass sich die Erfolgsgeschichte des Dax und seiner Unterindices auch in Zukunft fortsetzen wird.</p>
<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1217363.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/unternehmen/handel/luxusindex-das-sind-die-teuersten-handtaschen-a-1145078.html" title=" Die mm-Rangliste der wertstabilsten Luxusaccessoires:   In diesen Taschen steckt ein Vermögen "><span class="ilink-topic">Die mm-Rangliste der wertstabilsten Luxusaccessoires:</span> <span class="ilink-headline">In diesen Taschen steckt ein Vermögen</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/bmw">BMW</a></li><li><a href="/thema/elektroauto">Elektroauto</a></li><li><a href="/thema/autoindustrie">Autoindustrie</a></li><li><a href="/thema/boerse">Börse</a></li><li><a href="/thema/boersenkurse_der_woche">Börsenkurse der Woche</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2018</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html&amp;t=Börsenprofi Markus Zschaber zeigt: Darum ist der Dax auch künftig das richtige Investment" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html&text=B%C3%B6rsenprofi%20Markus%20Zschaber%20zeigt%3A%20Darum%20ist%20der%20Dax%20auch%20k%C3%BCnftig%20das%20richtige%20Investment&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fboerse%2Faktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html&description=Börsenprofi Markus Zschaber zeigt: Darum ist der Dax auch künftig das richtige Investment&media=http://www.manager-magazin.de/images/image-1312984-galleryV9-gell-1312984.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/finanzen/boerse/aktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Börsenprofi Markus Zschaber zeigt: Darum ist der Dax auch künftig das richtige Investment&body=%0A%0ABörsenprofi Markus Zschaber zeigt: Darum ist der Dax auch künftig das richtige Investment%0Ahttp://www.manager-magazin.de/finanzen/boerse/aktien-kaufen-darum-ist-der-dax-auch-kuenftig-das-richtige-investment-a-1217363.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">109k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">156,7k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="http://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="http://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	
// -->
</script>

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('e2a889ff327543c0a9c218a79cbfe9d0', '221');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>

<!-- html_138412 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".manager-magazin.de"
    },
    "palette": {
      "popup": {
        "background": "#323b49",
        "text": "#ffffff"
      },
      "button": {
        "background": "#245797",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script><div id="article-overscroll-area"></div>
		</body>
</html>