<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="copyright" content="manager magazin, Hamburg, Germany" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="date" content="2018-08-06T10:59:54+0200" />
	<meta name="last-modified" content="2018-08-06T10:59:54+0200" />
	
	<meta name="description" content="Mit dem Treffen zwischen Jean-Claude Juncker und Donald Trump Ende Juli und der daraufhin verkündeten, vorläufigen Einigung im Handelsstreit zwischen den USA und Europa scheinen sich zum ersten Mal seit Beginn der Differenzen entspannende Töne in..." />
		<meta name="twitter:card" value="summary" />
		<meta property="og:site_name" content="manager magazin" />
		<meta property="og:url" content="http://www.manager-magazin.de/finanzen/artikel/zollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html" />
		<meta property="og:image" content="http://www.manager-magazin.de/images/image-1304870-galleryV9-fvfo-1304870.jpg" />
	<meta property="og:type" content="article" />
		<meta property="og:title" content="Zollstreit zwischen USA und EU ist mehr Bellen als Beißen - manager magazin" />
		<meta property="og:description" content="Mit dem Treffen zwischen Jean-Claude Juncker und Donald Trump Ende Juli und der daraufhin verkündeten, vorläufigen Einigung im Handelsstreit zwischen den USA und Europa scheinen sich zum ersten Mal seit Beginn der Differenzen entspannende Töne in..." />
		<link rel="canonical" href="http://www.manager-magazin.de/finanzen/artikel/zollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html" />
		<meta name="keywords" content="Geldanlage, Finanzen, Börse, Weltwirtschaft, Donald Trump, Börsenkurse der Woche" />
<meta name="news_keywords" content="Geldanlage, Finanzen, Börse, Weltwirtschaft, Donald Trump, Börsenkurse der Woche" />
<link rel="alternate" type="application/rss+xml" title="manager magazin als RSS-Feed" href="http://www.manager-magazin.de/news/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen als RSS-Feed" href="http://www.manager-magazin.de/finanzen/index.rss" />
<link rel="alternate" type="application/rss+xml" title="manager magazin Finanzen - default - Börse als RSS-Feed" href="http://www.manager-magazin.de/thema/boerse/index.rss" />
<title>Zollstreit zwischen USA und EU ist mehr Bellen als Beißen - manager magazin</title>
	<script type="text/javascript">
		<!--
			
			var spMetadataAssetId='1221801';
			var spMetadataAssetTypeId=1;
		// -->
	</script>

	<meta name="spnet.url.mobil" content="/finanzen/artikel/a-1221801.html" />
			<link rel="amphtml" href="http://www.manager-magazin.de/finanzen/artikel/zollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801-amp.html" />
<script src="/layout/jscfg/http/global-V8-51.js" type="text/javascript"></script>
		<script src="/layout/js/http/javascript-V8-51.js" type="text/javascript"></script>
		<script src="/layout/js/http/interface-V8-51.js" type="text/javascript"></script>
	<script src="/layout/js/http/netmind-V8-51.js" type="text/javascript"></script>
		<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
	<!-- ### MMTAG: CSS ### -->
<link rel="stylesheet" type="text/css" href="/layout/css/style-V8-51.css" />
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" href="/layout/css/ie8-V8-51.css" />
<![endif]--><link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
<link rel="apple-touch-icon" sizes="57x57"   href="/static/sys/v10/icons/touch-icon-iphone.png" />
<link rel="apple-touch-icon" sizes="72x72"   href="/static/sys/v10/icons/touch-icon72.png" />
<link rel="apple-touch-icon" sizes="76x76"   href="/static/sys/v10/icons/touch-icon76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/static/sys/v10/icons/touch-icon114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/static/sys/v10/icons/touch-icon120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/static/sys/v10/icons/touch-icon144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/static/sys/v10/icons/touch-icon152.png" /><!--[if lte IE 8]>
			<script src="/layout/js/http/respond_min-V8-50.js" type="text/javascript"></script>
		<![endif]-->
	<script type="text/javascript">
<!--
	var ADI = new XADI(''); 

	if (!ADI.disabled()) {
		var GujAd = GujAd || {};
		GujAd.cmd = GujAd.cmd || [];

		!(function() {		
			var gujadlinkCSS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.css' : 'live.css');
			var c = document.createElement('link');
			c.rel = 'stylesheet';
			c.type = 'text/css';
			c.href = gujadlinkCSS;
			document.head.appendChild(c);				
		})();
		
		GujAd.cmd.push(function() {
			GujAd.getClient().setZone('finanzen');
			GujAd.getClient().addCustomParameter('spmtp', 'ap');
			GujAd.getClient().addCustomParameter('spmurid', '397');
			GujAd.getClient().addCustomParameter('spmtid', '21996,22003,30536,25216');
			GujAd.getClient().addCustomParameter('spmard', 'a-1221801');
		});
		
	};

	

	ADI.setup(GujAd);

	
// -->
</script> 
<script type="application/ld+json"> 
    { 
   	    "@context": 		"http://schema.org",
	    "@type": 			"NewsArticle",
		"name":				"a-1221801",
	    "headline": 		"Börsenprofi Thomas Grüner erklärt: Trumps Zollstreit ist mehr Bellen als Beißen",
		"url": 				"http://www.manager-magazin.de/finanzen/artikel/zollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html",
		"mainEntityOfPage": "http://www.manager-magazin.de/finanzen/artikel/zollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html",
		"thumbnailUrl":		"http://www.manager-magazin.de/images/image-1304870-thumb-fvfo-1304870.jpg",
		"image":			[ 
						"http://www.manager-magazin.de/images/image-1304870-1200_amp_16x9-fvfo-1304870.jpg",
						"http://www.manager-magazin.de/images/image-1304870-1200_amp_4x3-fvfo-1304870.jpg",
						"http://www.manager-magazin.de/images/image-1304870-1200_amp_square-fvfo-1304870.jpg"
					],
		"dateCreated": 		"2018-08-06T10:59:54+0200",
		"datePublished": 	"2018-08-06T10:59:54+0200",
		"dateModified":		"2018-08-06T10:59:54+0200",
		"articleSection":	"Finanzen",
		"creator":			["Thomas Grüner"],
		"author":			[{
						"@type":	"Person",
						"name": 	"Thomas Grüner"
					}],
		
		"publisher": 		{
						"@type": "Organization",
						"name":	"manager magazin",
		    			"logo": {
      						"@type": 	"ImageObject",
      						"url": 		"http://www.manager-magazin.de/static/sys/v10/logos/mmo_451x60_transp.png",
							"width": 	451,
							"height": 	60
    					}
    				},
		"keywords":			["Thema: Börse", "Thema: Weltwirtschaft", "Thema: Donald Trump", "Thema: Börsenkurse der Woche", "Rubrik: default"]
   	}
	</script>
</head>

<body id="finanzen" class="bereich397 article-content">
	<iframe src="/static/sys/pixel.gif" name="vdz_countframe" width="0" height="0" frameborder="0" style="display:none;"></iframe><div id="mmSZM">
<!-- ### MMTAG: COUNTER START ### -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"managerm", // site/domain
"cp":"mmo-www-221-397", // code
"sv":"in"
}
iom.c(iam_data);
</script>
<!-- /SZM -->
<noscript>
	<img src="http://count.manager-magazin.de/nm_trck.gif?sp.site=9999" width="1" height="1" border="0" align="right" alt="" />
</noscript>
<!-- ### MMTAG: COUNTER STOP ### -->
</div>
<span id="unixtime" data-timestamp="1533548008"></span>
<div style="position:absolute;top: -100px;left: 0px;">
<script type="text/javascript"> 
<!--
spNm({
	'sp.atyp': '1',
	'sp.site': '2',
	'sp.aid': '1221801',
	'sp.part': '1',
	'sp.rubric': '397',
	'sp.channel': '221',
	'sp.partmax': '1'
});
//-->
</script>
</div>
<div id="mmTopAd">
	<div class="gujAd oben" id="oben_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('oben_1');
	</script>
</div>
<br class="clearfix" />
</div><div id="service">
	<div class="date">Montag, 6. August 2018</div>
	<ul class="meta-nav">
		<li class="sep"><a href="http://www.manager-magazin.de/manager-lounge" target="_blank">manager&#160;lounge</a></li>
		<li class="sep abo"><a href="http://www.manager-magazin.de/abo" target="_blank">ABO</a></li>
		<li class="sep"><a href="http://www.manager-magazin.de/shop" target="_blank">SHOP</a></li>
		<li class="newsletter"><a href="/newsletter">NEWSLETTER</a></li>
		<li class="meinmmo-link login"><a class="inout" href="/meinmm/login.html" onclick="mmMSLogin(); return false;">Login</a></li>
	</ul>
	
	<script type="text/javascript">
		<!--
			mmWriteMSLoginLinks();
		// -->
	</script>

</div>
<div id="wrapper">
		<div id="wrapper-shadow">
			<div id="wrapper-content">

				<div id="header" data-sponlytics-area="header">
	<h1 class="main-logo"><a href="/">manager magazin</a></h1>
<a class="set-startpage" href="/artikel/a-985012.html">Als Startseite festlegen</a>
<a class="schlagzeilen-header" href="/schlagzeilen/">Schlagzeilen</a>

<div class="main-nav clearfix">
	<ul class="main-nav-items">

		<div class="sticky-logo"><a href="/"><img alt="manager-magazin" src="/static/sys/v10/logos/logo-mmo-small-nav.jpg" /></a></div>
		<li class="static"><a href="/extra/artikel/a-986727.html">Über uns</a></li>
<li class="static">
	<a href="/magazin/" class="caret">Das Magazin</a>
	<ul class="sub-nav-items clearfix">
		<li>
			<a href="/magazin/">Aktuelles Heft</a>
		</li>
		<li>
			<a href="/magazin/print/">Archiv</a>
		</li>
		<li>
			<a href="/kontakt">Kontakt</a>
		</li>
	</ul>
</li>
<li class="channel-first">
			<a href="/unternehmen/" class="caret">Unternehmen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/automobil/" title="Autoindustrie">Autoindustrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/banken/" title="Banken">Banken</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/industrie/" title="Industrie">Industrie</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/handel/" title="Handel">Handel</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/energie/" title="Energie">Energie</a></li>
		<li>
				<a href="/unternehmen/personalien/" title="Personalien">Personalien</a></li>
		</ul>
	</li>
	<li class="">
			<a href="/digitales/" class="caret">Digitales</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/it_tech/" title="IT & Tech">IT & Tech</a></li>
		<li>
				<a href="/thema/kuenstliche_intelligenz/" title="Künstliche Intelligenz">Künstliche Intelligenz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/big_data/" title="Big Data">Big Data</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/cloud_computing/" title="Cloud Computing">Cloud Computing</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fintech/" title="Fintech">Fintech</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/datenschutz/" title="Datenschutz">Datenschutz</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/internet_der_dinge/" title="Internet der Dinge">Internet der Dinge</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/roboter/" title="Roboter">Roboter</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/silicon_valley/" title="Silicon Valley">Silicon Valley</a></li>
		</ul>
	</li>
	<li class="">
			<a href="/politik/" class="caret">Politik</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/deutschland/" title="Deutschland">Deutschland</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/europaeische_union/" title="Europa">Europa</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/konjunktur/" title="Konjunktur">Konjunktur</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/weltwirtschaft/" title="Weltwirtschaft">Weltwirtschaft</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/meinung/" title="Meinung">Meinung</a></li>
		</ul>
	</li>
	<li class=" active">
			<a href="/finanzen/" class="caret">Finanzen</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://boersen.manager-magazin.de/mm/index.htn" target="_blank" title="Börse">Börse</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/versicherungen/" title="Versicherungen">Versicherungen</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fonds/" title="Fonds">Fonds</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/geldanlage/" title="Geldanlage">Geldanlage</a></li>
		</ul>
	</li>
	<li class="">
			<a href="/immobilien/" class="">Immobilien</a></li>
	<li class="">
			<a href="http://www.spiegel.de/karriere" class="">Karriere</a></li>
	<li class="">
			<a href="/lifestyle/" class="caret">Lifestyle</a><ul class="sub-nav-items clearfix">
		<li>
				<a href="http://www.manager-magazin.de/thema/leute/" title="Leute">Leute</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/auto/" title="Auto">Auto</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/reise/" title="Reise">Reise</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/genuss/" title="Genuss">Genuss</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/stil/" title="Stil">Stil</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/hardware/" title="Hardware">Hardware</a></li>
		<li>
				<a href="http://www.manager-magazin.de/thema/fitness/" title="Fitness">Fitness</a></li>
		</ul>
	</li>
	<li class="">
			<a href="/video/" class="">Video</a></li>
	</ul>

	<div class="search">
		<a href="#">Suche</a>
	</div> <div class="search-overlay">
		
		<form id="searchform" method="get" action="/suche/index.html" name="search">
			<input type="hidden" name="button" value="Alles" />
			<input type="hidden" name="sektion" value="suche" />
	
			<fieldset>
				<div class="form-col radio">
					<input checked="checked" id="search-type-1" name="search-choose" type="radio" value="TERM" />
					<label for="search-type-1">Begriff</label>
				</div>
				
				<div class="form-col radio">
					<input id="search-type-2" name="search-choose" type="radio" value="ISIN" />
					<label for="search-type-2">Kurs</label>
				</div>

				<div class="form-col">
					<input class="js-defaultval hasdefault" id="search-term" name="suchbegriff" type="text" value="Suche" />
					<input alt="suchen" id="search-submit" type="image" src="/static/sys/v10/icons/icn-magnifier.png" />
				</div>

			</fieldset>
		</form>
		
		<div class="cpy-breadcrumb"></div>
		
	</div> </div> <div class="breadcrumb clearfix">

	<ul class="breadcrumb-items">
			<li><a href="/">Home</a></li>
<li>
		<a href="/finanzen/">Finanzen</a></li>
<li>
		<a href="/thema/boerse/">Börse</a></li>
<li class="list-float-left"><h1 class="so-hdln">Zollstreit zwischen USA und EU ist mehr Bellen als Beißen</h1></li>
			</ul>

		</div> </div>

<div id="content-main" class="grid-article clearfix spSmallScreen">
			
						<div class="gujAd mitte" id="mitte_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_1');
	</script>
</div>
<br class="clearfix" clear="all" />
						
						<div class="column-wide">

							<div class="article-section clearfix">

	<div id="article-topic-header">
				<div class="topic-header">

        <div class="topic-title">
        	<a class="topic-name" href="/thema/boerse/">Börse</a>
        	<a class="topic-rss" href="http://www.manager-magazin.de/thema/boerse/index.rss">manager magazin RSS  - Börse</a></div>

        <p class="topic-claim"><a href="/thema/boerse/"><span>Alle Artikel und Hintergründe</span></a></p>
            </div>

</div>
		<span class="headline-date" data-timestamp="1533545994">
				<time class="timeformat" datetime="2018-08-06 10:59:54">
					06.08.2018</time>
			</span>
		<h2 class="article-title">
			<span class="article-topic">Börsenprofi Thomas Grüner erklärt</span>
			<span class="article-headline">Trumps Zollstreit ist mehr Bellen als Beißen</span>
			</h2>

		<div class="gujAd integration" id="integration_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('integration_1');
	</script>
</div>
<div class="article-functions article-meta">
				
				<div class="author-info js-author-lines clearfix">
					
						<div class="author-image">
	</div>
<span class="author-name js-author-insert">Von Thomas Grüner</span>
						
						<!--  no author box for #11614 -->
</div>
				<ul class="article-info has-author">
						<li class="views" title="Anzahl der Seiten-Aufrufe">
			<span>
				4</span>
		</li>
	</ul>
				</div> <div class="social-bar-wrapper clearfix">
	<div class="social-bar clearfix">
		<a class="social-button-facebook" rel="nofollow" title="Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html&t=B%C3%B6rsenprofi%20Thomas%20Gr%C3%BCner%20erkl%C3%A4rt%3A%20Trumps%20Zollstreit%20ist%20mehr%20Bellen%20als%20Bei%C3%9Fen" target="_blank"></a>
		<a class="social-button-xing"     rel="nofollow" title="Xing"     href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html" target="_blank"></a>
		<a class="social-button-twitter"  rel="nofollow" title="Twitter"  href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html&text=B%C3%B6rsenprofi%20Thomas%20Gr%C3%BCner%20erkl%C3%A4rt%3A%20Trumps%20Zollstreit%20ist%20mehr%20Bellen%20als%20Bei%C3%9Fen&via=manager_magazin&lang=de" target="_blank"></a>
		<a class="social-button-email"    rel="nofollow" title="E-Mail"   href="mailto:?subject=manager%20magazin%20%7C%20B%C3%B6rsenprofi%20Thomas%20Gr%C3%BCner%20erkl%C3%A4rt%3A%20Trumps%20Zollstreit%20ist%20mehr%20Bellen%20als%20Bei%C3%9Fen&body=%0A%0AB%C3%B6rsenprofi%20Thomas%20Gr%C3%BCner%20erkl%C3%A4rt%3A%20Trumps%20Zollstreit%20ist%20mehr%20Bellen%20als%20Bei%C3%9Fen%0Ahttp%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html%0A%0A"></a>
		<div class="social-button-more" title="mehr..." href="#"></div>
		<div class="social-bar-expandx">
			<div class="social-diverse">
				<a class="social-button-gplus"     rel="nofollow" title="GooglePlus" href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html&title=manager%20magazin%20%7C%20B%C3%B6rsenprofi%20Thomas%20Gr%C3%BCner%20erkl%C3%A4rt%3A%20Trumps%20Zollstreit%20ist%20mehr%20Bellen%20als%20Bei%C3%9Fen" target="_blank"></a>
				<a class="social-button-linkedin"  rel="nofollow" title="Linkedin"   href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html" target="_blank"></a>
				<a class="social-button-tumblr"    rel="nofollow" title="Tumblr"     href="http://www.tumblr.com/share?v=3&u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html"></a>
				<a class="social-button-pinterest" rel="nofollow" title="Pinterest"  href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html&media=http%3A%2F%2Fwww.manager-magazin.de%2Fimages%2Fimage-1304870-galleryV9-fvfo-1304870.jpg&description=B%C3%B6rsenprofi%20Thomas%20Gr%C3%BCner%20erkl%C3%A4rt%3A%20Trumps%20Zollstreit%20ist%20mehr%20Bellen%20als%20Bei%C3%9Fen" target="_blank"></a>
			</div>
		</div>
	</div>
</div>
<div class="article-top-asset clearfix">
				
<div class="image-box asset-align-left" style="width: 680px">
						<div class="image-box-inner">

							<a href="/finanzen/artikel/bild-1221801-1304870.html">
												<img src="/images/image-1304870-mmo_panoV9-fvfo-1304870.jpg" width="680" height="326" title="" alt="" align="left" /></a>
										<div class="pic-zoom"><a href="/finanzen/artikel/bild-1221801-1304870.html">Zur Großbildansicht</a></div>
							<div class="credit">DPA</div>
							</div> <div class="image-description"  style="width: 680px">
								</div>
						</div> 
</div>
		<p class="article-intro"><strong></strong></p>
			<!--[if lte IE 6]>
	<div class="mmBrowserInfoMessage">
		<p><a href="/artikel/a-801148.html">Lieber Nutzer, Sie verwenden offenbar eine veraltete Version des
			Internet Explorers. Dieses Programm wird vom Hersteller nicht mehr
			unterstützt. Bitte nutzen Sie zu Ihrer eigenen Sicherheit einen
			aktuellen Browser.</a></p>
	</div>
<![endif]-->

  <p>Mit dem Treffen zwischen Jean-Claude Juncker und <a href="/thema/donald_trump/" title="zur Themenseite" class="topiclink">Donald Trump</a> Ende Juli und der daraufhin verkündeten, vorläufigen Einigung im Handelsstreit zwischen den USA und Europa scheinen sich zum ersten Mal seit Beginn der Differenzen entspannende Töne in dem das Jahr 2018 dominierenden Thema durchzusetzen. Gemeinsam wolle man an einer zoll- und zugangsfreien Marktlandschaft arbeiten und im Gegenzug für den Verzicht auf neue Zölle von amerikanischer Seite importiere die EU nun mehr Sojabohnen und Flüssiggas, so die "Lösung".</p>

  <!-- listbox_113882 -->
<div class="asset-box asset-list-box clearfix">
					<div class="asset-title">Thomas Grüner</div><ul class="clearfix">
		
	
		<li><div class="image-box asset-align-left" style="width: 160px; margin-bottom:5px;">
				<div class="image-box-inner">
					<img src="/images/image-445756-thumbbiga-bqyg.jpg" width="160" height="120" alt="Copyright:" title="Copyright:" /><div class="credit"></div></div>
			</div>			

		Thomas Grüner ist Gründer und Vice Chairman des Vermögensverwalters Grüner Fisher Investments (<a href="https:/www.gruener-fisher.de/" >www.gruener-fisher.de</a>) mit Sitz in Rodenbach bei Kaiserslautern.</li>
			</ul>
		
		</div> 
  <p>Ob damit der endgültige Durchbruch zumindest in diesem lokalen Bestandteil des <a href="/thema/weltwirtschaft/" title="zur Themenseite" class="topiclink">globalen Handelskonflikts</a> erreicht und die Übereinkunft von Dauer ist, bleibt abzuwarten. Unabhängig davon sind wir jedoch der Meinung, dass aus verschiedenen Gründen die am Markt kursierenden Ängste bezüglich der Folgen des schwelenden Konflikts deutlich überzogen sind und die Chance für eine positive Überraschung bieten. Addiert man nämlich alle bereits implementierten und angekündigten, potentiellen Maßnahmen der beteiligten Akteure und setzt sie in das Verhältnis zur globalen Wirtschaftsleistung, so sind die Auswirkungen selbst im Falle eines Totalzusammenbruchs, welcher in der Realität völlig unrealistisch ist, viel zu gering, um das laufende Wirtschaftswachstum oder den globalen Bullenmarkt abzuwürgen. Somit sehen wir in der bisherigen Marktentwicklung 2018 eine Korrektur und keinen Trendwechsel hin zu einem Bärenmarkt.</p>

  <div class="article-image-galleryV9-1324098">
						<div class="image-and-credit-container image-box">
							<img src="/images/image-1324098-galleryV9-hesx-1324098.jpg" width="850" height="615" title="Chart der Woche | KW 32 | Ablauf einer klassischen Korrektur" alt="Chart der Woche | KW 32 | Ablauf einer klassischen Korrektur" align="left" /><div class="credit">manager-magazin.de</div></div>
					</div>
					
					<style type="text/css">
							.article-image-galleryV9-1324098 {
								position: relative;
								height: 615px;
								margin-bottom: 5px;
							}
							.article-image-galleryV9-1324098 .image-and-credit-container {
								height: 615px;
								width: 850px;
								position: absolute;
								top: 0;
								left: -88px;
							}
						</style>
						<script type="text/javascript">$(document).ready(function(){ Mmonline.UI.articleToolbarClose(); });</script>
					
  <div class="gujAd mitte" id="mitte_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_2');
	</script>
</div>

<p>Doch wie eigentlich ist das Verhältnis zwischen Zöllen und Wirtschaftsleistung? Addiert man die kursierenden, potentiellen Zölle zum Stand des 31. Juli, so ergibt sich ein maximal betroffener Warenwert von 642,6 Milliarden US-Dollar. Dieser Wert setzt sich zusammen aus Maßnahmen zwischen den USA und China, Europa, Kanada und Mexiko, sowie weiterer von den Zöllen auf Aluminium und Stahl betroffener Nationen. Auf diese Summe wurde bislang eine Zollbelastung zwischen 10 und 25 Prozent angekündigt, was wiederum zu maximalen Strafzahlungen in Höhe von 106,5 Milliarden US-Dollar führt. Dies entspricht einem Anteil am globalen Bruttoinlandsprodukt von 0,122 Prozent. Selbst extrem konservative Schätzungen gehen von einem Vielfachen dieses Anteils als Wirtschaftswachstum für das Jahr 2018 aus, sodass ein Schaden von mehreren Billionen US-Dollar notwendig wäre, um die globale Wirtschaft abzuwürgen. </p>

  <div class="gujAd outstream" id="outstream_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('outstream_1');
	</script>
</div>

<p>Aber auch abseits der bloßen Zahlen merkt man bei genauerem Hinsehen schnell, dass die Diskussionen überzogen und vor allem emotionaler Natur sind. Schließlich sind Zölle immer bilaterale Maßnahmen. Wie gut solche Strafen wirken, sieht man beispielhaft sehr gut an den seit Jahren bestehenden Sanktionen gegen Nordkorea. Amerikanischen Farmern und 20 weiteren Nationen ist es verboten, ihre Produkte nach Nordkorea zu verkaufen. Jedoch können sie dieselben Waren in 175 andere Länder exportieren und die dort ansässigen Zwischenhändler haben keinerlei Restriktionen bezüglich Nordkorea. </p>

  <p>Ähnliches geschieht bei Zöllen, die bilateral auf der ganzen Welt auch heute schon existieren. Unternehmen nehmen diese nicht einfach so hin, sondern gestalten einfach den unter den gegebenen Bedingungen bestmöglichen Lieferweg, welcher dann teilweise irrwitzige Züge annehmen kann. Wer verbietet beispielsweise Daimler, Volkswagen und Co., ihre Autos für den chinesischen Markt einfach in Mexiko statt in den USA zusammenzuschrauben, um ein prominentes Beispiel zu nennen. Durch eine Produktionsverlagerung entsteht eine Einmalbelastung, dauerhafte Zollbelastungen jedoch werden hierdurch umgangen.</p>

  <div class="gujAd mitte" id="mitte_3">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('mitte_3');
	</script>
</div>

<p>Auch auf der Produktebene werden Unternehmen und Verbraucher alles dafür tun, dass Zölle nicht zu einer sinkenden Konsum- und Wirtschaftsleistung führen. Wer hierbei welche Reaktion zeigt, hängt vor allem von der Substituierbarkeit der Ware ab. Ist ein Produkt ohne große Qualitätsverluste leicht zu ersetzen und die Lieferkette nicht veränderbar, so wird der Produzent den Preis nicht erhöhen, sondern die Zollbelastung in großen Teilen selbst tragen. Auf der anderen Seite werden nicht substituierbare Güter einfach teurer - der Verbraucher trägt die Zusatzbelastung. Beide Wege führen jedoch zu einem ähnlich hohen Konsum wie zuvor.</p>

  <!-- html_105482 -->
<div class="asset-box asset-html-box">
		<div class="asset-title">Der Börsenkurs der Woche - vom Profi</div>
		<div>
Kurse, Indexstände, Aufs und Abs - an der Börse passiert täglich Neues, Besonderes und Überraschendes. An dieser Stelle präsentiert und erklärt jeden Montag ein Finanzmarktprofi sein Börsen-Highlight der Woche.</div>
	</div>

  <p>Letztendlich bleibt festzuhalten, dass Trump die Diskussionen um Zölle und unfaire Handelspraktiken vor allem als Verhandlungstaktik einsetzt. Sein teilweise verwirrend anmutender Diskussionsstil hat System und ist in seinem Buch "The Art of the Deal" nachzulesen. Ziel sei es, dadurch eine bessere Verhandlungsposition und Zugeständnisse des Gegenübers zu erreichen. Im Grunde genommen dient dies wohl einzig und allein der Position Donald Trumps sowohl bei den im November dieses Jahres anstehenden Zwischenwahlen, als auch bei der Mission Wiederwahl in zwei Jahren. </p>

  <p>
<b>Fazit</b>
</p>

  <p>Zölle und Handelskriege sind ein hochemotionales Thema, vor allem durch die ständige Unberechenbarkeit insbesondere Donald Trumps. Wichtig ist jedoch, die Zusammenhänge in das Bild kluger Manager und Verbraucher, einer wachsenden Weltwirtschaft und die Motivation und Bedürfnisse der beteiligten Politiker und Nationen richtig einzuordnen. Im Endeffekt hilft auch die Antwort, dass selbst im "Worst Case", der Implementierung aller angekündigten Strafmaßnahmen die Auswirkungen nicht das Ausmaß haben, wie befürchtet. Und letztendlich ist auch ein mögliches Verhandlungsergebnis des ganzen Prozesses, dass es weniger Zölle als zu Beginn geben könnte. Nicht nur mit Auflösung der Ängste gilt: Positives Überraschungspotential voraus!</p>
<div class="article-asset-area clearfix">
					</div>
			<div class="article-home-link-box homelink">
					<div class="box-header clearfix">
						<a class="home-link float-right" title="Zur Startseite" href="/#ref=article-body">Zur Startseite</a>
					</div>
				</div> <div id="spRecommendations" data-permalink="/artikel/a-1221801.html" data-obtype="" data-assetcount="0" data-language="de"></div>
			<!-- html_102376 -->
<!-- Kapital Kasten DB cetag oid="html_42101" / -->
<div class="asset-box newsletter" style="border-top: 0;width: 650px; padding: 28px 10px 14px 20px; margin: 10px auto 48px;background:#f4f5f7">
	<div class="nl-form-box">
	<form action="/newsletter/index.html" class="nl-form clearfix" method="GET">
		<input class="address js-defaultval hasdefault" name="email" style="width:391px;background:white;" type="text" value="E-Mail-Adresse"/>
		<input class="button-submit" style="width:249px" type="submit" value="mm-Newsletter bestellen"/>
	</form>
	<a class="more" href="/newsletter" style="margin-right:10px;">Alle Newsletter ansehen</a>
	</div>
</div>

<script>(function() { 
  var _fbq = window._fbq || (window._fbq = []); 
  if (!_fbq.loaded) { 
    var fbds = document.createElement('script'); 
    fbds.async = true; 
    fbds.src = '//connect.facebook.net/en_US/fbds.js'; 
    var s = document.getElementsByTagName('script')[0]; 
    s.parentNode.insertBefore(fbds, s); 
    _fbq.loaded = true; 
  } 
})(); 
window._fbq = window._fbq || []; 
window._fbq.push(['track', '6021755454822', {'value':'0.00','currency':'EUR'}]); 
</script> 
<noscript>
<img alt="" height="1" src="https://www.facebook.com/tr?ev=6021755454822&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" style="display:none" width="1"/>
</noscript>

<!-- html_12 -->
<div class="article-footer-box asset-box ilink-box clearfix">
		<div class="asset-title">Verwandte Artikel</div>
		<div class="column-left">
			<ul>
				<li class="clearfix">
	
	<a href="/politik/europa/italien-regierung-aus-lega-und-5-sterne-gescheitert-neuwahlen-moeglich-a-1209818.html" title=" Nach Veto des Staatspräsidenten: Regierungsbildung in Italien gescheitert, Conte wirft hin "><span class="ilink-topic">Nach Veto des Staatspräsidenten:</span> <span class="ilink-headline">Regierungsbildung in Italien gescheitert, Conte wirft hin</span></a></li><li class="clearfix">
	
	<a href="/finanzen/boerse/zinsstrukturkurve-so-lesen-sie-den-top-crash-indikator-richtig-a-1182362.html" title=" Die Geheimnisse der Zinsstruktur: Wie Investoren einen der Top-Crash-Indikatoren richtig lesen "><span class="ilink-topic">Die Geheimnisse der Zinsstruktur:</span> <span class="ilink-headline">Wie Investoren einen der Top-Crash-Indikatoren richtig lesen</span></a></li></ul>
		</div>
		<div class="column-right">
			<div class="gujAd promotionad" id="promotionad_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_1');
	</script>
</div>
<br class="clearfix" />
		</div>
	</div>
<div class="article-footer-box asset-box topicbox clearfix">
					<div class="asset-title">Mehr zum Thema</div>
					<div class="column-left">
						<ul class="topic-list">
							<li><a href="/thema/boerse">Börse</a></li><li><a href="/thema/weltwirtschaft">Weltwirtschaft</a></li><li><a href="/thema/donald_trump">Donald Trump</a></li><li><a href="/thema/boersenkurse_der_woche">Börsenkurse der Woche</a></li></ul>
						<a class="more" href="/thema/" >Alle Themenseiten</a>
					</div>
					<div class="column-right">
						<div class="gujAd promotionad" id="promotionad_2">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('promotionad_2');
	</script>
</div>
<br class="clearfix" />
					</div>
				</div>
			<div class="article-copyright"><p>
	<strong>© manager magazin 2018</strong><br />
		
			Alle Rechte vorbehalten<br />
			<a href="http://www.spiegelgruppe-nachdrucke.de/" target="_blank">Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</a>
		</p></div>
<div class="mmLigatusframe clearfix">
				<div class="gujAd unten" id="unten_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('unten_1');
	</script>
</div>
</div>

		</div> </div> <div class="column-small">

							<div class="article-toolbar">
							
								<div class="article-toolbar-top open" title="einklappen"></div>

								<ul class="social">
										<li class="fb js-popup"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html&amp;t=Börsenprofi Thomas Grüner erklärt: Trumps Zollstreit ist mehr Bellen als Beißen" title="Auf Facebook teilen">Auf Facebook teilen</a></li>
										<li class="tw js-popup"><a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html&text=B%C3%B6rsenprofi%20Thomas%20Gr%C3%BCner%20erkl%C3%A4rt%3A%20Trumps%20Zollstreit%20ist%20mehr%20Bellen%20als%20Bei%C3%9Fen&tw_p=tweetbutton&url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html" title="Twittern">Twittern</a></li>
										<li class="gp js-popup"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html" title="Auf Google+ teilen">Auf Google+ teilen</a></li>
										<li class="more">
											<a href="#" title="Weitere Netzwerke">Weitere Netzwerke</a>
											<ul class="more-social">
												<li class="xi"><a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html" target="_blank" title="Auf XING empfehlen">Auf XING empfehlen</a></li>
												<li class="in"><a href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html" target="_blank" title="Auf LinkedIn empfehlen">Auf LinkedIn empfehlen</a></li>
												<li class="pi"><a href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.manager-magazin.de%2Ffinanzen%2Fartikel%2Fzollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html&description=Börsenprofi Thomas Grüner erklärt: Trumps Zollstreit ist mehr Bellen als Beißen&media=http://www.manager-magazin.de/images/image-1304870-galleryV9-fvfo-1304870.jpg" target="_blank" title="Auf Pinterest empfehlen">Auf Pinterest empfehlen</a></li>
											</ul>
										</li>
									</ul>
								<ul class="service">
									<li class="print"><a href="/finanzen/artikel/zollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801-druck.html" target="_blank" title="Druckansicht &ouml;ffnen">Druckansicht &ouml;ffnen</a></li>
									<li class="mail"><a href="mailto:?subject=manager magazin | Börsenprofi Thomas Grüner erklärt: Trumps Zollstreit ist mehr Bellen als Beißen&body=%0A%0ABörsenprofi Thomas Grüner erklärt: Trumps Zollstreit ist mehr Bellen als Beißen%0Ahttp://www.manager-magazin.de/finanzen/artikel/zollstreit-zwischen-usa-und-eu-ist-mehr-bellen-als-beissen-a-1221801.html%0A%0A" title="Link zu diesem Artikel versenden">Link zu diesem Artikel versenden</a></li>
									<li class="rss"><a href="/extra/newsfeed" title="manager magazin RSS">manager magazin RSS</a></li>
								</ul>

								<ul class="misc">
									<li class="lever"><a href="#" title="nach oben">nach oben</a></li>
									<li class="search">
										<a class="toolbar-search-submit" href="#" title="Suche">Suche</a>
										<div class="toolbar-search">
											<form id="toolbar-searchform" method="get" action="/suche/index.html" name="search">
												<input type="hidden" name="button" value="Alles" />
												<input type="hidden" name="sektion" value="suche" />
												<input class="js-defaultval hasdefault" id="toolbar-search-term" name="suchbegriff" type="text" value="Suche" />
											</form>
										</div>
									</li>
								</ul>

							</div> </div> </div> </div> <div id="bottom-section">

	<div class="bottom-social clearfix">
		<div class="bottom-logo"><img alt="manager magazin" src="/static/sys/v10/logos/logo-mmo-small.jpg" /></div>
	
		<!-- html_102597 -->
<div class="social-share clearfix">

<div class="btn-share">
<a class="icn share-fb" data-url="http://www.manager-magazin.de" href="https://www.facebook.com/managermagazin/">Facebook</a>
<span class="cnt">119k</span>
</div>

<div class="btn-share">
<a class="icn share-tw" data-url="http://www.manager-magazin.de" href="http://twitter.com/manager_magazin">Twitter</a>
<span class="cnt">107,4k</span>
</div>

<div class="btn-share">
<a class="icn share-xi" data-url="http://www.manager-magazin.de" href="https://www.xing.com/news/pages/manager-magazin-93">Xing</a>
<span class="cnt">160k</span>
</div>

</div></div>
	
	<div class="footer-nav clearfix">
		<ul class="footer-nav-items left">
			<li class=""><a href="/extra/artikel/a-986727.html">Über uns</a></li>
		</ul>
		
		<ul class="footer-nav-items right">
			<li><a href="/abo" target="_blank">Abo</a></li>
			<li><a href="/shop" target="_blank">Shop</a></li>
			<li><a href="/newsletter/">Newsletter</a></li>
			<li><a href="/meinmm/login.html">Login</a></li>
			<li><a href="/kontakt">Kontakt</a></li>
			<li><a href="/impressum/">Impressum</a></li>
			<li><a href="http://www.spiegel.de/anb" target="_blank">Nutzungs&shy;bedingungen</a></li><li><a href="http://www.spiegel.de/datenschutz" target="_blank">Daten&shy;schutz</a></li></ul>
	</div> <div class="footer-note">
		<!-- html_100071 -->
Informieren Sie sich monatlich in unserem Print-Magazin oder eMagazin aus erster Hand über Wirtschaft: Investigative Geschichten, exklusive Hintergründe, die entscheidenden Trends. Auf manager-magazin.de informieren wir Sie täglich über die wichtigsten Wirtschafts-Nachrichten, stellen die verheißungsvollsten 
neuen Ideen vor und berichten über die Pläne derjenigen Akteure, auf die Sie achten sollten. <a class="more" href="/extra/artikel/a-1013778.html">Mehr lesen</a></div> </div> </div> <div id="mmColumnAd">
	<div class="gujAd skyscraper" id="skyscraper_1">
	<script type="text/javascript">
		if (typeof ADI != 'undefined') ADI.writeAdScript('skyscraper_1');
	</script>
</div>
<br class="clearfix" />
</div></div> <div id="parsely-root" style="display: none">
  <span id="parsely-cfg" data-parsely-site="manager-magazin.de"></span>
</div>
<script>
	if( sp_webcfg_global.parsely != undefined && sp_webcfg_global.parsely == true) {
	    (function(s, p, d) {
	      var h=d.location.protocol, i=p+"-"+s,
	          e=d.getElementById(i), r=d.getElementById(p+"-root"),
	          u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
	          :"static."+p+".com";
	      if (e) return;
	      e = d.createElement(s); e.id = i; e.async = true;
	      e.src = h+"//"+u+"/p.js"; r.appendChild(e);
	    })("script", "parsely", document);
	};
</script><script type="text/javascript">
<!--
	spDoGa();

	
// -->
</script>

<script type='text/javascript'>
	if (typeof ADI != 'undefined') ADI.finalize();

	!(function() {
		var gujadlinkJS = spnetENV_SERVER + '/staticgen/data_imports/emstm/mmo-www/' + (window.location.hash.indexOf('gujAd=1') > -1 ? 'preview.js' : 'live.js');	
		var s = document.createElement('script');
		s.type = 'text/javascript';
		s.async = 'true';
		s.src = gujadlinkJS;
		document.body.appendChild(s);						
	})();	
</script>
<script type="text/javascript">
		<!--
			
				mmVgWortCount('378437c0357046709177a4a281266dad', '221');
			
		//-->
	</script> 

	<div id="footer">
	<div id="footer-content">
		<span>&copy; manager magazin 2018</span>
		<span>Alle Rechte vorbehalten</span>
		<span>Vervielf&auml;ltigung nur mit Genehmigung der manager magazin Verlagsgesellschaft mbH</span>
	</div>
</div>

<!-- html_138412 -->
<script type="text/javascript">
if (window.cookieconsent) {
  window.addEventListener("load", function(){
  window.cookieconsent.initialise({
    "cookie": {
      "name": "cookieconsent_status",
      "domain": ".manager-magazin.de"
    },
    "palette": {
      "popup": {
        "background": "#323b49",
        "text": "#ffffff"
      },
      "button": {
        "background": "#245797",
        "text": "#ffffff"
      }
    },
    "content": {
      "message": "Wir verwenden Cookies, um die Funktion unserer Website zu gewährleisten, Inhalte und Werbung zu personalisieren und unseren Datenverkehr zu analysieren.",
      "dismiss": "Verstanden",
      "link": "Datenschutz",
      "href": "http://www.spiegel.de/datenschutz"
    },
    enabled: false,
  })});
}
</script><div id="article-overscroll-area"></div>
		</body>
</html>